
<!DOCTYPE html><html class="page     page--article
    page--article-first        page--article-reg                " lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://zdravie.pluska.sk/zdravy-zivot/zazracne-vlocky-co-stane-ak-ich-budete-jest-kazdy-den"><meta name="facebook-domain-verification" content="cxt2q9hc6f5ptot8syvkyortlc395b" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://zdravie.pluska.sk/zdravy-zivot/zazracne-vlocky-co-stane-ak-ich-budete-jest-kazdy-den"><title>Zázračne vločky: Čo sa stane, ak ich budete jesť každý deň?</title><meta name="description" content="Obľúbili si ich športovci, odporúčajú ich výživoví poradcovia. Ak ste im ešte neprišli na chuť, presvedčíme vás, že by ste to mali napraviť."><meta property="eagleDocumentId" content="ee5e9c65-e18b-48de-b04f-cc6b9441d634"><meta name="keywords" content="Chudnutie,raňajky,zápcha,rady a tipy,vláknina,trávenie,ovsene vlocky"><meta property="article:section" content="Zdravý život"><meta property="article:published_time" content="2022-02-22T07:20:18+01:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2022-02-22T07:20:18+01:00"><meta property="og:title" content="Zázračne vločky: Čo sa stane, ak ich budete jesť každý deň?"><meta property="og:description" content="Obľúbili si ich športovci, odporúčajú ich výživoví poradcovia. Ak ste im ešte neprišli na chuť, presvedčíme vás, že by ste to mali napraviť."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/0844c1c5-d5e3-42c9-9962-001d133c0349_phpfedcgp.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://zdravie.pluska.sk/zdravy-zivot/zazracne-vlocky-co-stane-ak-ich-budete-jest-kazdy-den",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://zdravie.pluska.sk/zdravy-zivot/zazracne-vlocky-co-stane-ak-ich-budete-jest-kazdy-den"
        },
        "headline": "Zázračne vločky: Čo sa stane, ak ich budete jesť každý deň?",
        "datePublished": "2022-02-22T07:20:18+01:00",
        "dateModified": "2022-02-22T07:20:18+01:00",
        "description": "Obľúbili si ich športovci, odporúčajú ich výživoví poradcovia. Ak ste im ešte neprišli na chuť, presvedčíme vás, že by ste to mali napraviť.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "lua"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://zdravie.pluska.sk",
            "name": "Zdravie.sk"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Nestíhate piecť? Zdravé BANÁNOVÉ mafiny sú hotové za pár minút!",
                "description": "Zdravé a chutné",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/cd76c507-69c9-4523-bcae-56d8f16baa26_phphkgben.jpg/960/540",
                                "uploadDate": "2021-07-09T09:51:21+02:00",
                "contentUrl": "https://zdravie.pluska.sk/zdravy-zivot/zazracne-vlocky-co-stane-ak-ich-budete-jest-kazdy-den",
                "duration": "T0H0M50S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/0844c1c5-d5e3-42c9-9962-001d133c0349_phpfedcgp.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/zdravie/favicons/favicon.ico"><link rel="icon" href="/images/zdravie/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/zdravie/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/zdravie/main.css?v=4.493
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/zdravie/main.css?v=4.493
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/zdravie/app.js?v=4.493
"></script></head><body class="site-body "><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGF57WC" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot><site-header class="site-header" data-module="siteHeader" data-itm="menu" data-test="header"><div class="site-header__top"><div class="site-header__container site-header__container--top"><a class="site-logo " href="/" data-test="logo"><svg aria-label="logo-zdravie" class="site-logo__icon "><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><nav class="site-header__nav"><ul class="site-header__list"><li class="site-header__item"><a class="site-header__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-header__item"><a class="site-header__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-header__item"><a class="site-header__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-header__item"><a class="site-header__link" href="/r/video">Video</a></li></ul></nav><div class="site-header__newsletter">
@ Prihlásiť na odber noviniek
<span class="site-header__newsletter-tooltip">Dočasne nedostupné</span></div><div class="site-header__btns-area-r"><div class="show-from show-from--bp-7"></div><button-toggle-drawer class="btn-menu" data-module="buttonToggleDrawer" role="button"><svg aria-label="bars-light" class="btn-menu__icon"><use xlink:href="#bars-light" href="#bars-light"></use></svg><span class="btn-menu__text">MENU</span></button-toggle-drawer></div></div></div><div class="site-header__bottom"><div class="site-header__container site-header__container--bottom"><a class="site-logo site-logo--bottom" href="/" data-test="logo-bottom"><svg aria-label="logo-zdravie" class="site-logo__icon site-logo__icon--color"><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><form-search class="form-search-header form-search-header--0-11-full" data-module="formSearch"><form class="form-search-header__form"><form-search-input data-module="formSearchInput"><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Čo vás trápi?" type="search" value="" class="form-search-header__input"></form-search-input><button class="form-search-header__submit" type="submit"><svg aria-label="search-regular" class="form-search-header__icon-search"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search>
<div class="topics-header">
<h3 class="topics-header__heading">aktuálne témy</h3>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-brucha">Bolesť brucha</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-hlavy">Bolesť hlavy</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/uzliny">Uzliny</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/cukrovka">Cukrovka</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/kasel">Kašeľ</a>
<a class="topics-header__icon-link" href="/r/problemy">
<svg aria-label="angle-right-light" class="topics-header__icon">
<use xlink:href="#angle-right-light" href="#angle-right-light"></use>
</svg>
</a>
<div class="topics-header__btns">
<btn-close-topics class="btn-close-topics" data-module="btnCloseTopics">
<span class="btn-close-topics__times">&times;</span> zatvoriť
</btn-close-topics>
<a class="btn-disease-a-z btn-disease-a-z--topics" href="/r/ochorenia-a-z">
Ochorenia A-Z
</a>
</div>
</div>
<div class="show-from show-from--bp-11 margin margin--l-auto"><a class="btn-disease-a-z btn-disease-a-z--right" href="/r/ochorenia-a-z">
Ochorenia A-Z
</a></div></div></div><div class="site-mob-menu drawer"><button-toggle-drawer class="btn-menu-times" data-module="buttonToggleDrawer" role="button"><svg aria-label="times-light" class="btn-menu-times__icon"><use xlink:href="#times-light" href="#times-light"></use></svg></button-toggle-drawer><nav class="site-mob-menu__nav"><ul class="site-mob-menu__list"><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/video">Video</a></li><li class="site-mob-menu__item"><a class="btn-subscription" href="https://pluska.sk/predplatne/zdravie/">
Predplatné
</a></li><li class="site-mob-menu__item site-mob-menu__item--socials"><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/" data-test="footer-ig"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/" data-test="footer-fb"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a></li></ul></nav></div></site-header><main class="site-content"><aa-slot class="banner--leaderboard banner--leaderboard-top aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboard"></aa-slot><div class="grid-root"><div class="grid grid--area-9"><div class="grid grid--area-4"><article class="article grid grid--area-2" data-id="ee5e9c65-e18b-48de-b04f-cc6b9441d634"><header class="
    article-header
    article-header--article
"><a class="article-header__rubric-link article-header__rubric-link--article" href="https://zdravie.pluska.sk/r/zdravy-zivot">
zdravy-zivot
</a><h1 class="article-header__heading article-header__heading--article" data-don="article_title">
Zázračne vločky: Čo sa stane, ak ich budete jesť každý deň?
</h1><aa-slot class="banner--300 mobile--margin-b-0 article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot><div class="article-header__image-content"><a href="/gal/zdravy-zivot/zazracne-vlocky-co-stane-ak-ich-budete-jest-kazdy-den" data-test="hero-image"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="0844c1c5-d5e3-42c9-9962-001d133c0349_phpfedcgp.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0844c1c5-d5e3-42c9-9962-001d133c0349_phpfedcgp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0844c1c5-d5e3-42c9-9962-001d133c0349_phpfedcgp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0844c1c5-d5e3-42c9-9962-001d133c0349_phpfedcgp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0844c1c5-d5e3-42c9-9962-001d133c0349_phpfedcgp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0844c1c5-d5e3-42c9-9962-001d133c0349_phpfedcgp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0844c1c5-d5e3-42c9-9962-001d133c0349_phpfedcgp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0844c1c5-d5e3-42c9-9962-001d133c0349_phpfedcgp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0844c1c5-d5e3-42c9-9962-001d133c0349_phpfedcgp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0844c1c5-d5e3-42c9-9962-001d133c0349_phpfedcgp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Healthy,Oatmeal,Porridge,With,Summer,Berries,Blueberry,Raspberry,Strawberry,In"></div></div></a></div></header><div class="grid grid--area-10"><div class="show-from show-from--bp-10"><div class="grid grid--area-2 sticky sticky--bp-10"><div class="article-related-topics" data-itm="related_topics"><h3 class="article-related-topics__heading">
Súvisiace témy
</h3><ul class="article-related-topics__items"><li class="article-related-topics__item"><a href="../t/bolest-brucha" class="article-related-topics__link">Bolesť brucha</a></li></ul></div></div></div><div class="grid grid--area-2"><div class="article-sub-header "><a class="article-sub-header__rubric-link show-from show-from--bp-7" href="https://zdravie.pluska.sk/r/zdravy-zivot">
Zdravý život
</a><h1 class="article-sub-header__heading show-from show-from--bp-7">Zázračne vločky: Čo sa stane, ak ich budete jesť každý deň?</h1><p class="article-sub-header__perex article-sub-header__perex--article
                "><span data-don="article_perex">
Obľúbili si ich športovci, odporúčajú ich výživoví poradcovia. Ak ste im ešte neprišli na chuť, presvedčíme vás, že by ste to mali napraviť.
</span></p></div><section class="article-body article-body--article " data-don="article_body"><div class="article-body article-body__embed"><p>Ovsené vločky môžeme zaradiť medzi najzdravšie potraviny zo všetkých. Najlepší čas na ich konzumáciu je ráno. Vločky napríklad s jogurtom a ovocím vám dodajú dostatok energie aj živín na celý deň. Prečo sa ich platí jesť pravidelne?&nbsp;</p><h3>Vláknina&nbsp;</h3><p>Ovsené vločky obsahujú veľké množstvo rozpustnej aj nerozpustnej vlákniny. To z nich robí jedlo, ktoré <strong>dokáže zasýtiť na dlhú dobu</strong>. Pred obedom vás tak nebude trápiť vlčí hlad, ktorý mnohí zaháňajú najrôznejšími nezdravými maškrtami a potom priberajú nechcené kilogramy. Vláknina funguje aj ako <strong>stabilizátor glukózy, prospieva tráviacemu traktu, bojuje proti zápche</strong> a podieľa sa na vyživovaní organizmu.</p><aside class="article-related-body"><div class="article-related-body__image"><a href="https://zdravie.pluska.sk/zdravy-zivot/10-dovodov-preco-jeme-aj-ked-nie-sme-hladni-zbavte-ich-schudnete"><div class="image aspect-ratio aspect-ratio__10--3x2 aspect-ratio--16x9 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/09322c93-a402-4b23-845d-af1821265263_phpbaeifb.jpg/150/100 150w,https://dam.nmhmedia.sk/image/09322c93-a402-4b23-845d-af1821265263_phpbaeifb.jpg/300/200 300w,https://dam.nmhmedia.sk/image/09322c93-a402-4b23-845d-af1821265263_phpbaeifb.jpg/450/300 450w,https://dam.nmhmedia.sk/image/09322c93-a402-4b23-845d-af1821265263_phpbaeifb.jpg/600/400 600w,https://dam.nmhmedia.sk/image/09322c93-a402-4b23-845d-af1821265263_phpbaeifb.jpg/900/600 900w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/09322c93-a402-4b23-845d-af1821265263_phpbaeifb.jpg/150/100 150w,https://dam.nmhmedia.sk/image/09322c93-a402-4b23-845d-af1821265263_phpbaeifb.jpg/300/200 300w,https://dam.nmhmedia.sk/image/09322c93-a402-4b23-845d-af1821265263_phpbaeifb.jpg/450/300 450w,https://dam.nmhmedia.sk/image/09322c93-a402-4b23-845d-af1821265263_phpbaeifb.jpg/600/400 600w,https://dam.nmhmedia.sk/image/09322c93-a402-4b23-845d-af1821265263_phpbaeifb.jpg/900/600 900w" media="(min-width:64em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/09322c93-a402-4b23-845d-af1821265263_phpbaeifb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/09322c93-a402-4b23-845d-af1821265263_phpbaeifb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/09322c93-a402-4b23-845d-af1821265263_phpbaeifb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/09322c93-a402-4b23-845d-af1821265263_phpbaeifb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/09322c93-a402-4b23-845d-af1821265263_phpbaeifb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/09322c93-a402-4b23-845d-af1821265263_phpbaeifb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/09322c93-a402-4b23-845d-af1821265263_phpbaeifb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/09322c93-a402-4b23-845d-af1821265263_phpbaeifb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/09322c93-a402-4b23-845d-af1821265263_phpbaeifb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Young,Woman,Eating,Slice,Of,Cheese,In,Front,Of,Open"></picture></div></a></div><a href="https://zdravie.pluska.sk/zdravy-zivot/10-dovodov-preco-jeme-aj-ked-nie-sme-hladni-zbavte-ich-schudnete" class="article-related-body__text"><div class="article-related-body__heading">
Mohlo by vás zaujímať
</div><div class="article-related-body__title">
10 vinníkov prejedania: Zbavte sa ich a CHUDNUTIE pôjde ako po masle!
</div></a></aside><p>Denná konzumácia ovsených vločiek pomáha <strong>zlepšiť metabolizmus, urýchľuje úbytok hmotnosti.</strong> Raňajky, ktoré obsahujú ovsené vločky vám pomôžu vyhnúť sa nadmernému príjmu kalórií.</p><p>Pomalé sacharidy obsiahnuté v ovsených vločiek umožňujú regulovať chuť do jedla a úzkosť, a udržiavať normálnu hladinu cukru v krvi. Živiny v nich nielen urýchľujú Váš metabolizmus, ale taktiež <strong>zabraňujú hromadeniu tukov a toxínov v tele, a zabraňujú prejedaniu.</strong></p><video-livebox class="video-player video-player--ooyala" data-module="videoLivebox"><div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="zdravie" data-video="42081" data-volume=".20" id="OO42081" data-template="other"></div></video-livebox><h3>Cholesterol pod kontrolou</h3><p><strong>Pravidelnou konzumáciou ovsených vločiek </strong>môžete <strong>dostať pod kontrolu vysoký cholesterol</strong>. Môžu za to omega-3 nenasýtené mastné kyseliny vo vločkách. Okrem toho tieto látky zabraňujú vzniku krvných zrazenín a pôsobia protizápalovo. Pomáhajú tiež odbúrať <a href="https://zdravie.pluska.sk/novinky-a-odbornici/bolesti-silne-krvacanie-vynechavanie-cyklu-toto-gynekologovi-nikdy-netajte" target="_blank" rel="noopener">menštruačné bolesti</a> a sú prospešné pre mladistvý vzhľad pokožky.</p><p><strong>100 gramov ovsených vločiek obsahuje:&nbsp;</strong></p><ul><li>386 kalórií,</li><li>13 gramov bielkovín,</li><li>68 gramov sacharidov,</li><li>7 gramov tuku,</li><li>až 7 gramov vlákniny.</li></ul><p>Okrem toho obsahujú mnoho <strong>vitamínu B1 a B5, mangánu, fosforu, horčíka, medi, železa a zinku.</strong></p><aside class="article-related-body"><div class="article-related-body__image"><a href="https://zdravie.pluska.sk/zdravy-zivot/7-super-spalovacov-chudnutim-pomozu-obycajne-potraviny"><div class="image aspect-ratio aspect-ratio__10--3x2 aspect-ratio--16x9 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/246a4d38-56b4-4a50-82fc-819c69cc5512_phpjglpel.jpg/150/100 150w,https://dam.nmhmedia.sk/image/246a4d38-56b4-4a50-82fc-819c69cc5512_phpjglpel.jpg/300/200 300w,https://dam.nmhmedia.sk/image/246a4d38-56b4-4a50-82fc-819c69cc5512_phpjglpel.jpg/450/300 450w,https://dam.nmhmedia.sk/image/246a4d38-56b4-4a50-82fc-819c69cc5512_phpjglpel.jpg/600/400 600w,https://dam.nmhmedia.sk/image/246a4d38-56b4-4a50-82fc-819c69cc5512_phpjglpel.jpg/900/600 900w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/246a4d38-56b4-4a50-82fc-819c69cc5512_phpjglpel.jpg/150/100 150w,https://dam.nmhmedia.sk/image/246a4d38-56b4-4a50-82fc-819c69cc5512_phpjglpel.jpg/300/200 300w,https://dam.nmhmedia.sk/image/246a4d38-56b4-4a50-82fc-819c69cc5512_phpjglpel.jpg/450/300 450w,https://dam.nmhmedia.sk/image/246a4d38-56b4-4a50-82fc-819c69cc5512_phpjglpel.jpg/600/400 600w,https://dam.nmhmedia.sk/image/246a4d38-56b4-4a50-82fc-819c69cc5512_phpjglpel.jpg/900/600 900w" media="(min-width:64em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/246a4d38-56b4-4a50-82fc-819c69cc5512_phpjglpel.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/246a4d38-56b4-4a50-82fc-819c69cc5512_phpjglpel.jpg/160/90 160w,https://dam.nmhmedia.sk/image/246a4d38-56b4-4a50-82fc-819c69cc5512_phpjglpel.jpg/320/180 320w,https://dam.nmhmedia.sk/image/246a4d38-56b4-4a50-82fc-819c69cc5512_phpjglpel.jpg/480/270 480w,https://dam.nmhmedia.sk/image/246a4d38-56b4-4a50-82fc-819c69cc5512_phpjglpel.jpg/640/360 640w,https://dam.nmhmedia.sk/image/246a4d38-56b4-4a50-82fc-819c69cc5512_phpjglpel.jpg/800/450 800w,https://dam.nmhmedia.sk/image/246a4d38-56b4-4a50-82fc-819c69cc5512_phpjglpel.jpg/960/540 960w,https://dam.nmhmedia.sk/image/246a4d38-56b4-4a50-82fc-819c69cc5512_phpjglpel.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/246a4d38-56b4-4a50-82fc-819c69cc5512_phpjglpel.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Čo zvyknete raňajkovať?"></picture></div></a></div><a href="https://zdravie.pluska.sk/zdravy-zivot/7-super-spalovacov-chudnutim-pomozu-obycajne-potraviny" class="article-related-body__text"><div class="article-related-body__heading">
Mohlo by vás zaujímať
</div><div class="article-related-body__title">
Snažíte sa schudnúť? Máte tieto TURBO spaľovače v kuchyni?
</div></a></aside><article-ad data-module="articleAd"><aa-slot class="hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot><aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot></article-ad></div></section></div></div><footer class="article-footer article-footer--article grid grid--area-2"><div class="article-summary "><div class="article-summary__main-info"><span class="article-summary__datetime datetime-default"><span class="datetime-day-month">21.2.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">14:01</span></span><span class="article-summary__author">
Autor: <span data-don="article_author">lua</span></span></div><div class="article-summary__socials"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-solid" href="#comment-solid"></use></svg>
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="ee5e9c65-e18b-48de-b04f-cc6b9441d634"></span>)
</button-disqus><button-facebook-share data-href="https://zdravie.pluska.sk/zdravy-zivot/zazracne-vlocky-co-stane-ak-ich-budete-jest-kazdy-den" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-hidden="true"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>
Zdieľať článok
</span></button-facebook-share></div></div><div class="hide-from hide-from--bp-10"><div class="article-related-topics" data-itm="related_topics"><h3 class="article-related-topics__heading">
Súvisiace témy
</h3><ul class="article-related-topics__items"><li class="article-related-topics__item"><a href="../t/bolest-brucha" class="article-related-topics__link">Bolesť brucha</a></li></ul></div></div><aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot><div class="article-sticky-bar"> <div class="popular-from-web-sticky-bar" data-itm="popular_from_web">
<h2 class="popular-from-web-sticky-bar__heading">Mohlo by vás<br> zaujímať</h2>
<ul class="popular-from-web-sticky-bar__list">
<li class="popular-from-web-sticky-bar__item" data-test="lista-article-1">
<a href="https://zdravie.pluska.sk/zdravy-zivot/kupujete-drahy-olej-ak-robite-tieto-dve-chyby-zbytocne-este-vam-aj-skodi" class="popular-from-web-sticky-bar__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/a5ad974c-7f49-42ff-a654-f20071dc9566_phpelehll.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/a5ad974c-7f49-42ff-a654-f20071dc9566_phpelehll.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a5ad974c-7f49-42ff-a654-f20071dc9566_phpelehll.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a5ad974c-7f49-42ff-a654-f20071dc9566_phpelehll.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a5ad974c-7f49-42ff-a654-f20071dc9566_phpelehll.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a5ad974c-7f49-42ff-a654-f20071dc9566_phpelehll.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a5ad974c-7f49-42ff-a654-f20071dc9566_phpelehll.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Woman,Preparing,A,Salad"></div></div>
</a>
<a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/kupujete-drahy-olej-ak-robite-tieto-dve-chyby-zbytocne-este-vam-aj-skodi">
<h3 class="popular-from-web-sticky-bar__title">
Kupujete drahý OLEJ? Ak robíte DVE chyby, zbytočne a ešte vám aj škodí
</h3>
</a>
</li>
<li class="popular-from-web-sticky-bar__item" data-test="lista-article-2">
<a href="https://zdravie.pluska.sk/zdravy-zivot/uverite-co-vasom-zdravi-prezradza-farba-vasej-aury" class="popular-from-web-sticky-bar__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/05a3b0c1-cecf-4159-8125-6178aa4e2b67_phphdkfmh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/05a3b0c1-cecf-4159-8125-6178aa4e2b67_phphdkfmh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/05a3b0c1-cecf-4159-8125-6178aa4e2b67_phphdkfmh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/05a3b0c1-cecf-4159-8125-6178aa4e2b67_phphdkfmh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/05a3b0c1-cecf-4159-8125-6178aa4e2b67_phphdkfmh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/05a3b0c1-cecf-4159-8125-6178aa4e2b67_phphdkfmh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/05a3b0c1-cecf-4159-8125-6178aa4e2b67_phphdkfmh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Čo o vás vypovedá vaša aura?"></div></div>
</a>
<a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/uverite-co-vasom-zdravi-prezradza-farba-vasej-aury">
<h3 class="popular-from-web-sticky-bar__title">
Uveríte? Čo o vašom zdraví prezrádza farba vašej aury
</h3>
</a>
</li>
</ul>
</div>
</div><article-sticky-bar-m class="article-sticky-bar-m" data-module="articleStickyBarM"><div class="article-sticky-bar-m__btns"><a class="article-sticky-bar-m__btn2" href="/r/ochorenia-a-z">Ochorenia A-Z</a></div></article-sticky-bar-m></footer></article><aa-slot class="banner--middle_990x200 aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot><div class="article-related" data-itm-main="related_articles" data-itm="next_articles"><h2 class="article-related__heading">Súvisiace články</h2><article class="article-related__article" data-id="2b6b85cd-500b-4bcd-bfee-7e4e398f5dd8"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/7-super-spalovacov-chudnutim-pomozu-obycajne-potraviny"><h3 class="article-related__title">
Snažíte sa schudnúť? Máte tieto TURBO spaľovače v kuchyni?
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="8259e6e1-73cb-4eab-b5cc-33d3aed0ee90"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/chutna-bohata-bielkoviny-vyskusajte-netradicnu-vajcovu-natierku"><h3 class="article-related__title">
Chutná a bohatá na bielkoviny. Vyskúšajte netradičnú vajcovú nátierku
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="b54df11d-ec7d-4d0a-896a-8fa530b18309"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/chcete-schudnut-zabudnite-hladovky-detox-toto-je-dolezitejsie"><h3 class="article-related__title">
Žiadne hladovky ani detox! Odborník radí: Ako efektívne schudnúť?
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="cddf6d9f-dd46-4d63-b2f8-0afdaa654c27"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/najlepsia-jablkova-babovka-hrnceka-stavnata-vonava"><h3 class="article-related__title">
RECEPT: Hrnčeková bábovka s jablkami. Lepšiu ste nejedli!
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="d6149cef-77eb-4f24-b23b-5062d31802a8"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/cukrovku-anemiu-ohlasia-pery-vsimli-ste-nich-toto"><h3 class="article-related__title">
Cukrovku i anémiu ohlásia PERY. Všimli ste si na nich toto?
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="e12c80ec-f318-4622-a753-6c3446becd8d"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/rychla-vecera-jedneho-pekaca-zemiaky-maso-cestoviny-vyberiete"><h3 class="article-related__title">
Čo na večeru? Rýchle RECEPTY z jedného plechu: Mäso, zemiaky i cestoviny
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article></div><video-livebox class="video-promo-box" data-module="videoLivebox" data-test="video-livebox"><a href="/r/video"><h2 class="video-promo-box__title">Video</h2></a><div data-site="zdravie" data-playlist="zdravie_playlist" data-endscreen="zdravie_endscreen" data-promobox-type="article" data-area="floating" data-template="article" data-position="promo"></div></video-livebox><section class="articles-don"></section><div class="counseling-box">
<div class="counseling-box__wr">
<div class="counseling-box__header">
<div class="counseling-box__header-wr">
<svg aria-label="stethoscope-duotone" class="counseling-box__stethoscope">
<use xlink:href="#stethoscope-duotone" href="#stethoscope-duotone"></use>
</svg>
<h2 class="counseling-box__heading">Poradňa zdravia</h2>
</div>
<a class="counseling-box__rubric-btn" href="/r/poradna-zdravia">
Zobraziť
</a>
</div>
<div class="counseling-box__article">
<a href="https://zdravie.pluska.sk/poradna-zdravia/synceka-kvapiek-vitaminom-d-zapeka-cim-ich-nahradim">
<h3 class="counseling-box__article-title">Synčeka z kvapiek s vitamínom D zapeká. Čím ich nahradím?</h3>
</a>
<div class="counseling-box__teaser-wr">
<svg aria-label="reply-solid" class="counseling-box__reply-icon">
<use xlink:href="#reply-solid" href="#reply-solid"></use>
</svg>
<div class="counseling-box__article-body-teaser">
<p>U&nbsp;detí v&nbsp;prvom roku života je preventívne podávanie vitamínu D na dennej báze nevyhnutnosťou, keďže prirodzená tvorba vitamínu D keratinocytmi kože je v&nbsp;tomto veku limitovaná a&nbsp;jeho príjem potravou obmedzený. V našej populácii sa najčastejšie užívajú kvapky s vitamín D. Tak ako všetky lieky, aj tento liek môže spôsobovať vedľajšie účinky, hoci sa neprejavia u každého. Medzi vedľajšie účinky patrí zápcha, plynatosť, nevoľnosť, bolesť brucha alebo hnačka. Pre deti vo veku od jedného roku života a vyššie je denná odporúčaná dávka vitamínu D 5 mikrogramov pôsobením slnečných lúčov, pokiaľ je mu dieťa vystavené. Stačí i relatívne krátkodobé pôsobenie ultrafialových lúčov na odkryté časti tela (ruky, nohy alebo tvár). Pri adekvátnej expozícii slnečným lúčom nie je príjem vitamínu D z&nbsp;potravinových či iných zdrojov prakticky nutný. Najlepším zdrojom vitamínu sú rybí tuk, pečeň, žĺtok alebo obohatené zložky potravy.</p>
</div>
</div>
<a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/synceka-kvapiek-vitaminom-d-zapeka-cim-ich-nahradim">čítať viac</a>
<div class="professional-guarantors-hp">
<div class="professional-guarantors-hp__people">
<a href="https://zdravie.pluska.sk:443/autor/dana-jureckova" class="professional-guarantors-hp__guarantor">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="MUDr. Dana Jurečková, PhD."></div></div>
<div class="professional-guarantors-hp__guarantor-text-area">
<h5 class="professional-guarantors-hp__guarantor-name">MUDr. Dana Jurečková, PhD.</h5>
<h6 class="professional-guarantors-hp__guarantor-desc">Pediatrička</h6>
</div>
</a>
</div>
</div>
</div>
<div class="counseling-box__article">
<a href="https://zdravie.pluska.sk/poradna-zdravia/novembri-sme-prekonali-covid-kedy-prihlasit-tretiu-davku">
<h3 class="counseling-box__article-title">Kedy najskôr sa prihlásiť na tretiu dávku po prekonaní covidu? </h3>
</a>
<div class="counseling-box__teaser-wr">
<svg aria-label="reply-solid" class="counseling-box__reply-icon">
<use xlink:href="#reply-solid" href="#reply-solid"></use>
</svg>
<div class="counseling-box__article-body-teaser">
<p>Tri mesiace od PCR pozitivity. Vzhľadom na vek určite odporúčam podanie tretej dávky, a&nbsp;to aj napriek prekonaniu. Tak sa zabezpečí dobrá ochrana aj pred variantom omikron.</p>
</div>
</div>
<a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/novembri-sme-prekonali-covid-kedy-prihlasit-tretiu-davku">čítať viac</a>
<div class="professional-guarantors-hp">
<div class="professional-guarantors-hp__people">
<a href="https://zdravie.pluska.sk:443/autor/milos-jesenak" class="professional-guarantors-hp__guarantor">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/8c808aaa-4786-4fa8-837d-cc679674ab9a_phpdkplaj.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/8c808aaa-4786-4fa8-837d-cc679674ab9a_phpdkplaj.jpg/100/100 100w,https://dam.nmhmedia.sk/image/8c808aaa-4786-4fa8-837d-cc679674ab9a_phpdkplaj.jpg/200/200 200w,https://dam.nmhmedia.sk/image/8c808aaa-4786-4fa8-837d-cc679674ab9a_phpdkplaj.jpg/400/400 400w,https://dam.nmhmedia.sk/image/8c808aaa-4786-4fa8-837d-cc679674ab9a_phpdkplaj.jpg/600/600 600w,https://dam.nmhmedia.sk/image/8c808aaa-4786-4fa8-837d-cc679674ab9a_phpdkplaj.jpg/800/800 800w,https://dam.nmhmedia.sk/image/8c808aaa-4786-4fa8-837d-cc679674ab9a_phpdkplaj.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="prof. MUDr. Miloš Jeseňák, PhD."></div></div>
<div class="professional-guarantors-hp__guarantor-text-area">
<h5 class="professional-guarantors-hp__guarantor-name">prof. MUDr. Miloš Jeseňák, PhD.</h5>
<h6 class="professional-guarantors-hp__guarantor-desc">imunológ</h6>
</div>
</a>
</div>
</div>
</div>
<div class="article-ask-an-expert-v">
<div class="article-ask-an-expert-v__img-wr">
<img class="article-ask-an-expert-v__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
</div>
<div class="article-ask-an-expert-v__wrapper">
<h3 class="article-ask-an-expert-v__heading">Opýtajte sa<br> odborníka</h3>
<h4 class="article-ask-an-expert-v__title">Poraďte sa s našimi<br> odborníkmi.</h4>
<a class="article-ask-an-expert-v__btn" href="/poradna-zdravia-formular" data-test="ask-expert">Položiť otázku</a>
</div>
</div>
</div>
<div class="hide-from hide-from--bp-10">
<div class="article-ask-an-expert-r">
<div class="article-ask-an-expert-r__wrapper">
<h3 class="article-ask-an-expert-r__heading">Opýtajte sa odborníka</h3>
<h4 class="article-ask-an-expert-r__title">Poraďte sa s našimi odborníkmi.</h4>
<a class="article-ask-an-expert-r__btn" href="/poradna-zdravia-formular" data-test="ask-expert">Položiť otázku</a>
</div>
<div class="article-ask-an-expert-r__img-wr">
<img class="article-ask-an-expert-r__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
</div>
</div>
</div>
</div>
<aa-slot class="banner--300 mobile--without-margin aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot><disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus"><div class="disqus" id="disqus_thread" data-test="disqus"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></div><div class="grid grid--area-2"><aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot><articles-read class="most-read" data-module="articlesRead"></articles-read> <div class="popular-from-web" data-itm="popular_from_web">
<h2 class="popular-from-web__heading">Populárne z webu</h2>
<ul class="popular-from-web__list">
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/kupujete-drahy-olej-ak-robite-tieto-dve-chyby-zbytocne-este-vam-aj-skodi" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/a5ad974c-7f49-42ff-a654-f20071dc9566_phpelehll.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a5ad974c-7f49-42ff-a654-f20071dc9566_phpelehll.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a5ad974c-7f49-42ff-a654-f20071dc9566_phpelehll.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a5ad974c-7f49-42ff-a654-f20071dc9566_phpelehll.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a5ad974c-7f49-42ff-a654-f20071dc9566_phpelehll.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a5ad974c-7f49-42ff-a654-f20071dc9566_phpelehll.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/a5ad974c-7f49-42ff-a654-f20071dc9566_phpelehll.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a5ad974c-7f49-42ff-a654-f20071dc9566_phpelehll.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a5ad974c-7f49-42ff-a654-f20071dc9566_phpelehll.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a5ad974c-7f49-42ff-a654-f20071dc9566_phpelehll.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a5ad974c-7f49-42ff-a654-f20071dc9566_phpelehll.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a5ad974c-7f49-42ff-a654-f20071dc9566_phpelehll.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/a5ad974c-7f49-42ff-a654-f20071dc9566_phpelehll.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/a5ad974c-7f49-42ff-a654-f20071dc9566_phpelehll.jpg/150/100 150w,https://dam.nmhmedia.sk/image/a5ad974c-7f49-42ff-a654-f20071dc9566_phpelehll.jpg/300/200 300w,https://dam.nmhmedia.sk/image/a5ad974c-7f49-42ff-a654-f20071dc9566_phpelehll.jpg/450/300 450w,https://dam.nmhmedia.sk/image/a5ad974c-7f49-42ff-a654-f20071dc9566_phpelehll.jpg/600/400 600w,https://dam.nmhmedia.sk/image/a5ad974c-7f49-42ff-a654-f20071dc9566_phpelehll.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Woman,Preparing,A,Salad"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/kupujete-drahy-olej-ak-robite-tieto-dve-chyby-zbytocne-este-vam-aj-skodi">
<h3 class="popular-from-web__title">
Kupujete drahý OLEJ? Ak robíte DVE chyby, zbytočne a ešte vám aj škodí
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/uverite-co-vasom-zdravi-prezradza-farba-vasej-aury" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/05a3b0c1-cecf-4159-8125-6178aa4e2b67_phphdkfmh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/05a3b0c1-cecf-4159-8125-6178aa4e2b67_phphdkfmh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/05a3b0c1-cecf-4159-8125-6178aa4e2b67_phphdkfmh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/05a3b0c1-cecf-4159-8125-6178aa4e2b67_phphdkfmh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/05a3b0c1-cecf-4159-8125-6178aa4e2b67_phphdkfmh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/05a3b0c1-cecf-4159-8125-6178aa4e2b67_phphdkfmh.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/05a3b0c1-cecf-4159-8125-6178aa4e2b67_phphdkfmh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/05a3b0c1-cecf-4159-8125-6178aa4e2b67_phphdkfmh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/05a3b0c1-cecf-4159-8125-6178aa4e2b67_phphdkfmh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/05a3b0c1-cecf-4159-8125-6178aa4e2b67_phphdkfmh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/05a3b0c1-cecf-4159-8125-6178aa4e2b67_phphdkfmh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/05a3b0c1-cecf-4159-8125-6178aa4e2b67_phphdkfmh.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/05a3b0c1-cecf-4159-8125-6178aa4e2b67_phphdkfmh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/05a3b0c1-cecf-4159-8125-6178aa4e2b67_phphdkfmh.jpg/150/100 150w,https://dam.nmhmedia.sk/image/05a3b0c1-cecf-4159-8125-6178aa4e2b67_phphdkfmh.jpg/300/200 300w,https://dam.nmhmedia.sk/image/05a3b0c1-cecf-4159-8125-6178aa4e2b67_phphdkfmh.jpg/450/300 450w,https://dam.nmhmedia.sk/image/05a3b0c1-cecf-4159-8125-6178aa4e2b67_phphdkfmh.jpg/600/400 600w,https://dam.nmhmedia.sk/image/05a3b0c1-cecf-4159-8125-6178aa4e2b67_phphdkfmh.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Čo o vás vypovedá vaša aura?"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/uverite-co-vasom-zdravi-prezradza-farba-vasej-aury">
<h3 class="popular-from-web__title">
Uveríte? Čo o vašom zdraví prezrádza farba vašej aury
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/novinky-a-odbornici/prichadza-nenapadne-muzi-50-tke-pozor-tieto-varovne-signaly-rakoviny" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/25a2e418-3fed-440c-8f78-0670379d88f6_phpbmgdjm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/25a2e418-3fed-440c-8f78-0670379d88f6_phpbmgdjm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/25a2e418-3fed-440c-8f78-0670379d88f6_phpbmgdjm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/25a2e418-3fed-440c-8f78-0670379d88f6_phpbmgdjm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/25a2e418-3fed-440c-8f78-0670379d88f6_phpbmgdjm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/25a2e418-3fed-440c-8f78-0670379d88f6_phpbmgdjm.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/25a2e418-3fed-440c-8f78-0670379d88f6_phpbmgdjm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/25a2e418-3fed-440c-8f78-0670379d88f6_phpbmgdjm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/25a2e418-3fed-440c-8f78-0670379d88f6_phpbmgdjm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/25a2e418-3fed-440c-8f78-0670379d88f6_phpbmgdjm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/25a2e418-3fed-440c-8f78-0670379d88f6_phpbmgdjm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/25a2e418-3fed-440c-8f78-0670379d88f6_phpbmgdjm.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/25a2e418-3fed-440c-8f78-0670379d88f6_phpbmgdjm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/25a2e418-3fed-440c-8f78-0670379d88f6_phpbmgdjm.jpg/150/100 150w,https://dam.nmhmedia.sk/image/25a2e418-3fed-440c-8f78-0670379d88f6_phpbmgdjm.jpg/300/200 300w,https://dam.nmhmedia.sk/image/25a2e418-3fed-440c-8f78-0670379d88f6_phpbmgdjm.jpg/450/300 450w,https://dam.nmhmedia.sk/image/25a2e418-3fed-440c-8f78-0670379d88f6_phpbmgdjm.jpg/600/400 600w,https://dam.nmhmedia.sk/image/25a2e418-3fed-440c-8f78-0670379d88f6_phpbmgdjm.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Rakovina hrubého čreva a konečníka sa na Slovensku častejšie vyskytuje u mužov."></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/novinky-a-odbornici/prichadza-nenapadne-muzi-50-tke-pozor-tieto-varovne-signaly-rakoviny">
<h3 class="popular-from-web__title">
Rakovina prichádza nenápadne: Muži po 50-tke, pozor na tieto varovné signály!
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/tri-obycajne-ingrediencie-mate-napoj-ktory-nastartuje-nielen-chudnutie" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/2e9ef4aa-72e7-458a-934a-ec362b84c801_phpjnahip.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2e9ef4aa-72e7-458a-934a-ec362b84c801_phpjnahip.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2e9ef4aa-72e7-458a-934a-ec362b84c801_phpjnahip.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2e9ef4aa-72e7-458a-934a-ec362b84c801_phpjnahip.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2e9ef4aa-72e7-458a-934a-ec362b84c801_phpjnahip.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2e9ef4aa-72e7-458a-934a-ec362b84c801_phpjnahip.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/2e9ef4aa-72e7-458a-934a-ec362b84c801_phpjnahip.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2e9ef4aa-72e7-458a-934a-ec362b84c801_phpjnahip.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2e9ef4aa-72e7-458a-934a-ec362b84c801_phpjnahip.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2e9ef4aa-72e7-458a-934a-ec362b84c801_phpjnahip.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2e9ef4aa-72e7-458a-934a-ec362b84c801_phpjnahip.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2e9ef4aa-72e7-458a-934a-ec362b84c801_phpjnahip.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/2e9ef4aa-72e7-458a-934a-ec362b84c801_phpjnahip.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/2e9ef4aa-72e7-458a-934a-ec362b84c801_phpjnahip.jpg/150/100 150w,https://dam.nmhmedia.sk/image/2e9ef4aa-72e7-458a-934a-ec362b84c801_phpjnahip.jpg/300/200 300w,https://dam.nmhmedia.sk/image/2e9ef4aa-72e7-458a-934a-ec362b84c801_phpjnahip.jpg/450/300 450w,https://dam.nmhmedia.sk/image/2e9ef4aa-72e7-458a-934a-ec362b84c801_phpjnahip.jpg/600/400 600w,https://dam.nmhmedia.sk/image/2e9ef4aa-72e7-458a-934a-ec362b84c801_phpjnahip.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Beautiful,Young,Woman,Drinking,A,Fresh,Glass,Of,Water,At"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/tri-obycajne-ingrediencie-mate-napoj-ktory-nastartuje-nielen-chudnutie">
<h3 class="popular-from-web__title">
3 obyčajné ingrediencie a máte nápoj, ktorý naštartuje nielen chudnutie
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/zubna-kefka-vankus-spongia-ako-casto-ich-treba-menit-cislo-4-urcite-nedodrziavate" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/c36a353e-e724-4bac-ab13-174dc069e11b_phpfebnne.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c36a353e-e724-4bac-ab13-174dc069e11b_phpfebnne.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c36a353e-e724-4bac-ab13-174dc069e11b_phpfebnne.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c36a353e-e724-4bac-ab13-174dc069e11b_phpfebnne.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c36a353e-e724-4bac-ab13-174dc069e11b_phpfebnne.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c36a353e-e724-4bac-ab13-174dc069e11b_phpfebnne.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/c36a353e-e724-4bac-ab13-174dc069e11b_phpfebnne.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c36a353e-e724-4bac-ab13-174dc069e11b_phpfebnne.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c36a353e-e724-4bac-ab13-174dc069e11b_phpfebnne.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c36a353e-e724-4bac-ab13-174dc069e11b_phpfebnne.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c36a353e-e724-4bac-ab13-174dc069e11b_phpfebnne.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c36a353e-e724-4bac-ab13-174dc069e11b_phpfebnne.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/c36a353e-e724-4bac-ab13-174dc069e11b_phpfebnne.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c36a353e-e724-4bac-ab13-174dc069e11b_phpfebnne.jpg/150/100 150w,https://dam.nmhmedia.sk/image/c36a353e-e724-4bac-ab13-174dc069e11b_phpfebnne.jpg/300/200 300w,https://dam.nmhmedia.sk/image/c36a353e-e724-4bac-ab13-174dc069e11b_phpfebnne.jpg/450/300 450w,https://dam.nmhmedia.sk/image/c36a353e-e724-4bac-ab13-174dc069e11b_phpfebnne.jpg/600/400 600w,https://dam.nmhmedia.sk/image/c36a353e-e724-4bac-ab13-174dc069e11b_phpfebnne.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Woman,With,A,Toothbrush"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/zubna-kefka-vankus-spongia-ako-casto-ich-treba-menit-cislo-4-urcite-nedodrziavate">
<h3 class="popular-from-web__title">
Zubná kefka, vankúš či špongia: Ako často ich treba meniť? Štvorku určite nerobíte!
</h3>
</a>
</li>
</ul>
</div>
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySquare"></aa-slot><aa-slot class="banner--300 sticky sticky--bp-7 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot></div></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=ee5e9c65-e18b-48de-b04f-cc6b9441d634&amp;portal=izdravie&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;zdravy-zivot&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main><footer class="site-footer" data-test="footer"><aa-slot class="banner--superfooter aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot><div class="site-footer__top"><div class="site-footer__wrapper site-footer__wrapper--top"><div class="site-footer__print-promo-wrapper"> <div class="print-promo print-promo--one-col print-promo--two-col" data-name="zdravie">
<a class="print-promo__pic" href="https://pluska.sk/predplatne/zdravie/" data-test="predplatne-img">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/a1953bcd-ca8c-4ed2-8705-ab4cc20b3fe7_phpejeemb.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/a1953bcd-ca8c-4ed2-8705-ab4cc20b3fe7_phpejeemb.jpg/288/0 288w,https://dam.nmhmedia.sk/image/a1953bcd-ca8c-4ed2-8705-ab4cc20b3fe7_phpejeemb.jpg/448/0 448w,https://dam.nmhmedia.sk/image/a1953bcd-ca8c-4ed2-8705-ab4cc20b3fe7_phpejeemb.jpg/608/0 608w,https://dam.nmhmedia.sk/image/a1953bcd-ca8c-4ed2-8705-ab4cc20b3fe7_phpejeemb.jpg/800/0 800w,https://dam.nmhmedia.sk/image/a1953bcd-ca8c-4ed2-8705-ab4cc20b3fe7_phpejeemb.jpg/992/0 992w,https://dam.nmhmedia.sk/image/a1953bcd-ca8c-4ed2-8705-ab4cc20b3fe7_phpejeemb.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Zdravie">
</a>
<div class="print-promo__text-area">
<div class="quote-footer">
<h3 class="quote-footer__heading">Aj zdravie sa dá predplatiť</h3>
<p class="quote-footer__desc">Časopis o zdravom životnom štýle</p>
</div>
<a class="print-promo__link" href="https://pluska.sk/predplatne/zdravie/" data-test="predplatne-link">
<span>objednať predplatné</span>
<svg aria-label="long-arrow-right-regular" class="print-promo__arrow-icon">
<use xlink:href="#long-arrow-right-regular" href="#long-arrow-right-regular"></use>
</svg>
</a>
</div>
</div>
</div><div class="site-footer__socials"><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/" data-test="footer-fb"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/" data-test="footer-ig"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a></div><div class="site-footer__drugs-wrapper"><a href="https://www.dovera.sk/poistenec/benefity/pre-vsetkych/usetrite-so-sluzbou-vyhodne-lieky" class="btn-advantageous-drugs" data-test="vyhodne-lieky"><svg aria-label="logo-lieky" class="btn-advantageous-drugs__logo"><use xlink:href="#logo-lieky" href="#logo-lieky"></use></svg><div class="btn-advantageous-drugs__text-area"><h5 class="btn-advantageous-drugs__heading">Výhodnélieky.sk</h5><p class="btn-advantageous-drugs__desc">Lieky s výhodnou cenou</p></div></a></div></div></div><div class="site-footer__bottom"><div class="site-footer__wrapper site-footer__wrapper--bottom"><div class="site-footer__links"><ul class="site-footer__list"><li class="site-footer__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="site-footer__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="site-footer__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="site-footer__item"><a href="https://www.newsandmedia.sk/gdpr/">GDPR</a></li><li class="site-footer__item"><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li></ul></div><p class="site-footer__copyright"><span class="site-footer__nmh-info">
Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
<span class="site-footer__company">© 2022 News and Media Holding a.s. </span></span><a class="site-footer__logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></div></footer><script type="text/javascript">
                localStorage["nmh"] = "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"
        </script></body></html>