
<!DOCTYPE html><html class="page     page--article
    page--article-first        page--article-reg                " lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://zdravie.pluska.sk/zdravy-zivot/tychto-7-signalov-tela-odhali-vam-chyba-vitamin-d"><meta name="facebook-domain-verification" content="cxt2q9hc6f5ptot8syvkyortlc395b" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://zdravie.pluska.sk/zdravy-zivot/tychto-7-signalov-tela-odhali-vam-chyba-vitamin-d"><title>TÝCHTO 7 signálov tela odhalí, že vám chýba vitamín D</title><meta name="description" content="Teraz je ten správny čas dostať vitamín D zadarmo, a tak sa vyhnúť mnohým zdravotným problémom. Ak sa cítite unavení, bledí a máte problémy so srdcom, vybehnite von a nabite sa „déčkom“."><meta property="eagleDocumentId" content="41f54672-17f3-4498-a6e2-1440536f903d"><meta name="keywords" content="Zdravie,srdce,spánok,slnko,svaly,uv žiarenie,vitamín D,únava,príznaky"><meta property="article:section" content="Zdravý život"><meta property="article:published_time" content="2022-07-16T06:10:04+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2022-07-16T06:10:04+02:00"><meta property="og:title" content="Priberáte, nespíte a bolia vás svaly. VIETE, ktorý vitamín si musíte doplniť?"><meta property="og:description" content="Teraz je ten správny čas dostať vitamín D zadarmo, a tak sa vyhnúť mnohým zdravotným problémom. Ak sa cítite unavení, bledí a máte problémy so srdcom, vybehnite von a nabite sa „déčkom“."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/4091d4c6-7689-4292-86d7-c778d5ee71e9_phpkcphia.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://zdravie.pluska.sk/zdravy-zivot/tychto-7-signalov-tela-odhali-vam-chyba-vitamin-d",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://zdravie.pluska.sk/zdravy-zivot/tychto-7-signalov-tela-odhali-vam-chyba-vitamin-d"
        },
        "headline": "TÝCHTO 7 signálov tela odhalí, že vám chýba vitamín D",
        "datePublished": "2022-07-16T06:10:04+02:00",
        "dateModified": "2022-07-16T06:10:04+02:00",
        "description": "Teraz je ten správny čas dostať vitamín D zadarmo, a tak sa vyhnúť mnohým zdravotným problémom. Ak sa cítite unavení, bledí a máte problémy so srdcom, vybehnite von a nabite sa „déčkom“.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Mária Habrmanová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://zdravie.pluska.sk",
            "name": "Zdravie.sk"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Máte zdravé kosti? Minútový VIDEOTEST osteoporózy, už pre dámy po 40",
                "description": "Osteoporóza vám môže pomaličky začať vykrádať kosti už po štyridsiatke. V teste od Úradu verejného zdravotníctva sa dozviete, v akom ste riziku.",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/05527618-6c24-4ad3-9cb7-ab56f0f17da7_phpljcomo.jpg/960/540",
                                "uploadDate": "2021-11-05T11:46:14+01:00",
                "contentUrl": "https://zdravie.pluska.sk/zdravy-zivot/tychto-7-signalov-tela-odhali-vam-chyba-vitamin-d",
                "duration": "T0H1M2S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/4091d4c6-7689-4292-86d7-c778d5ee71e9_phpkcphia.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/zdravie/favicons/favicon.ico"><link rel="icon" href="/images/zdravie/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/zdravie/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/zdravie/main.css?v=4.534
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/zdravie/main.css?v=4.534
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/zdravie/app.js?v=4.534
"></script></head><body class="site-body "><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGF57WC" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot><site-header class="site-header" data-module="siteHeader" data-itm="menu" data-test="header"><div class="site-header__top"><div class="site-header__container site-header__container--top"><a class="site-logo " href="/" data-test="logo"><svg aria-label="logo-zdravie" class="site-logo__icon "><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><nav class="site-header__nav"><ul class="site-header__list"><li class="site-header__item"><a class="site-header__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-header__item"><a class="site-header__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-header__item"><a class="site-header__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-header__item"><a class="site-header__link" href="/r/video">Video</a></li></ul></nav><div class="site-header__newsletter">
@ Prihlásiť na odber noviniek
<span class="site-header__newsletter-tooltip">Dočasne nedostupné</span></div><div class="site-header__btns-area-r"><div class="show-from show-from--bp-7"></div><button-toggle-drawer class="btn-menu" data-module="buttonToggleDrawer" role="button"><svg aria-label="bars-light" class="btn-menu__icon"><use xlink:href="#bars-light" href="#bars-light"></use></svg><span class="btn-menu__text">MENU</span></button-toggle-drawer></div></div></div><div class="site-header__bottom"><div class="site-header__container site-header__container--bottom"><a class="site-logo site-logo--bottom" href="/" data-test="logo-bottom"><svg aria-label="logo-zdravie" class="site-logo__icon site-logo__icon--color"><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><form-search class="form-search-header form-search-header--0-11-full" data-module="formSearch"><form class="form-search-header__form"><form-search-input data-module="formSearchInput"><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Čo vás trápi?" type="search" value="" class="form-search-header__input"></form-search-input><button class="form-search-header__submit" type="submit"><svg aria-label="search-regular" class="form-search-header__icon-search"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search>
<div class="topics-header">
<h3 class="topics-header__heading">aktuálne témy</h3>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/uzliny">Uzliny</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/cukrovka">Cukrovka</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-brucha">Bolesť brucha</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-hlavy">Bolesť hlavy</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/kasel">Kašeľ</a>
<a class="topics-header__icon-link" href="/r/problemy">
<svg aria-label="angle-right-light" class="topics-header__icon">
<use xlink:href="#angle-right-light" href="#angle-right-light"></use>
</svg>
</a>
<div class="topics-header__btns">
<btn-close-topics class="btn-close-topics" data-module="btnCloseTopics">
<span class="btn-close-topics__times">&times;</span> zatvoriť
</btn-close-topics>
<a class="btn-disease-a-z btn-disease-a-z--topics" href="/r/ochorenia-a-z">
Ochorenia A-Z
</a>
</div>
</div>
<div class="show-from show-from--bp-11 margin margin--l-auto"><a class="btn-disease-a-z btn-disease-a-z--right" href="/r/ochorenia-a-z">
Ochorenia A-Z
</a></div></div></div><div class="site-mob-menu drawer"><button-toggle-drawer class="btn-menu-times" data-module="buttonToggleDrawer" role="button"><svg aria-label="times-light" class="btn-menu-times__icon"><use xlink:href="#times-light" href="#times-light"></use></svg></button-toggle-drawer><nav class="site-mob-menu__nav"><ul class="site-mob-menu__list"><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/video">Video</a></li><li class="site-mob-menu__item"><a class="btn-subscription" href="https://pluska.sk/predplatne/zdravie/">
Predplatné
</a></li><li class="site-mob-menu__item site-mob-menu__item--socials"><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/" data-test="footer-ig"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/" data-test="footer-fb"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a></li></ul></nav></div></site-header><div class="top1Leaderboard"><aa-slot class="banner--leaderboard banner--leaderboard-top aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot></div><div class="page__wrapper"><main class="site-content"><div class="grid-root"><div class="grid grid--area-9"><div class="grid grid--area-4"><article class="article grid grid--area-2" data-id="41f54672-17f3-4498-a6e2-1440536f903d"><header class="
    article-header
    article-header--article
"><a class="article-header__rubric-link article-header__rubric-link--article" href="https://zdravie.pluska.sk/r/zdravy-zivot">
zdravy-zivot
</a><h1 class="article-header__heading article-header__heading--article" data-don="article_title">
Priberáte, nespíte a bolia vás svaly. VIETE, ktorý vitamín si musíte doplniť?
</h1><aa-slot class="banner--300 mobile--margin-b-0 article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot><div class="article-header__image-content"><a href="/gal/zdravy-zivot/tychto-7-signalov-tela-odhali-vam-chyba-vitamin-d" data-test="hero-image"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="4091d4c6-7689-4292-86d7-c778d5ee71e9_phpkcphia.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4091d4c6-7689-4292-86d7-c778d5ee71e9_phpkcphia.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4091d4c6-7689-4292-86d7-c778d5ee71e9_phpkcphia.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4091d4c6-7689-4292-86d7-c778d5ee71e9_phpkcphia.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4091d4c6-7689-4292-86d7-c778d5ee71e9_phpkcphia.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4091d4c6-7689-4292-86d7-c778d5ee71e9_phpkcphia.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4091d4c6-7689-4292-86d7-c778d5ee71e9_phpkcphia.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4091d4c6-7689-4292-86d7-c778d5ee71e9_phpkcphia.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4091d4c6-7689-4292-86d7-c778d5ee71e9_phpkcphia.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4091d4c6-7689-4292-86d7-c778d5ee71e9_phpkcphia.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="To,Overcome,The,Effects,Of,Quarantine,,A,Brunette,Woman,Takes"></div></div></a></div></header><div class="grid grid--area-10"><div class="show-from show-from--bp-10"><div class="grid grid--area-2 sticky sticky--bp-10"><div class="article-related-topics" data-itm="related_topics"><h3 class="article-related-topics__heading">
Súvisiace témy
</h3><ul class="article-related-topics__items"><li class="article-related-topics__item"><a href="../t/srdce" class="article-related-topics__link">Srdce</a></li></ul></div></div></div><div class="grid grid--area-2"><div class="article-sub-header "><a class="article-sub-header__rubric-link show-from show-from--bp-7" href="https://zdravie.pluska.sk/r/zdravy-zivot">
Zdravý život
</a><h1 class="article-sub-header__heading show-from show-from--bp-7">Priberáte, nespíte a bolia vás svaly. VIETE, ktorý vitamín si musíte doplniť?</h1><p class="article-sub-header__perex article-sub-header__perex--article
                "><span data-don="article_perex">
Teraz je ten správny čas dostať vitamín D zadarmo, a tak sa vyhnúť mnohým zdravotným problémom. Ak sa cítite unavení, bledí a máte problémy so srdcom, vybehnite von a nabite sa „déčkom“.
</span></p></div><section class="article-body article-body--article " data-don="article_body"><div class="article-body article-body__embed"><p>Ak vám chýba vitamín D, hneď sa to odrazí aj na vašom zdraví. Telo vám dáva jasné signály, že ho treba doplniť.&nbsp;</p><h3>1. Bolia vás svaly a kosti</h3><figure class="figure"><div class="figure__image"><a href="https://zdravie.pluska.sk/gal/zdravy-zivot/tychto-7-signalov-tela-odhali-vam-chyba-vitamin-d/2"><span class="figure__img-overlay"><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/1c21fdfb-fb1b-4c99-8673-9a2ef3f776ea_phppdacgj.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/1c21fdfb-fb1b-4c99-8673-9a2ef3f776ea_phppdacgj.jpg/288/0 288w,https://dam.nmhmedia.sk/image/1c21fdfb-fb1b-4c99-8673-9a2ef3f776ea_phppdacgj.jpg/448/0 448w,https://dam.nmhmedia.sk/image/1c21fdfb-fb1b-4c99-8673-9a2ef3f776ea_phppdacgj.jpg/608/0 608w,https://dam.nmhmedia.sk/image/1c21fdfb-fb1b-4c99-8673-9a2ef3f776ea_phppdacgj.jpg/800/0 800w,https://dam.nmhmedia.sk/image/1c21fdfb-fb1b-4c99-8673-9a2ef3f776ea_phppdacgj.jpg/992/0 992w,https://dam.nmhmedia.sk/image/1c21fdfb-fb1b-4c99-8673-9a2ef3f776ea_phppdacgj.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Časté bolesti svalov a kostí ako prejav nedostatku vitamínu D."></span><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/1c21fdfb-fb1b-4c99-8673-9a2ef3f776ea_phppdacgj.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/1c21fdfb-fb1b-4c99-8673-9a2ef3f776ea_phppdacgj.jpg/288/0 288w,https://dam.nmhmedia.sk/image/1c21fdfb-fb1b-4c99-8673-9a2ef3f776ea_phppdacgj.jpg/448/0 448w,https://dam.nmhmedia.sk/image/1c21fdfb-fb1b-4c99-8673-9a2ef3f776ea_phppdacgj.jpg/608/0 608w,https://dam.nmhmedia.sk/image/1c21fdfb-fb1b-4c99-8673-9a2ef3f776ea_phppdacgj.jpg/800/0 800w,https://dam.nmhmedia.sk/image/1c21fdfb-fb1b-4c99-8673-9a2ef3f776ea_phppdacgj.jpg/992/0 992w,https://dam.nmhmedia.sk/image/1c21fdfb-fb1b-4c99-8673-9a2ef3f776ea_phppdacgj.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Časté bolesti svalov a kostí ako prejav nedostatku vitamínu D."></a></div><figcaption class="figure__caption"><div class="figure__caption-desc">
Časté bolesti svalov a kostí ako prejav nedostatku vitamínu D.
</div><div class="figure__attribution">
Zdroj: Shutterstock
</div></figcaption></figure><p>Vitamín D je nevyhnutný pre udržanie zdravých svalov a kostí, pretože pomáha telu využiť vápnik a fosfor zo stravy a zohráva dôležitú úlohu pri metabolizme kostí. Pri jeho nedostatku môžu byť vaše svaly aj kosti oslabené a bolestivé. Prejaví sa napríklad krivicou, pri ktorej dochádza demineralizácii kostného tkaniva, čo vedie k mäkkým kostiam a deformáciám. Často vás môže bolieť aj chrbát, kríže a kĺby. Pozor by si mali dávať hlavne ženy, pretože dochádza k rednutiu kostí a následnej osteoporóze a zlomeninám.</p><video-livebox class="video-player video-player--ooyala" data-module="videoLivebox"><div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="zdravie" data-video="48539" data-volume=".20" id="OO48539" data-template="other"></div></video-livebox><aside class="article-related-body"><div class="article-related-body__image"><a href="https://zdravie.pluska.sk/zdravy-zivot/aj-vitamin-zadarmo-ma-svoje-rizika-ako-ho-zdravo-vyuzit"><div class="image aspect-ratio aspect-ratio__10--3x2 aspect-ratio--16x9 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/4ca1811f-09a5-422d-9dfd-e136e010b306_phpkefehl.jpg/150/100 150w,https://dam.nmhmedia.sk/image/4ca1811f-09a5-422d-9dfd-e136e010b306_phpkefehl.jpg/300/200 300w,https://dam.nmhmedia.sk/image/4ca1811f-09a5-422d-9dfd-e136e010b306_phpkefehl.jpg/450/300 450w,https://dam.nmhmedia.sk/image/4ca1811f-09a5-422d-9dfd-e136e010b306_phpkefehl.jpg/600/400 600w,https://dam.nmhmedia.sk/image/4ca1811f-09a5-422d-9dfd-e136e010b306_phpkefehl.jpg/900/600 900w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/4ca1811f-09a5-422d-9dfd-e136e010b306_phpkefehl.jpg/150/100 150w,https://dam.nmhmedia.sk/image/4ca1811f-09a5-422d-9dfd-e136e010b306_phpkefehl.jpg/300/200 300w,https://dam.nmhmedia.sk/image/4ca1811f-09a5-422d-9dfd-e136e010b306_phpkefehl.jpg/450/300 450w,https://dam.nmhmedia.sk/image/4ca1811f-09a5-422d-9dfd-e136e010b306_phpkefehl.jpg/600/400 600w,https://dam.nmhmedia.sk/image/4ca1811f-09a5-422d-9dfd-e136e010b306_phpkefehl.jpg/900/600 900w" media="(min-width:64em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4ca1811f-09a5-422d-9dfd-e136e010b306_phpkefehl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4ca1811f-09a5-422d-9dfd-e136e010b306_phpkefehl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4ca1811f-09a5-422d-9dfd-e136e010b306_phpkefehl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4ca1811f-09a5-422d-9dfd-e136e010b306_phpkefehl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4ca1811f-09a5-422d-9dfd-e136e010b306_phpkefehl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4ca1811f-09a5-422d-9dfd-e136e010b306_phpkefehl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4ca1811f-09a5-422d-9dfd-e136e010b306_phpkefehl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4ca1811f-09a5-422d-9dfd-e136e010b306_phpkefehl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4ca1811f-09a5-422d-9dfd-e136e010b306_phpkefehl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Super tipy pre bezpečné slnenie"></picture></div></a></div><a href="https://zdravie.pluska.sk/zdravy-zivot/aj-vitamin-zadarmo-ma-svoje-rizika-ako-ho-zdravo-vyuzit" class="article-related-body__text"><div class="article-related-body__heading">
Mohlo by vás zaujímať
</div><div class="article-related-body__title">
Pokazené zuby, depresia aj osteoporóza. Aj vám chýba vitamín ZADARMO?
</div></a></aside><article-ad data-module="articleAd"><aa-slot class="hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot><aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot></article-ad></div></section><div class="article-pagination article-pagination--first"><a href="/zdravy-zivot/tychto-7-signalov-tela-odhali-vam-chyba-vitamin-d/2" class="article-pagination__btn-crnt">
Pokračovať Ďalej <span>(1/8)</span></a></div></div></div><footer class="article-footer article-footer--article grid grid--area-2"><div class="article-summary "><div class="article-summary__main-info"><span class="article-summary__datetime datetime-default"><span class="datetime-day-month">15.7.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">6:02</span></span><span class="article-summary__author">
Autor: <span data-don="article_author">Mária Habrmanová</span></span><span class="source">
Titulná foto:&nbspShutterstock
</span></div><div class="article-summary__socials"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-solid" href="#comment-solid"></use></svg>
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="41f54672-17f3-4498-a6e2-1440536f903d"></span>)
</button-disqus><button-facebook-share data-href="https://zdravie.pluska.sk/zdravy-zivot/tychto-7-signalov-tela-odhali-vam-chyba-vitamin-d" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-hidden="true"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>
Zdieľať článok
</span></button-facebook-share></div></div><div class="hide-from hide-from--bp-10"><div class="article-related-topics" data-itm="related_topics"><h3 class="article-related-topics__heading">
Súvisiace témy
</h3><ul class="article-related-topics__items"><li class="article-related-topics__item"><a href="../t/srdce" class="article-related-topics__link">Srdce</a></li></ul></div></div><aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot><div class="article-sticky-bar"> <div class="popular-from-web-sticky-bar" data-itm="popular_from_web">
<h2 class="popular-from-web-sticky-bar__heading">Mohlo by vás<br> zaujímať</h2>
<ul class="popular-from-web-sticky-bar__list">
<li class="popular-from-web-sticky-bar__item" data-test="lista-article-1">
<a href="https://zdravie.pluska.sk/zdravy-zivot/najlepsi-salat-horucav-libanonske-taboule-bomba" class="popular-from-web-sticky-bar__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/1ce4f422-84c0-4809-ae35-264d2c9706a0_phpnhgpdk.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/1ce4f422-84c0-4809-ae35-264d2c9706a0_phpnhgpdk.jpg/100/100 100w,https://dam.nmhmedia.sk/image/1ce4f422-84c0-4809-ae35-264d2c9706a0_phpnhgpdk.jpg/200/200 200w,https://dam.nmhmedia.sk/image/1ce4f422-84c0-4809-ae35-264d2c9706a0_phpnhgpdk.jpg/400/400 400w,https://dam.nmhmedia.sk/image/1ce4f422-84c0-4809-ae35-264d2c9706a0_phpnhgpdk.jpg/600/600 600w,https://dam.nmhmedia.sk/image/1ce4f422-84c0-4809-ae35-264d2c9706a0_phpnhgpdk.jpg/800/800 800w,https://dam.nmhmedia.sk/image/1ce4f422-84c0-4809-ae35-264d2c9706a0_phpnhgpdk.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Tabbouleh,Salad,-,Traditional,Middle,Eastern,Or,Arabic,Cuisine.,Levantine"></div></div>
</a>
<a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/najlepsi-salat-horucav-libanonske-taboule-bomba">
<h3 class="popular-from-web-sticky-bar__title">
Najlepší šalát do horúčav: libanonské taboulé. Bomba
</h3>
</a>
</li>
<li class="popular-from-web-sticky-bar__item" data-test="lista-article-2">
<a href="https://zdravie.pluska.sk/zdravy-zivot/salmoneloze-dajte-stop-toto-radsej-horucich-dnoch-nejedzte" class="popular-from-web-sticky-bar__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/f337ec9b-7cb7-4202-9fea-ca9024e33afc_phpgpcjei.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/f337ec9b-7cb7-4202-9fea-ca9024e33afc_phpgpcjei.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f337ec9b-7cb7-4202-9fea-ca9024e33afc_phpgpcjei.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f337ec9b-7cb7-4202-9fea-ca9024e33afc_phpgpcjei.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f337ec9b-7cb7-4202-9fea-ca9024e33afc_phpgpcjei.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f337ec9b-7cb7-4202-9fea-ca9024e33afc_phpgpcjei.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f337ec9b-7cb7-4202-9fea-ca9024e33afc_phpgpcjei.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Family,,Leisure,And,People,Concept,-,Happy,Mother,,Father,And"></div></div>
</a>
<a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/salmoneloze-dajte-stop-toto-radsej-horucich-dnoch-nejedzte">
<h3 class="popular-from-web-sticky-bar__title">
SALMONELÓZE dajte STOP! Toto radšej v horúcich dňoch nejedzte
</h3>
</a>
</li>
</ul>
</div>
</div><article-sticky-bar-m class="article-sticky-bar-m" data-module="articleStickyBarM"><div class="article-sticky-bar-m__btns"><a class="article-sticky-bar-m__btn2" href="/r/ochorenia-a-z">Ochorenia A-Z</a></div></article-sticky-bar-m></footer></article><aa-slot class="banner--middle_990x200 aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot><div class="article-related" data-itm-main="related_articles" data-itm="next_articles"><h2 class="article-related__heading">Súvisiace články</h2><article class="article-related__article" data-id="41171917-7119-4667-94f0-1bb5154f9a8d"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/cajova-lyzicka-proti-rakovine-poznate-tento-trik-ochrany-pred-slnkom"><h3 class="article-related__title">
Znížte riziko rakoviny o 78%: Pomôže čajová lyžička, TAKTO jednoducho
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="7cb83735-f4ff-4911-8955-ba170e235873"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/preco-jar-koza-castejsie-reaguje-slnko-alergiou-prezradi-lekarka"><h3 class="article-related__title">
Prečo na jar koža častejšie reaguje na slnko alergiou? Prezradí lekárka
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="a5102922-6ee5-4a10-9969-e165ee9114f3"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/ktore-kozne-ochorenia-vam-moze-vylepsit-slnko-poradi-lekarka"><h3 class="article-related__title">
Ktoré kožné ochorenia vám môže vylepšiť slnko, poradí lekárka
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="c2e8fbce-f032-4632-ba77-71df93a17f21"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/pozor-kremy-proti-starnutiu-niektore-mozu-zle-zreagovat-slnkom"><h3 class="article-related__title">
Pozor na krémy proti starnutiu. Niektoré môžu zle zreagovať so slnkom
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="dd021de1-5384-47d9-810e-1958065cfdec"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/slnite-ak-uzivate-tychto-8-liekov-riskujete-ohrozenie-zdravia"><h3 class="article-related__title">
8 liekov, s ktorými nesmiete na slnko. Sedmičku užívame bežne
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article></div><video-livebox class="video-promo-box" data-module="videoLivebox" data-test="video-livebox"><a href="/r/video"><h2 class="video-promo-box__title">Video</h2></a><div data-site="zdravie" data-playlist="zdravie_playlist" data-endscreen="zdravie_endscreen" data-promobox-type="article" data-area="floating" data-template="article" data-position="promo"></div></video-livebox><section class="articles-don"></section><div class="counseling-box">
<div class="counseling-box__wr">
<div class="counseling-box__header">
<div class="counseling-box__header-wr">
<svg aria-label="stethoscope-duotone" class="counseling-box__stethoscope">
<use xlink:href="#stethoscope-duotone" href="#stethoscope-duotone"></use>
</svg>
<h2 class="counseling-box__heading">Poradňa zdravia</h2>
</div>
<a class="counseling-box__rubric-btn" href="/r/poradna-zdravia">
Zobraziť
</a>
</div>
<div class="counseling-box__article">
<a href="https://zdravie.pluska.sk/poradna-zdravia/co-robim-zle-ked-ma-stale-nafukuje-trapi-ma-plynatost">
<h3 class="counseling-box__article-title">Čo robím zle keď ma stále nafukuje a trápi ma plynatosť?</h3>
</a>
<div class="counseling-box__teaser-wr">
<svg aria-label="reply-solid" class="counseling-box__reply-icon">
<use xlink:href="#reply-solid" href="#reply-solid"></use>
</svg>
<div class="counseling-box__article-body-teaser">
<p>Nadúvanie a plynatosť sú častým dôvodom návštevy v gastroenterologickej ambulancii. Na príčine je fakt, že v črevách sa neutralizáciou kyseliny chlorovodíkovej v žalúdku a pri pôsobení baktérií v črevnej mikroflóre tvoria plyny ako oxid uhličitý, sírovodík alebo metán. Pri nafukovaní sa treba vyhýbať jedlám a nápojom, ktoré ho vyvolávajú. Ide najmä o strukoviny, kapustu, karfiol, brokolicu, kel, cesnak, cibuľu, nealkoholické sýtené nápoje a alkoholické nápoje, najmä pivo.</p>
<p>Za nadmernú plynatosť môže okrem dráždivej stravy aj nadmerné prehĺtanie vzduchu pri jedení, ak jete veľmi rýchlo alebo počas jedenia rozprávate.</p>
<p>Spôsobuje ju tiež nedostatok tráviacich enzýmov, ktoré sa dajú nahradiť enzýmami v tabletkách, či žlče, ktorá sa vylučuje do tenkého čreva.</p>
<p>Ďalšími príčinami býva prejedanie, narušenie bakteriálnej mikroflóry v hrubom čreve, intolerancia laktózy, infekcia Helicobacter pylori, zápal v tráviacom trakte a iné ťažkosti.</p>
<p>Zadržiavanie plynov môže spôsobovať aj kŕče, neraz veľmi bolestivé. Podporuje ich dlhé sedenie po konzumácii ťažších jedál, čo dôverne poznáme najmä pri rodinných stretnutiach a návštevách.</p>
<p>Ako prevenciu v nechorobných prípadoch odporúčame rozmarín, rascu, šalviu alebo fenikel v jedle. Jedzte častejšie menšie dávky pokrmov a dostatočne ich spracujte v ústnej dutine. Pomôžu vám aj probiotiká a čaje proti nafukovaniu, najmä mätový, feniklový, rascový, rumančekový či z horca žltého. Ak však nadúvanie sprevádzajú iné príznaky, ako napríklad krv v stolici či bolesť v bruchu, zápcha alebo, naopak, hnačky, návštevu u lekára neodkladajte.</p>
</div>
</div>
<a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/co-robim-zle-ked-ma-stale-nafukuje-trapi-ma-plynatost">čítať viac</a>
<div class="professional-guarantors-hp">
<div class="professional-guarantors-hp__people">
<a href="https://zdravie.pluska.sk:443/autor/miloslav-buban" class="professional-guarantors-hp__guarantor">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/71970277-df08-4ede-9c57-a005427a4a94_phphldode.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/71970277-df08-4ede-9c57-a005427a4a94_phphldode.png/100/100 100w,https://dam.nmhmedia.sk/image/71970277-df08-4ede-9c57-a005427a4a94_phphldode.png/200/200 200w,https://dam.nmhmedia.sk/image/71970277-df08-4ede-9c57-a005427a4a94_phphldode.png/400/400 400w,https://dam.nmhmedia.sk/image/71970277-df08-4ede-9c57-a005427a4a94_phphldode.png/600/600 600w,https://dam.nmhmedia.sk/image/71970277-df08-4ede-9c57-a005427a4a94_phphldode.png/800/800 800w,https://dam.nmhmedia.sk/image/71970277-df08-4ede-9c57-a005427a4a94_phphldode.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="MUDr. Miloslav Bubán"></div></div>
<div class="professional-guarantors-hp__guarantor-text-area">
<h5 class="professional-guarantors-hp__guarantor-name">MUDr. Miloslav Bubán</h5>
<h6 class="professional-guarantors-hp__guarantor-desc">gastroenterológ</h6>
</div>
</a>
</div>
</div>
</div>
<div class="counseling-box__article">
<a href="https://zdravie.pluska.sk/poradna-zdravia/co-robit-ked-sme-u-syna-premeskali-2-davku-mmr-vakciny">
<h3 class="counseling-box__article-title">Čo robiť, keď sme u syna premeškali 2.dávku MMR vakcíny?</h3>
</a>
<div class="counseling-box__teaser-wr">
<svg aria-label="reply-solid" class="counseling-box__reply-icon">
<use xlink:href="#reply-solid" href="#reply-solid"></use>
</svg>
<div class="counseling-box__article-body-teaser">
<p>Pri „zameškanom“ alebo odloženom očkovaní sa postupuje podľa pravidiel, ktoré stanovilo ministerstvo zdravotníctva.</p>
<p>Za kompletné očkovanie sa v&nbsp;prípade MMR považuje podanie 2 dávok vakcíny do dovŕšenia 18. roku veku.</p>
<p>Očkovanie vykonáva všeobecný lekár pre deti a dorast alebo všeobecný lekár pre dospelých, podľa veku poistenca. Na žiadosť poistenca alebo jeho zákonného zástupcu je možné vyšetriť tzv. postvakcinačné protilátky na overenie stavu imunity po očkovaní - protilátky proti mumpsu = parotitíde, morbilám = osýpkam, rubeole = ružienke.</p>
<p>Ak má poistenec dostatočnú hladinu ochranných protilátok, preočkovanie sa javí ako nie nevyhnutné. Ak má nízku alebo nemerateľnú hladinu protilátok, môže sa dať očkovať na vlastnú žiadosť. V&nbsp;takom prípade nie je očkovacia látka hradená z&nbsp;verejného zdravotného poistenia a&nbsp;lekár nie je povinný akt očkovania vykonať. Zákonná norma neupravuje očkovanie po dovŕšení 18. roku veku.</p>
<figure class="figure">
<div class="figure__image">
<a href="https://zdravie.pluska.sk/gal/poradna-zdravia/co-robit-ked-sme-u-syna-premeskali-2-davku-mmr-vakciny/2">
<span class="figure__img-overlay">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/b0ee8359-4ce0-4fec-b5e2-b343314391de_phphdjjpe.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/b0ee8359-4ce0-4fec-b5e2-b343314391de_phphdjjpe.png/288/0 288w,https://dam.nmhmedia.sk/image/b0ee8359-4ce0-4fec-b5e2-b343314391de_phphdjjpe.png/448/0 448w,https://dam.nmhmedia.sk/image/b0ee8359-4ce0-4fec-b5e2-b343314391de_phphdjjpe.png/608/0 608w,https://dam.nmhmedia.sk/image/b0ee8359-4ce0-4fec-b5e2-b343314391de_phphdjjpe.png/800/0 800w,https://dam.nmhmedia.sk/image/b0ee8359-4ce0-4fec-b5e2-b343314391de_phphdjjpe.png/992/0 992w,https://dam.nmhmedia.sk/image/b0ee8359-4ce0-4fec-b5e2-b343314391de_phphdjjpe.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="dôvera">
</span>
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/b0ee8359-4ce0-4fec-b5e2-b343314391de_phphdjjpe.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/b0ee8359-4ce0-4fec-b5e2-b343314391de_phphdjjpe.png/288/0 288w,https://dam.nmhmedia.sk/image/b0ee8359-4ce0-4fec-b5e2-b343314391de_phphdjjpe.png/448/0 448w,https://dam.nmhmedia.sk/image/b0ee8359-4ce0-4fec-b5e2-b343314391de_phphdjjpe.png/608/0 608w,https://dam.nmhmedia.sk/image/b0ee8359-4ce0-4fec-b5e2-b343314391de_phphdjjpe.png/800/0 800w,https://dam.nmhmedia.sk/image/b0ee8359-4ce0-4fec-b5e2-b343314391de_phphdjjpe.png/992/0 992w,https://dam.nmhmedia.sk/image/b0ee8359-4ce0-4fec-b5e2-b343314391de_phphdjjpe.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="dôvera">
</a>
</div>
<figcaption class="figure__caption">
<div class="figure__caption-desc">
dôvera
</div>
<div class="figure__attribution">
Zdroj: Dôvera
</div>
</figcaption>
</figure>
</div>
</div>
<a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/co-robit-ked-sme-u-syna-premeskali-2-davku-mmr-vakciny">čítať viac</a>
<div class="professional-guarantors-hp">
<div class="professional-guarantors-hp__people">
<a href="https://zdravie.pluska.sk:443/autor/andrej-cizmar" class="professional-guarantors-hp__guarantor">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/a240bea1-b844-4cb1-b13d-fffa31312c5d_phpkmbjje.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/a240bea1-b844-4cb1-b13d-fffa31312c5d_phpkmbjje.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a240bea1-b844-4cb1-b13d-fffa31312c5d_phpkmbjje.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a240bea1-b844-4cb1-b13d-fffa31312c5d_phpkmbjje.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a240bea1-b844-4cb1-b13d-fffa31312c5d_phpkmbjje.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a240bea1-b844-4cb1-b13d-fffa31312c5d_phpkmbjje.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a240bea1-b844-4cb1-b13d-fffa31312c5d_phpkmbjje.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="MUDr. Andrej Čižmár"></div></div>
<div class="professional-guarantors-hp__guarantor-text-area">
<h5 class="professional-guarantors-hp__guarantor-name">MUDr. Andrej Čižmár</h5>
<h6 class="professional-guarantors-hp__guarantor-desc">pediater, ZP Dôvera</h6>
</div>
</a>
</div>
</div>
</div>
<div class="article-ask-an-expert-v">
<div class="article-ask-an-expert-v__img-wr">
<img class="article-ask-an-expert-v__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
</div>
<div class="article-ask-an-expert-v__wrapper">
<h3 class="article-ask-an-expert-v__heading">Opýtajte sa<br> odborníka</h3>
<h4 class="article-ask-an-expert-v__title">Poraďte sa s našimi<br> odborníkmi.</h4>
<a class="article-ask-an-expert-v__btn" href="/poradna-zdravia-formular" data-test="ask-expert">Položiť otázku</a>
</div>
</div>
</div>
<div class="hide-from hide-from--bp-10">
<div class="article-ask-an-expert-r">
<div class="article-ask-an-expert-r__wrapper">
<h3 class="article-ask-an-expert-r__heading">Opýtajte sa odborníka</h3>
<h4 class="article-ask-an-expert-r__title">Poraďte sa s našimi odborníkmi.</h4>
<a class="article-ask-an-expert-r__btn" href="/poradna-zdravia-formular" data-test="ask-expert">Položiť otázku</a>
</div>
<div class="article-ask-an-expert-r__img-wr">
<img class="article-ask-an-expert-r__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
</div>
</div>
</div>
</div>
<aa-slot class="banner--300 mobile--without-margin aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot><disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus"><div class="disqus" id="disqus_thread" data-test="disqus"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></div><div class="grid grid--area-2"><aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot><articles-read class="most-read" data-module="articlesRead"></articles-read> <div class="popular-from-web" data-itm="popular_from_web">
<h2 class="popular-from-web__heading">Populárne z webu</h2>
<ul class="popular-from-web__list">
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/najlepsi-salat-horucav-libanonske-taboule-bomba" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/1ce4f422-84c0-4809-ae35-264d2c9706a0_phpnhgpdk.jpg/100/100 100w,https://dam.nmhmedia.sk/image/1ce4f422-84c0-4809-ae35-264d2c9706a0_phpnhgpdk.jpg/200/200 200w,https://dam.nmhmedia.sk/image/1ce4f422-84c0-4809-ae35-264d2c9706a0_phpnhgpdk.jpg/400/400 400w,https://dam.nmhmedia.sk/image/1ce4f422-84c0-4809-ae35-264d2c9706a0_phpnhgpdk.jpg/600/600 600w,https://dam.nmhmedia.sk/image/1ce4f422-84c0-4809-ae35-264d2c9706a0_phpnhgpdk.jpg/800/800 800w,https://dam.nmhmedia.sk/image/1ce4f422-84c0-4809-ae35-264d2c9706a0_phpnhgpdk.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/1ce4f422-84c0-4809-ae35-264d2c9706a0_phpnhgpdk.jpg/100/100 100w,https://dam.nmhmedia.sk/image/1ce4f422-84c0-4809-ae35-264d2c9706a0_phpnhgpdk.jpg/200/200 200w,https://dam.nmhmedia.sk/image/1ce4f422-84c0-4809-ae35-264d2c9706a0_phpnhgpdk.jpg/400/400 400w,https://dam.nmhmedia.sk/image/1ce4f422-84c0-4809-ae35-264d2c9706a0_phpnhgpdk.jpg/600/600 600w,https://dam.nmhmedia.sk/image/1ce4f422-84c0-4809-ae35-264d2c9706a0_phpnhgpdk.jpg/800/800 800w,https://dam.nmhmedia.sk/image/1ce4f422-84c0-4809-ae35-264d2c9706a0_phpnhgpdk.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/1ce4f422-84c0-4809-ae35-264d2c9706a0_phpnhgpdk.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/1ce4f422-84c0-4809-ae35-264d2c9706a0_phpnhgpdk.jpg/150/100 150w,https://dam.nmhmedia.sk/image/1ce4f422-84c0-4809-ae35-264d2c9706a0_phpnhgpdk.jpg/300/200 300w,https://dam.nmhmedia.sk/image/1ce4f422-84c0-4809-ae35-264d2c9706a0_phpnhgpdk.jpg/450/300 450w,https://dam.nmhmedia.sk/image/1ce4f422-84c0-4809-ae35-264d2c9706a0_phpnhgpdk.jpg/600/400 600w,https://dam.nmhmedia.sk/image/1ce4f422-84c0-4809-ae35-264d2c9706a0_phpnhgpdk.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Tabbouleh,Salad,-,Traditional,Middle,Eastern,Or,Arabic,Cuisine.,Levantine"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/najlepsi-salat-horucav-libanonske-taboule-bomba">
<h3 class="popular-from-web__title">
Najlepší šalát do horúčav: libanonské taboulé. Bomba
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/salmoneloze-dajte-stop-toto-radsej-horucich-dnoch-nejedzte" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/f337ec9b-7cb7-4202-9fea-ca9024e33afc_phpgpcjei.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f337ec9b-7cb7-4202-9fea-ca9024e33afc_phpgpcjei.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f337ec9b-7cb7-4202-9fea-ca9024e33afc_phpgpcjei.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f337ec9b-7cb7-4202-9fea-ca9024e33afc_phpgpcjei.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f337ec9b-7cb7-4202-9fea-ca9024e33afc_phpgpcjei.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f337ec9b-7cb7-4202-9fea-ca9024e33afc_phpgpcjei.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/f337ec9b-7cb7-4202-9fea-ca9024e33afc_phpgpcjei.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f337ec9b-7cb7-4202-9fea-ca9024e33afc_phpgpcjei.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f337ec9b-7cb7-4202-9fea-ca9024e33afc_phpgpcjei.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f337ec9b-7cb7-4202-9fea-ca9024e33afc_phpgpcjei.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f337ec9b-7cb7-4202-9fea-ca9024e33afc_phpgpcjei.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f337ec9b-7cb7-4202-9fea-ca9024e33afc_phpgpcjei.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/f337ec9b-7cb7-4202-9fea-ca9024e33afc_phpgpcjei.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/f337ec9b-7cb7-4202-9fea-ca9024e33afc_phpgpcjei.jpg/150/100 150w,https://dam.nmhmedia.sk/image/f337ec9b-7cb7-4202-9fea-ca9024e33afc_phpgpcjei.jpg/300/200 300w,https://dam.nmhmedia.sk/image/f337ec9b-7cb7-4202-9fea-ca9024e33afc_phpgpcjei.jpg/450/300 450w,https://dam.nmhmedia.sk/image/f337ec9b-7cb7-4202-9fea-ca9024e33afc_phpgpcjei.jpg/600/400 600w,https://dam.nmhmedia.sk/image/f337ec9b-7cb7-4202-9fea-ca9024e33afc_phpgpcjei.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Family,,Leisure,And,People,Concept,-,Happy,Mother,,Father,And"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/salmoneloze-dajte-stop-toto-radsej-horucich-dnoch-nejedzte">
<h3 class="popular-from-web__title">
SALMONELÓZE dajte STOP! Toto radšej v horúcich dňoch nejedzte
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/viete-ako-ucinne-predist-mykoze-nechtov-noh-tychto-5-tipov-vam-pomoze" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/9ac66e20-4545-4c0a-a8b6-2f7857ef010c_phpiiikpm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/9ac66e20-4545-4c0a-a8b6-2f7857ef010c_phpiiikpm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/9ac66e20-4545-4c0a-a8b6-2f7857ef010c_phpiiikpm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/9ac66e20-4545-4c0a-a8b6-2f7857ef010c_phpiiikpm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/9ac66e20-4545-4c0a-a8b6-2f7857ef010c_phpiiikpm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/9ac66e20-4545-4c0a-a8b6-2f7857ef010c_phpiiikpm.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/9ac66e20-4545-4c0a-a8b6-2f7857ef010c_phpiiikpm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/9ac66e20-4545-4c0a-a8b6-2f7857ef010c_phpiiikpm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/9ac66e20-4545-4c0a-a8b6-2f7857ef010c_phpiiikpm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/9ac66e20-4545-4c0a-a8b6-2f7857ef010c_phpiiikpm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/9ac66e20-4545-4c0a-a8b6-2f7857ef010c_phpiiikpm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/9ac66e20-4545-4c0a-a8b6-2f7857ef010c_phpiiikpm.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/9ac66e20-4545-4c0a-a8b6-2f7857ef010c_phpiiikpm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/9ac66e20-4545-4c0a-a8b6-2f7857ef010c_phpiiikpm.jpg/150/100 150w,https://dam.nmhmedia.sk/image/9ac66e20-4545-4c0a-a8b6-2f7857ef010c_phpiiikpm.jpg/300/200 300w,https://dam.nmhmedia.sk/image/9ac66e20-4545-4c0a-a8b6-2f7857ef010c_phpiiikpm.jpg/450/300 450w,https://dam.nmhmedia.sk/image/9ac66e20-4545-4c0a-a8b6-2f7857ef010c_phpiiikpm.jpg/600/400 600w,https://dam.nmhmedia.sk/image/9ac66e20-4545-4c0a-a8b6-2f7857ef010c_phpiiikpm.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Ilustračné foto"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/viete-ako-ucinne-predist-mykoze-nechtov-noh-tychto-5-tipov-vam-pomoze">
<h3 class="popular-from-web__title">
Viete ako účinne predísť mykóze nechtov či nôh? Týchto 5 tipov vám pomôže
</h3>
<div class="popular-from-web__pr">
Sponzorované
</div>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/spankovu-paralyzu-neviete-ovplyvnit-ale-aby-neopakovala-viete-urobit-toto" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/2a851f6a-1e1c-43ec-bb4f-e292d36d26d4_phpidppde.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2a851f6a-1e1c-43ec-bb4f-e292d36d26d4_phpidppde.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2a851f6a-1e1c-43ec-bb4f-e292d36d26d4_phpidppde.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2a851f6a-1e1c-43ec-bb4f-e292d36d26d4_phpidppde.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2a851f6a-1e1c-43ec-bb4f-e292d36d26d4_phpidppde.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2a851f6a-1e1c-43ec-bb4f-e292d36d26d4_phpidppde.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/2a851f6a-1e1c-43ec-bb4f-e292d36d26d4_phpidppde.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2a851f6a-1e1c-43ec-bb4f-e292d36d26d4_phpidppde.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2a851f6a-1e1c-43ec-bb4f-e292d36d26d4_phpidppde.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2a851f6a-1e1c-43ec-bb4f-e292d36d26d4_phpidppde.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2a851f6a-1e1c-43ec-bb4f-e292d36d26d4_phpidppde.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2a851f6a-1e1c-43ec-bb4f-e292d36d26d4_phpidppde.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/2a851f6a-1e1c-43ec-bb4f-e292d36d26d4_phpidppde.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/2a851f6a-1e1c-43ec-bb4f-e292d36d26d4_phpidppde.jpg/150/100 150w,https://dam.nmhmedia.sk/image/2a851f6a-1e1c-43ec-bb4f-e292d36d26d4_phpidppde.jpg/300/200 300w,https://dam.nmhmedia.sk/image/2a851f6a-1e1c-43ec-bb4f-e292d36d26d4_phpidppde.jpg/450/300 450w,https://dam.nmhmedia.sk/image/2a851f6a-1e1c-43ec-bb4f-e292d36d26d4_phpidppde.jpg/600/400 600w,https://dam.nmhmedia.sk/image/2a851f6a-1e1c-43ec-bb4f-e292d36d26d4_phpidppde.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Intímne ženské problémy dokážu potrápiť, no sú zväčša riešiteľné."></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/spankovu-paralyzu-neviete-ovplyvnit-ale-aby-neopakovala-viete-urobit-toto">
<h3 class="popular-from-web__title">
Spánkovú paralýzu neviete ovplyvniť. Ale aby sa neopakovala, viete urobiť TOTO
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/novinky-a-odbornici/radsej-ovocie-ako-zeleninu-toto-stane-ak-ho-budete-jest-12-mesiacov" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/bc619add-56df-445f-9b31-5e534405cc71_phpmaoedd.jpg/100/100 100w,https://dam.nmhmedia.sk/image/bc619add-56df-445f-9b31-5e534405cc71_phpmaoedd.jpg/200/200 200w,https://dam.nmhmedia.sk/image/bc619add-56df-445f-9b31-5e534405cc71_phpmaoedd.jpg/400/400 400w,https://dam.nmhmedia.sk/image/bc619add-56df-445f-9b31-5e534405cc71_phpmaoedd.jpg/600/600 600w,https://dam.nmhmedia.sk/image/bc619add-56df-445f-9b31-5e534405cc71_phpmaoedd.jpg/800/800 800w,https://dam.nmhmedia.sk/image/bc619add-56df-445f-9b31-5e534405cc71_phpmaoedd.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/bc619add-56df-445f-9b31-5e534405cc71_phpmaoedd.jpg/100/100 100w,https://dam.nmhmedia.sk/image/bc619add-56df-445f-9b31-5e534405cc71_phpmaoedd.jpg/200/200 200w,https://dam.nmhmedia.sk/image/bc619add-56df-445f-9b31-5e534405cc71_phpmaoedd.jpg/400/400 400w,https://dam.nmhmedia.sk/image/bc619add-56df-445f-9b31-5e534405cc71_phpmaoedd.jpg/600/600 600w,https://dam.nmhmedia.sk/image/bc619add-56df-445f-9b31-5e534405cc71_phpmaoedd.jpg/800/800 800w,https://dam.nmhmedia.sk/image/bc619add-56df-445f-9b31-5e534405cc71_phpmaoedd.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/bc619add-56df-445f-9b31-5e534405cc71_phpmaoedd.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/bc619add-56df-445f-9b31-5e534405cc71_phpmaoedd.jpg/150/100 150w,https://dam.nmhmedia.sk/image/bc619add-56df-445f-9b31-5e534405cc71_phpmaoedd.jpg/300/200 300w,https://dam.nmhmedia.sk/image/bc619add-56df-445f-9b31-5e534405cc71_phpmaoedd.jpg/450/300 450w,https://dam.nmhmedia.sk/image/bc619add-56df-445f-9b31-5e534405cc71_phpmaoedd.jpg/600/400 600w,https://dam.nmhmedia.sk/image/bc619add-56df-445f-9b31-5e534405cc71_phpmaoedd.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Closeup,Of,Woman's,Hands,Holding,A,Cup,With,Organic,Yogurt"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/novinky-a-odbornici/radsej-ovocie-ako-zeleninu-toto-stane-ak-ho-budete-jest-12-mesiacov">
<h3 class="popular-from-web__title">
Radšej ovocie ako zeleninu? Toto sa stane, ak ho budete jesť 12 mesiacov
</h3>
</a>
</li>
</ul>
</div>
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySquare"></aa-slot><aa-slot class="banner--300 sticky sticky--bp-7 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot></div></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=41f54672-17f3-4498-a6e2-1440536f903d&amp;portal=izdravie&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;zdravy-zivot&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main><footer class="site-footer" data-test="footer"><aa-slot class="banner--superfooter aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot><div class="site-footer__top"><div class="site-footer__wrapper site-footer__wrapper--top"><div class="site-footer__print-promo-wrapper"> <div class="print-promo print-promo--one-col print-promo--two-col" data-name="zdravie">
<a class="print-promo__pic" href="https://pluska.sk/predplatne/zdravie/" data-test="predplatne-img">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/38e54db7-2045-4439-b6c8-7952134c1793_phpfmhfhm.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/38e54db7-2045-4439-b6c8-7952134c1793_phpfmhfhm.jpg/288/0 288w,https://dam.nmhmedia.sk/image/38e54db7-2045-4439-b6c8-7952134c1793_phpfmhfhm.jpg/448/0 448w,https://dam.nmhmedia.sk/image/38e54db7-2045-4439-b6c8-7952134c1793_phpfmhfhm.jpg/608/0 608w,https://dam.nmhmedia.sk/image/38e54db7-2045-4439-b6c8-7952134c1793_phpfmhfhm.jpg/800/0 800w,https://dam.nmhmedia.sk/image/38e54db7-2045-4439-b6c8-7952134c1793_phpfmhfhm.jpg/992/0 992w,https://dam.nmhmedia.sk/image/38e54db7-2045-4439-b6c8-7952134c1793_phpfmhfhm.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Zdravie">
</a>
<div class="print-promo__text-area">
<div class="quote-footer">
<h3 class="quote-footer__heading">Aj zdravie sa dá predplatiť</h3>
<p class="quote-footer__desc">Časopis o zdravom životnom štýle</p>
</div>
<a class="print-promo__link" href="https://pluska.sk/predplatne/zdravie/" data-test="predplatne-link">
<span>objednať predplatné</span>
<svg aria-label="long-arrow-right-regular" class="print-promo__arrow-icon">
<use xlink:href="#long-arrow-right-regular" href="#long-arrow-right-regular"></use>
</svg>
</a>
</div>
</div>
</div><div class="site-footer__socials"><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/" data-test="footer-fb"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/" data-test="footer-ig"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a></div><div class="site-footer__drugs-wrapper"><a href="https://www.dovera.sk/poistenec/benefity/pre-vsetkych/usetrite-so-sluzbou-vyhodne-lieky" class="btn-advantageous-drugs" data-test="vyhodne-lieky"><svg aria-label="logo-lieky" class="btn-advantageous-drugs__logo"><use xlink:href="#logo-lieky" href="#logo-lieky"></use></svg><div class="btn-advantageous-drugs__text-area"><h5 class="btn-advantageous-drugs__heading">Výhodnélieky.sk</h5><p class="btn-advantageous-drugs__desc">Lieky s výhodnou cenou</p></div></a></div></div></div><div class="site-footer__bottom"><div class="site-footer__wrapper site-footer__wrapper--bottom"><div class="site-footer__links"><ul class="site-footer__list"><li class="site-footer__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="site-footer__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="site-footer__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="site-footer__item"><a href="https://www.newsandmedia.sk/gdpr/">GDPR</a></li><li class="site-footer__item"><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li></ul></div><p class="site-footer__copyright"><span class="site-footer__nmh-info">
Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
<span class="site-footer__company">© 2022 News and Media Holding a.s. </span></span><a class="site-footer__logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></div></footer></div><script type="text/javascript">
                localStorage["nmh"] = "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"
        </script></body></html>