
<!DOCTYPE html><html class="page     page--article
    page--article-first        page--article-reg                " lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://zdravie.pluska.sk/zdravy-zivot/spanok-moze-oberat-aj-tato-malickost-mate-ju-tiez-spalni"><meta name="facebook-domain-verification" content="cxt2q9hc6f5ptot8syvkyortlc395b" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://zdravie.pluska.sk/zdravy-zivot/spanok-moze-oberat-aj-tato-malickost-mate-ju-tiez-spalni"><title>O spánok môže oberať aj TÁTO maličkosť: Máte ju v spálni?</title><meta name="description" content="Spálňa je miesto, kam si po celom dni chodíme oddýchnuť. Pozor však na veci, ktoré vám môžu rušiť spánok."><meta property="eagleDocumentId" content="5ac07e93-ae33-4650-96b2-8937b5bc3d5f"><meta name="keywords" content="bývanie,domácnosť,domov,Interiér,spálňa"><meta property="article:section" content="Zdravý život"><meta property="article:published_time" content="2022-01-30T13:00:07+01:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2022-01-30T13:00:07+01:00"><meta property="og:title" content="O spánok môže oberať aj TÁTO maličkosť: Máte ju v spálni?"><meta property="og:description" content="Spálňa je miesto, kam si po celom dni chodíme oddýchnuť. Pozor však na veci, ktoré vám môžu rušiť spánok."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/73067c20-e3bb-4091-8cb5-fa9be39af0a9_phppglnmb.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://zdravie.pluska.sk/zdravy-zivot/spanok-moze-oberat-aj-tato-malickost-mate-ju-tiez-spalni",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://zdravie.pluska.sk/zdravy-zivot/spanok-moze-oberat-aj-tato-malickost-mate-ju-tiez-spalni"
        },
        "headline": "O spánok môže oberať aj TÁTO maličkosť: Máte ju v spálni?",
        "datePublished": "2022-01-30T13:00:07+01:00",
        "dateModified": "2022-01-30T13:00:07+01:00",
        "description": "Spálňa je miesto, kam si po celom dni chodíme oddýchnuť. Pozor však na veci, ktoré vám môžu rušiť spánok.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "lua"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://zdravie.pluska.sk",
            "name": "Zdravie.sk"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Desatoro dobrého spánku: Ovládate základy spánkovej hygieny?",
                "description": "Viete, ktorým činnostiam by ste sa pred spánkom mali vyhnúť a čo vám pomôže lepšie zaspať?",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/5744804b-cd36-4210-aecc-b7ed804937e7_phpnobdcn.jpg/960/540",
                                "uploadDate": "2021-02-02T17:41:51+01:00",
                "contentUrl": "https://zdravie.pluska.sk/zdravy-zivot/spanok-moze-oberat-aj-tato-malickost-mate-ju-tiez-spalni",
                "duration": "T0H1M10S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/73067c20-e3bb-4091-8cb5-fa9be39af0a9_phppglnmb.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/zdravie/favicons/favicon.ico"><link rel="icon" href="/images/zdravie/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/zdravie/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/zdravie/main.css?v=4.474
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/zdravie/main.css?v=4.474
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/zdravie/app.js?v=4.474
"></script></head><body class="site-body "><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGF57WC" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot><site-header class="site-header" data-module="siteHeader" data-itm="menu" data-test="header"><div class="site-header__top"><div class="site-header__container site-header__container--top"><a class="site-logo " href="/" data-test="logo"><svg aria-label="logo-zdravie" class="site-logo__icon "><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><nav class="site-header__nav"><ul class="site-header__list"><li class="site-header__item"><a class="site-header__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-header__item"><a class="site-header__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-header__item"><a class="site-header__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-header__item"><a class="site-header__link" href="/r/video">Video</a></li></ul></nav><div class="site-header__newsletter">
@ Prihlásiť na odber noviniek
<span class="site-header__newsletter-tooltip">Dočasne nedostupné</span></div><div class="site-header__btns-area-r"><div class="show-from show-from--bp-7"></div><button-toggle-drawer class="btn-menu" data-module="buttonToggleDrawer" role="button"><svg aria-label="bars-light" class="btn-menu__icon"><use xlink:href="#bars-light" href="#bars-light"></use></svg><span class="btn-menu__text">MENU</span></button-toggle-drawer></div></div></div><div class="site-header__bottom"><div class="site-header__container site-header__container--bottom"><a class="site-logo site-logo--bottom" href="/" data-test="logo-bottom"><svg aria-label="logo-zdravie" class="site-logo__icon site-logo__icon--color"><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><form-search class="form-search-header form-search-header--0-11-full" data-module="formSearch"><form class="form-search-header__form"><form-search-input data-module="formSearchInput"><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Čo vás trápi?" type="search" value="" class="form-search-header__input"></form-search-input><button class="form-search-header__submit" type="submit"><svg aria-label="search-regular" class="form-search-header__icon-search"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search>
<div class="topics-header">
<h3 class="topics-header__heading">aktuálne témy</h3>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-brucha">Bolesť brucha</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-hlavy">Bolesť hlavy</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/uzliny">Uzliny</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/cukrovka">Cukrovka</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/kasel">Kašeľ</a>
<a class="topics-header__icon-link" href="/r/problemy">
<svg aria-label="angle-right-light" class="topics-header__icon">
<use xlink:href="#angle-right-light" href="#angle-right-light"></use>
</svg>
</a>
<div class="topics-header__btns">
<btn-close-topics class="btn-close-topics" data-module="btnCloseTopics">
<span class="btn-close-topics__times">&times;</span> zatvoriť
</btn-close-topics>
<a class="btn-disease-a-z btn-disease-a-z--topics" href="/r/ochorenia-a-z">
Ochorenia A-Z
</a>
</div>
</div>
<div class="show-from show-from--bp-11 margin margin--l-auto"><a class="btn-disease-a-z btn-disease-a-z--right" href="/r/ochorenia-a-z">
Ochorenia A-Z
</a></div></div></div><div class="site-mob-menu drawer"><button-toggle-drawer class="btn-menu-times" data-module="buttonToggleDrawer" role="button"><svg aria-label="times-light" class="btn-menu-times__icon"><use xlink:href="#times-light" href="#times-light"></use></svg></button-toggle-drawer><nav class="site-mob-menu__nav"><ul class="site-mob-menu__list"><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/video">Video</a></li><li class="site-mob-menu__item"><a class="btn-subscription" href="https://pluska.sk/predplatne/zdravie/">
Predplatné
</a></li><li class="site-mob-menu__item site-mob-menu__item--socials"><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/" data-test="footer-ig"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/" data-test="footer-fb"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a></li></ul></nav></div></site-header><main class="site-content"><aa-slot class="banner--leaderboard banner--leaderboard-top aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboard"></aa-slot><div class="grid-root"><div class="grid grid--area-9"><div class="grid grid--area-4"><article class="article grid grid--area-2" data-id="5ac07e93-ae33-4650-96b2-8937b5bc3d5f"><header class="
    article-header
    article-header--article
"><a class="article-header__rubric-link article-header__rubric-link--article" href="https://zdravie.pluska.sk/r/zdravy-zivot">
zdravy-zivot
</a><h1 class="article-header__heading article-header__heading--article" data-don="article_title">
O spánok môže oberať aj TÁTO maličkosť: Máte ju v spálni?
</h1><aa-slot class="banner--300 mobile--margin-b-0 article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot><div class="article-header__image-content"><a href="/gal/zdravy-zivot/spanok-moze-oberat-aj-tato-malickost-mate-ju-tiez-spalni" data-test="hero-image"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="73067c20-e3bb-4091-8cb5-fa9be39af0a9_phppglnmb.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/73067c20-e3bb-4091-8cb5-fa9be39af0a9_phppglnmb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/73067c20-e3bb-4091-8cb5-fa9be39af0a9_phppglnmb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/73067c20-e3bb-4091-8cb5-fa9be39af0a9_phppglnmb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/73067c20-e3bb-4091-8cb5-fa9be39af0a9_phppglnmb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/73067c20-e3bb-4091-8cb5-fa9be39af0a9_phppglnmb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/73067c20-e3bb-4091-8cb5-fa9be39af0a9_phppglnmb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/73067c20-e3bb-4091-8cb5-fa9be39af0a9_phppglnmb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/73067c20-e3bb-4091-8cb5-fa9be39af0a9_phppglnmb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/73067c20-e3bb-4091-8cb5-fa9be39af0a9_phppglnmb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Sleepless,Young,Woman,Suffering,From,Insomnia,Or,Nightmares,Close,Up,"></div></div></a></div></header><div class="grid grid--area-10"><div class="show-from show-from--bp-10"><div class="grid grid--area-2 sticky sticky--bp-10"></div></div><div class="grid grid--area-2"><div class="article-sub-header "><a class="article-sub-header__rubric-link show-from show-from--bp-7" href="https://zdravie.pluska.sk/r/zdravy-zivot">
Zdravý život
</a><h1 class="article-sub-header__heading show-from show-from--bp-7">O spánok môže oberať aj TÁTO maličkosť: Máte ju v spálni?</h1><p class="article-sub-header__perex article-sub-header__perex--article
                "><span data-don="article_perex">
Spálňa je miesto, kam si po celom dni chodíme oddýchnuť. Pozor však na veci, ktoré vám môžu rušiť spánok.
</span></p></div><section class="article-body article-body--article " data-don="article_body"><div class="article-body article-body__embed"><p>Hoci v nej netrávime veľa času, tie najdôležitejšie hodiny počas spánku ju využívame naplno. Ako docieliť, aby váš odpočinok v spálni nič nerušilo?</p><h2>Pozor na doplnky</h2><p>Do spálne, často kvôli nedostatku miesta v iných častiach bytu, ale občaj aj z neznalosti, máme tendenciu umiestniť veľa vecí, ktoré tam nemajú čo robiť. Teda aspoň vtedy, ak sa chceme dobre a v pokoji vyspať.</p><aside class="article-related-body"><div class="article-related-body__image"><a href="https://zdravie.pluska.sk/zdravy-zivot/ktora-spankova-poloha-zatazuje-srdce-ktora-ulavi-chrbtu"><div class="image aspect-ratio aspect-ratio__10--3x2 aspect-ratio--16x9 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/a4593329-943c-4593-b865-0b351cbca880_phpekodag.jpg/150/100 150w,https://dam.nmhmedia.sk/image/a4593329-943c-4593-b865-0b351cbca880_phpekodag.jpg/300/200 300w,https://dam.nmhmedia.sk/image/a4593329-943c-4593-b865-0b351cbca880_phpekodag.jpg/450/300 450w,https://dam.nmhmedia.sk/image/a4593329-943c-4593-b865-0b351cbca880_phpekodag.jpg/600/400 600w,https://dam.nmhmedia.sk/image/a4593329-943c-4593-b865-0b351cbca880_phpekodag.jpg/900/600 900w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/a4593329-943c-4593-b865-0b351cbca880_phpekodag.jpg/150/100 150w,https://dam.nmhmedia.sk/image/a4593329-943c-4593-b865-0b351cbca880_phpekodag.jpg/300/200 300w,https://dam.nmhmedia.sk/image/a4593329-943c-4593-b865-0b351cbca880_phpekodag.jpg/450/300 450w,https://dam.nmhmedia.sk/image/a4593329-943c-4593-b865-0b351cbca880_phpekodag.jpg/600/400 600w,https://dam.nmhmedia.sk/image/a4593329-943c-4593-b865-0b351cbca880_phpekodag.jpg/900/600 900w" media="(min-width:64em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a4593329-943c-4593-b865-0b351cbca880_phpekodag.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a4593329-943c-4593-b865-0b351cbca880_phpekodag.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a4593329-943c-4593-b865-0b351cbca880_phpekodag.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a4593329-943c-4593-b865-0b351cbca880_phpekodag.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a4593329-943c-4593-b865-0b351cbca880_phpekodag.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a4593329-943c-4593-b865-0b351cbca880_phpekodag.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a4593329-943c-4593-b865-0b351cbca880_phpekodag.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a4593329-943c-4593-b865-0b351cbca880_phpekodag.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a4593329-943c-4593-b865-0b351cbca880_phpekodag.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Spánok môžete privolať viacerými spôsobmi."></picture></div></a></div><a href="https://zdravie.pluska.sk/zdravy-zivot/ktora-spankova-poloha-zatazuje-srdce-ktora-ulavi-chrbtu" class="article-related-body__text"><div class="article-related-body__heading">
Mohlo by vás zaujímať
</div><div class="article-related-body__title">
Ktorá spánková poloha zaťažuje srdce a ktorá uľaví chrbtu?
</div></a></aside><p>V spálni by nemala byť <strong>elektronika, cvičebné nástroje, ale ani pracovný kút.</strong>&nbsp; Dajte preč všetky nadbytočné dekorácie a doplnky, na ktoré len sadá prach.</p><p><strong>Výrazné farby a obrazy sú ďalším prvkom</strong>, ktorému sa je dobré vyhnúť. Naopak, ideálne sú pokojné, jemné farby aj obrazy, ktoré dovolia našej mysli a teda aj telu sa uvoľniť a oddýchnuť si. Príliš tmavé farby môžu podľa niektorých názorov vyvolávať až depresie.&nbsp;</p><p><strong>V spálni by nemali byť ani zrkadlá.</strong> Údajne preto, že vyvolávajú v človeku pocit, že nie je v miestnosti sám, a to mu na pokoji pri spánku nepridá. Aj keď ide o praktickú vec, jej využitie v spálni určite zvážte. Môže negatívne vplývať na spánok a celkovú pohodu.&nbsp;</p><video-livebox class="video-player video-player--ooyala" data-module="videoLivebox"><div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="zdravie" data-video="34419" data-volume=".20" id="OO34419" data-template="other"></div></video-livebox><p>Feng šuej odborníci sa zhodujú, že zrkadlo do spálne nepatrí a môže za problémy so spánkom. Podľa nich <strong>by ste sa v zrkadle nemali vidieť, keď ležíte v posteli</strong>, pretože by na vás odrazilo späť všetku negatívnu energiu, ktorej sa vaše telo snaží počas spánku zbaviť.</p><figure class="figure"><div class="figure__image"><a href="https://zdravie.pluska.sk/gal/zdravy-zivot/spanok-moze-oberat-aj-tato-malickost-mate-ju-tiez-spalni/2"><span class="figure__img-overlay"><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/50ef10c4-9b45-48cc-a7a5-984a6706a463_rh-svk-20210511byvanie-byt-prievidza-004-h.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/50ef10c4-9b45-48cc-a7a5-984a6706a463_rh-svk-20210511byvanie-byt-prievidza-004-h.jpg/288/0 288w,https://dam.nmhmedia.sk/image/50ef10c4-9b45-48cc-a7a5-984a6706a463_rh-svk-20210511byvanie-byt-prievidza-004-h.jpg/448/0 448w,https://dam.nmhmedia.sk/image/50ef10c4-9b45-48cc-a7a5-984a6706a463_rh-svk-20210511byvanie-byt-prievidza-004-h.jpg/608/0 608w,https://dam.nmhmedia.sk/image/50ef10c4-9b45-48cc-a7a5-984a6706a463_rh-svk-20210511byvanie-byt-prievidza-004-h.jpg/800/0 800w,https://dam.nmhmedia.sk/image/50ef10c4-9b45-48cc-a7a5-984a6706a463_rh-svk-20210511byvanie-byt-prievidza-004-h.jpg/992/0 992w,https://dam.nmhmedia.sk/image/50ef10c4-9b45-48cc-a7a5-984a6706a463_rh-svk-20210511byvanie-byt-prievidza-004-h.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zrkadlo by v spálni nemalo byť."></span><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/50ef10c4-9b45-48cc-a7a5-984a6706a463_rh-svk-20210511byvanie-byt-prievidza-004-h.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/50ef10c4-9b45-48cc-a7a5-984a6706a463_rh-svk-20210511byvanie-byt-prievidza-004-h.jpg/288/0 288w,https://dam.nmhmedia.sk/image/50ef10c4-9b45-48cc-a7a5-984a6706a463_rh-svk-20210511byvanie-byt-prievidza-004-h.jpg/448/0 448w,https://dam.nmhmedia.sk/image/50ef10c4-9b45-48cc-a7a5-984a6706a463_rh-svk-20210511byvanie-byt-prievidza-004-h.jpg/608/0 608w,https://dam.nmhmedia.sk/image/50ef10c4-9b45-48cc-a7a5-984a6706a463_rh-svk-20210511byvanie-byt-prievidza-004-h.jpg/800/0 800w,https://dam.nmhmedia.sk/image/50ef10c4-9b45-48cc-a7a5-984a6706a463_rh-svk-20210511byvanie-byt-prievidza-004-h.jpg/992/0 992w,https://dam.nmhmedia.sk/image/50ef10c4-9b45-48cc-a7a5-984a6706a463_rh-svk-20210511byvanie-byt-prievidza-004-h.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zrkadlo by v spálni nemalo byť."></a></div><figcaption class="figure__caption"><div class="figure__caption-desc">
Zrkadlo by v spálni nemalo byť.
</div><div class="figure__attribution">
Zdroj: ROBO HUBAČ
</div></figcaption></figure><p>Pre niekoho je zrkadlo v spálni rušivým elementom už iba z dôvodu, že <strong>pri rôznom osvetlení zobrazuje tváre aj veci okolo rôznym spôsobom.</strong> Zvlášť v noci za mesačného svetla môže tento obraz pôsobiť dosť strašidelne.&nbsp;Môže vás vyľakať, ak ste si ho umiestnili oproti postele.</p><app-poll class="poll" data-module="poll" data-config='{"id":16393,"displayType":"percentage","enabledVoting":true,"endOfVoting":"2100-01-01T01:00:00+01:00","restrictionType":"none"}'><div class="poll__label">Anketa</div><div class="poll__question">Máte v spálni zrkadlo</div><ul class="poll__options"><li class="poll__option" data-option-id="41040"><div class="poll__option-name"><button value="41040" disabled>
áno
<div class="poll__option-result-btn hidden" data-option-votes="593">
41%
</div></button></div><div class="poll__option-result hidden" data-option-votes="593">
41%
</div><div class="poll__option-fill" aria-hidden="true" style="width:41%"></div></li><li class="poll__option" data-option-id="41041"><div class="poll__option-name"><button value="41041" disabled>
nie
<div class="poll__option-result-btn hidden" data-option-votes="855">
59%
</div></button></div><div class="poll__option-result hidden" data-option-votes="855">
59%
</div><div class="poll__option-fill" aria-hidden="true" style="width:59%"></div></li></ul><div class="poll__message hidden"></div><div class="poll__confirmation hidden"><div class="poll__confirmation-heading">Ďakujeme</div><p>Váš hlas bol započítaný</p></div></app-poll><article-ad data-module="articleAd"><aa-slot class="hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot><aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot></article-ad></div></section></div></div><footer class="article-footer article-footer--article grid grid--area-2"><div class="article-summary "><div class="article-summary__main-info"><span class="article-summary__datetime datetime-default"><span class="datetime-day-month">29.1.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">20:00</span></span><span class="article-summary__author">
Autor: <span data-don="article_author">lua</span></span></div><div class="article-summary__socials"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-solid" href="#comment-solid"></use></svg>
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="5ac07e93-ae33-4650-96b2-8937b5bc3d5f"></span>)
</button-disqus><button-facebook-share data-href="https://zdravie.pluska.sk/zdravy-zivot/spanok-moze-oberat-aj-tato-malickost-mate-ju-tiez-spalni" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-hidden="true"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>
Zdieľať článok
</span></button-facebook-share></div></div><div class="hide-from hide-from--bp-10"></div><aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot><div class="article-sticky-bar"> <div class="popular-from-web-sticky-bar" data-itm="popular_from_web">
<h2 class="popular-from-web-sticky-bar__heading">Mohlo by vás<br> zaujímať</h2>
<ul class="popular-from-web-sticky-bar__list">
<li class="popular-from-web-sticky-bar__item" data-test="lista-article-1">
<a href="https://zdravie.pluska.sk/zdravy-zivot/chcete-schudnut-raz-navzdy-5-efektivnych-tipov-trenerky-veroniky" class="popular-from-web-sticky-bar__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/adb8b9b7-884d-462b-909a-371642d20b61_phpfongnb.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/adb8b9b7-884d-462b-909a-371642d20b61_phpfongnb.jpg/100/100 100w,https://dam.nmhmedia.sk/image/adb8b9b7-884d-462b-909a-371642d20b61_phpfongnb.jpg/200/200 200w,https://dam.nmhmedia.sk/image/adb8b9b7-884d-462b-909a-371642d20b61_phpfongnb.jpg/400/400 400w,https://dam.nmhmedia.sk/image/adb8b9b7-884d-462b-909a-371642d20b61_phpfongnb.jpg/600/600 600w,https://dam.nmhmedia.sk/image/adb8b9b7-884d-462b-909a-371642d20b61_phpfongnb.jpg/800/800 800w,https://dam.nmhmedia.sk/image/adb8b9b7-884d-462b-909a-371642d20b61_phpfongnb.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Perfect,Silhouette,Concept,With,Woman,On,A,Weight,Scale"></div></div>
</a>
<a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/chcete-schudnut-raz-navzdy-5-efektivnych-tipov-trenerky-veroniky">
<h3 class="popular-from-web-sticky-bar__title">
Chcete schudnúť raz a navždy? 5 efektívnych tipov trénerky Veroniky
</h3>
</a>
</li>
<li class="popular-from-web-sticky-bar__item" data-test="lista-article-2">
<a href="https://zdravie.pluska.sk/rodina-a-tehotenstvo/7-podivnych-veci-ktore-vam-mozu-stat-orgazme" class="popular-from-web-sticky-bar__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/a457af2f-0917-4b23-9eaa-1699dd469e57_dam-urlrfxuh9.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/a457af2f-0917-4b23-9eaa-1699dd469e57_dam-urlrfxuh9.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a457af2f-0917-4b23-9eaa-1699dd469e57_dam-urlrfxuh9.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a457af2f-0917-4b23-9eaa-1699dd469e57_dam-urlrfxuh9.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a457af2f-0917-4b23-9eaa-1699dd469e57_dam-urlrfxuh9.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a457af2f-0917-4b23-9eaa-1699dd469e57_dam-urlrfxuh9.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a457af2f-0917-4b23-9eaa-1699dd469e57_dam-urlrfxuh9.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Čo robievate po sexe vy? Smejete sa, oddychujete, láskate sa, alebo aj vy máte nejaké tajuplné poorgazmické tajomstvo?"></div></div>
</a>
<a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/rodina-a-tehotenstvo/7-podivnych-veci-ktore-vam-mozu-stat-orgazme">
<h3 class="popular-from-web-sticky-bar__title">
7 podivných vecí, ktoré sa vám môžu stať po orgazme
</h3>
</a>
</li>
</ul>
</div>
</div><article-sticky-bar-m class="article-sticky-bar-m" data-module="articleStickyBarM"><div class="article-sticky-bar-m__btns"><a class="article-sticky-bar-m__btn2" href="/r/ochorenia-a-z">Ochorenia A-Z</a></div></article-sticky-bar-m></footer></article><aa-slot class="banner--middle_990x200 aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot><div class="article-related" data-itm-main="related_articles" data-itm="next_articles"><h2 class="article-related__heading">Súvisiace články</h2><article class="article-related__article" data-id="67830cbf-0a6e-4c86-9ae3-fcbcd429e491"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/mate-posteli-spravny-vankus-sledujte-tychto-5-vlastnosti"><h3 class="article-related__title">
Aký máte vankúš? Nesprávny narobí viac škody ako úžitku
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="7bb59050-a7ca-414e-91ec-368226e7631d"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/dospavate-cez-vikend-ak-to-robite-takto-koledujete-infarkt"><h3 class="article-related__title">
Čo ste robili poslednú noc? Táto činnosť zvyšuje riziko mŕtvice a infarktu
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="a1a60a41-8d2e-4158-b541-41321f3d7934"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/4-top-bylinky-pre-lepsi-spanok-zbavte-nespavosti-bez-liekov"><h3 class="article-related__title">
Ide to aj bez liekov: RECEPT na nespavosť sa ukrýva v pohári dobrého čaju
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="aac33462-47b2-4d90-8aa0-55694d1f6b54"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/ktora-spankova-poloha-zatazuje-srdce-ktora-ulavi-chrbtu"><h3 class="article-related__title">
Ktorá spánková poloha zaťažuje srdce a ktorá uľaví chrbtu?
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="c2f497a1-6fc8-4366-b1a6-63995e0db71e"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/rano-zure-mozete-zachranit-vyskusajte-top-triky-proti-opici-aj-unave"><h3 class="article-related__title">
TOP triky proti opici aj únave: Na TOTO myslite ešte predtým ako začnete piť
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article></div><video-livebox class="video-promo-box" data-module="videoLivebox" data-test="video-livebox"><a href="/r/video"><h2 class="video-promo-box__title">Video</h2></a><div data-site="zdravie" data-playlist="zdravie_playlist" data-endscreen="zdravie_endscreen" data-promobox-type="article" data-area="floating" data-template="article" data-position="promo"></div></video-livebox><section class="articles-don"></section><div class="counseling-box">
<div class="counseling-box__wr">
<div class="counseling-box__header">
<div class="counseling-box__header-wr">
<svg aria-label="stethoscope-duotone" class="counseling-box__stethoscope">
<use xlink:href="#stethoscope-duotone" href="#stethoscope-duotone"></use>
</svg>
<h2 class="counseling-box__heading">Poradňa zdravia</h2>
</div>
<a class="counseling-box__rubric-btn" href="/r/poradna-zdravia">
Zobraziť
</a>
</div>
<div class="counseling-box__article">
<a href="https://zdravie.pluska.sk/poradna-zdravia/podla-coho-rozhoduje-je-liek-lekarsky-predpis-alebo-nie">
<h3 class="counseling-box__article-title">Čo rozhoduje či je liek na alergiu na lekársky predpis alebo nie?</h3>
</a>
<div class="counseling-box__teaser-wr">
<svg aria-label="reply-solid" class="counseling-box__reply-icon">
<use xlink:href="#reply-solid" href="#reply-solid"></use>
</svg>
<div class="counseling-box__article-body-teaser">
<p>O tom, či bude daný liek zaradený do voľného predaja, rozhoduje v Slovenskej republike Štátny ústav pre kontrolu liečiv. Pri svojom rozhodovaní hodnotí napríklad mieru toxicity liečiv a riziko nežiaducich účinkov. Medzi voľne predajné lieky na alergiu patria liečivá ako levocetirizín, cetirizín a loratadín s počtom 7 až 10 tabliet v jednom balení, ktoré vystačia na krátkodobú liečbu. Väčšie balenia týchto liekov sú viazané na lekársky predpis, pretože dlhodobá liečba musí prebiehať pod dohľadom lekára. Pri užívaní kategorizovaných liekov viazaných na predpis neplatíte plnú sumu lieku, ale uhrádzate iba doplatok pacienta. Generický liek má rovnaké zloženie a terapeutický účinok ako originálny liek. Ak je liek, chránený patentom, nie je možné prísť s generikom. Rovnako sa môže stať, že niektoré krajiny majú schválenú generickú alternatívu a inde liek nie je k dispozícii.</p>
<figure class="figure">
<div class="figure__image">
<a href="https://zdravie.pluska.sk/gal/poradna-zdravia/podla-coho-rozhoduje-je-liek-lekarsky-predpis-alebo-nie/2">
<span class="figure__img-overlay">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/288/0 288w,https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/448/0 448w,https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/608/0 608w,https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/800/0 800w,https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/992/0 992w,https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="logo">
</span>
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/288/0 288w,https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/448/0 448w,https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/608/0 608w,https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/800/0 800w,https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/992/0 992w,https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="logo">
</a>
</div>
<figcaption class="figure__caption">
<div class="figure__attribution">
Zdroj: Dr.Max
</div>
</figcaption>
</figure>
</div>
</div>
<a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/podla-coho-rozhoduje-je-liek-lekarsky-predpis-alebo-nie">čítať viac</a>
<div class="professional-guarantors-hp">
<div class="professional-guarantors-hp__people">
<a href="https://zdravie.pluska.sk:443/autor/julia-kollarova" class="professional-guarantors-hp__guarantor">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/40e32f07-8a86-43b7-a4a2-62ac44130e37_phpogcljh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/40e32f07-8a86-43b7-a4a2-62ac44130e37_phpogcljh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/40e32f07-8a86-43b7-a4a2-62ac44130e37_phpogcljh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/40e32f07-8a86-43b7-a4a2-62ac44130e37_phpogcljh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/40e32f07-8a86-43b7-a4a2-62ac44130e37_phpogcljh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/40e32f07-8a86-43b7-a4a2-62ac44130e37_phpogcljh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/40e32f07-8a86-43b7-a4a2-62ac44130e37_phpogcljh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="PharmDr. Júlia Kollárová"></div></div>
<div class="professional-guarantors-hp__guarantor-text-area">
<h5 class="professional-guarantors-hp__guarantor-name">PharmDr. Júlia Kollárová</h5>
<h6 class="professional-guarantors-hp__guarantor-desc">farmaceutka</h6>
</div>
</a>
</div>
</div>
</div>
<div class="counseling-box__article">
<a href="https://zdravie.pluska.sk/poradna-zdravia/znamenaju-vacsie-bolesti-lavom-boku-oblickovu-koliku-co-tym">
<h3 class="counseling-box__article-title">Znamenajú väčšie bolesti v ľavom boku obličkovú koliku? Čo s tým?</h3>
 </a>
<div class="counseling-box__teaser-wr">
<svg aria-label="reply-solid" class="counseling-box__reply-icon">
<use xlink:href="#reply-solid" href="#reply-solid"></use>
</svg>
<div class="counseling-box__article-body-teaser">
<p>Silné bolesti v ľavom boku môžu znamenať renálnu koliku. A vo vašom prípade to tak aj bolo. Drobný kamienok prechádzal močovodom, ktorý sa ho silnými bolestivými sťahmi snažil pretlačiť až do mechúra. Keď kamienok zostúpil k mechúru, začal ho dráždiť. To ste pociťovali ako stály pocit na močenie. Kamienok ste vymočili a tým sa problém vyriešil. Nateraz. Podľa skúseností je ale šanca, že sa vám objaví ďalší kamienok do päť rokov, až 50%. Je vhodné doplniť ďalšie vyšetrenia, aby sme vedeli, prečo kamienok v obličke vznikol. Niektoré kamene vznikajú kvôli anatomickým pomerom, inokedy sa jedná o zlé stravovacie návyky či nesprávne fungovanie metabolizmu. Čo sa týka vyšetrenia moču, prítomnosť baktérií vôbec nemusí súvisieť s vašimi ťažkosťami a s močovými kameňmi. Moč by vám mal určite skontrolovať urológ.</p>
</div>
</div>
<a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/znamenaju-vacsie-bolesti-lavom-boku-oblickovu-koliku-co-tym">čítať viac</a>
<div class="professional-guarantors-hp">
<div class="professional-guarantors-hp__people">
<a href="https://zdravie.pluska.sk:443/autor/jan-svihra" class="professional-guarantors-hp__guarantor">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/970cfe39-7b69-48ed-b965-ec5dd2d166f7_phprf6rig.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/970cfe39-7b69-48ed-b965-ec5dd2d166f7_phprf6rig.png/100/100 100w,https://dam.nmhmedia.sk/image/970cfe39-7b69-48ed-b965-ec5dd2d166f7_phprf6rig.png/200/200 200w,https://dam.nmhmedia.sk/image/970cfe39-7b69-48ed-b965-ec5dd2d166f7_phprf6rig.png/400/400 400w,https://dam.nmhmedia.sk/image/970cfe39-7b69-48ed-b965-ec5dd2d166f7_phprf6rig.png/600/600 600w,https://dam.nmhmedia.sk/image/970cfe39-7b69-48ed-b965-ec5dd2d166f7_phprf6rig.png/800/800 800w,https://dam.nmhmedia.sk/image/970cfe39-7b69-48ed-b965-ec5dd2d166f7_phprf6rig.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="MUDr. Ján Švihra ml."></div></div>
<div class="professional-guarantors-hp__guarantor-text-area">
<h5 class="professional-guarantors-hp__guarantor-name">MUDr. Ján Švihra ml. </h5>
<h6 class="professional-guarantors-hp__guarantor-desc">Urológ</h6>
</div>
</a>
</div>
</div>
</div>
<div class="article-ask-an-expert-v">
<div class="article-ask-an-expert-v__img-wr">
<img class="article-ask-an-expert-v__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
</div>
<div class="article-ask-an-expert-v__wrapper">
<h3 class="article-ask-an-expert-v__heading">Opýtajte sa<br> odborníka</h3>
<h4 class="article-ask-an-expert-v__title">Poraďte sa s našimi<br> odborníkmi.</h4>
<a class="article-ask-an-expert-v__btn" href="/poradna-zdravia-formular" data-test="ask-expert">Položiť otázku</a>
</div>
</div>
</div>
<div class="hide-from hide-from--bp-10">
<div class="article-ask-an-expert-r">
<div class="article-ask-an-expert-r__wrapper">
<h3 class="article-ask-an-expert-r__heading">Opýtajte sa odborníka</h3>
<h4 class="article-ask-an-expert-r__title">Poraďte sa s našimi odborníkmi.</h4>
<a class="article-ask-an-expert-r__btn" href="/poradna-zdravia-formular" data-test="ask-expert">Položiť otázku</a>
</div>
<div class="article-ask-an-expert-r__img-wr">
<img class="article-ask-an-expert-r__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
</div>
</div>
</div>
</div>
<aa-slot class="banner--300 mobile--without-margin aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot><disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus"><div class="disqus" id="disqus_thread" data-test="disqus"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></div><div class="grid grid--area-2"><aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot><articles-read class="most-read" data-module="articlesRead"></articles-read> <div class="popular-from-web" data-itm="popular_from_web">
<h2 class="popular-from-web__heading">Populárne z webu</h2>
<ul class="popular-from-web__list">
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/chcete-schudnut-raz-navzdy-5-efektivnych-tipov-trenerky-veroniky" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/adb8b9b7-884d-462b-909a-371642d20b61_phpfongnb.jpg/100/100 100w,https://dam.nmhmedia.sk/image/adb8b9b7-884d-462b-909a-371642d20b61_phpfongnb.jpg/200/200 200w,https://dam.nmhmedia.sk/image/adb8b9b7-884d-462b-909a-371642d20b61_phpfongnb.jpg/400/400 400w,https://dam.nmhmedia.sk/image/adb8b9b7-884d-462b-909a-371642d20b61_phpfongnb.jpg/600/600 600w,https://dam.nmhmedia.sk/image/adb8b9b7-884d-462b-909a-371642d20b61_phpfongnb.jpg/800/800 800w,https://dam.nmhmedia.sk/image/adb8b9b7-884d-462b-909a-371642d20b61_phpfongnb.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/adb8b9b7-884d-462b-909a-371642d20b61_phpfongnb.jpg/100/100 100w,https://dam.nmhmedia.sk/image/adb8b9b7-884d-462b-909a-371642d20b61_phpfongnb.jpg/200/200 200w,https://dam.nmhmedia.sk/image/adb8b9b7-884d-462b-909a-371642d20b61_phpfongnb.jpg/400/400 400w,https://dam.nmhmedia.sk/image/adb8b9b7-884d-462b-909a-371642d20b61_phpfongnb.jpg/600/600 600w,https://dam.nmhmedia.sk/image/adb8b9b7-884d-462b-909a-371642d20b61_phpfongnb.jpg/800/800 800w,https://dam.nmhmedia.sk/image/adb8b9b7-884d-462b-909a-371642d20b61_phpfongnb.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/adb8b9b7-884d-462b-909a-371642d20b61_phpfongnb.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/adb8b9b7-884d-462b-909a-371642d20b61_phpfongnb.jpg/150/100 150w,https://dam.nmhmedia.sk/image/adb8b9b7-884d-462b-909a-371642d20b61_phpfongnb.jpg/300/200 300w,https://dam.nmhmedia.sk/image/adb8b9b7-884d-462b-909a-371642d20b61_phpfongnb.jpg/450/300 450w,https://dam.nmhmedia.sk/image/adb8b9b7-884d-462b-909a-371642d20b61_phpfongnb.jpg/600/400 600w,https://dam.nmhmedia.sk/image/adb8b9b7-884d-462b-909a-371642d20b61_phpfongnb.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Perfect,Silhouette,Concept,With,Woman,On,A,Weight,Scale"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/chcete-schudnut-raz-navzdy-5-efektivnych-tipov-trenerky-veroniky">
<h3 class="popular-from-web__title">
Chcete schudnúť raz a navždy? 5 efektívnych tipov trénerky Veroniky
 </h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/rodina-a-tehotenstvo/7-podivnych-veci-ktore-vam-mozu-stat-orgazme" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/a457af2f-0917-4b23-9eaa-1699dd469e57_dam-urlrfxuh9.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a457af2f-0917-4b23-9eaa-1699dd469e57_dam-urlrfxuh9.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a457af2f-0917-4b23-9eaa-1699dd469e57_dam-urlrfxuh9.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a457af2f-0917-4b23-9eaa-1699dd469e57_dam-urlrfxuh9.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a457af2f-0917-4b23-9eaa-1699dd469e57_dam-urlrfxuh9.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a457af2f-0917-4b23-9eaa-1699dd469e57_dam-urlrfxuh9.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/a457af2f-0917-4b23-9eaa-1699dd469e57_dam-urlrfxuh9.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a457af2f-0917-4b23-9eaa-1699dd469e57_dam-urlrfxuh9.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a457af2f-0917-4b23-9eaa-1699dd469e57_dam-urlrfxuh9.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a457af2f-0917-4b23-9eaa-1699dd469e57_dam-urlrfxuh9.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a457af2f-0917-4b23-9eaa-1699dd469e57_dam-urlrfxuh9.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a457af2f-0917-4b23-9eaa-1699dd469e57_dam-urlrfxuh9.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/a457af2f-0917-4b23-9eaa-1699dd469e57_dam-urlrfxuh9.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/a457af2f-0917-4b23-9eaa-1699dd469e57_dam-urlrfxuh9.jpg/150/100 150w,https://dam.nmhmedia.sk/image/a457af2f-0917-4b23-9eaa-1699dd469e57_dam-urlrfxuh9.jpg/300/200 300w,https://dam.nmhmedia.sk/image/a457af2f-0917-4b23-9eaa-1699dd469e57_dam-urlrfxuh9.jpg/450/300 450w,https://dam.nmhmedia.sk/image/a457af2f-0917-4b23-9eaa-1699dd469e57_dam-urlrfxuh9.jpg/600/400 600w,https://dam.nmhmedia.sk/image/a457af2f-0917-4b23-9eaa-1699dd469e57_dam-urlrfxuh9.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Čo robievate po sexe vy? Smejete sa, oddychujete, láskate sa, alebo aj vy máte nejaké tajuplné poorgazmické tajomstvo?"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/rodina-a-tehotenstvo/7-podivnych-veci-ktore-vam-mozu-stat-orgazme">
<h3 class="popular-from-web__title">
7 podivných vecí, ktoré sa vám môžu stať po orgazme
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/ocista-pecene-chrante-pecen-pre-prejedanim-tazkymi-jedlami" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/94a56b05-bb5a-4a42-ab96-ab69abf46c2c_phppklmld.jpg/100/100 100w,https://dam.nmhmedia.sk/image/94a56b05-bb5a-4a42-ab96-ab69abf46c2c_phppklmld.jpg/200/200 200w,https://dam.nmhmedia.sk/image/94a56b05-bb5a-4a42-ab96-ab69abf46c2c_phppklmld.jpg/400/400 400w,https://dam.nmhmedia.sk/image/94a56b05-bb5a-4a42-ab96-ab69abf46c2c_phppklmld.jpg/600/600 600w,https://dam.nmhmedia.sk/image/94a56b05-bb5a-4a42-ab96-ab69abf46c2c_phppklmld.jpg/800/800 800w,https://dam.nmhmedia.sk/image/94a56b05-bb5a-4a42-ab96-ab69abf46c2c_phppklmld.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/94a56b05-bb5a-4a42-ab96-ab69abf46c2c_phppklmld.jpg/100/100 100w,https://dam.nmhmedia.sk/image/94a56b05-bb5a-4a42-ab96-ab69abf46c2c_phppklmld.jpg/200/200 200w,https://dam.nmhmedia.sk/image/94a56b05-bb5a-4a42-ab96-ab69abf46c2c_phppklmld.jpg/400/400 400w,https://dam.nmhmedia.sk/image/94a56b05-bb5a-4a42-ab96-ab69abf46c2c_phppklmld.jpg/600/600 600w,https://dam.nmhmedia.sk/image/94a56b05-bb5a-4a42-ab96-ab69abf46c2c_phppklmld.jpg/800/800 800w,https://dam.nmhmedia.sk/image/94a56b05-bb5a-4a42-ab96-ab69abf46c2c_phppklmld.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/94a56b05-bb5a-4a42-ab96-ab69abf46c2c_phppklmld.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/94a56b05-bb5a-4a42-ab96-ab69abf46c2c_phppklmld.jpg/150/100 150w,https://dam.nmhmedia.sk/image/94a56b05-bb5a-4a42-ab96-ab69abf46c2c_phppklmld.jpg/300/200 300w,https://dam.nmhmedia.sk/image/94a56b05-bb5a-4a42-ab96-ab69abf46c2c_phppklmld.jpg/450/300 450w,https://dam.nmhmedia.sk/image/94a56b05-bb5a-4a42-ab96-ab69abf46c2c_phppklmld.jpg/600/400 600w,https://dam.nmhmedia.sk/image/94a56b05-bb5a-4a42-ab96-ab69abf46c2c_phppklmld.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Ilustračné foto"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/ocista-pecene-chrante-pecen-pre-prejedanim-tazkymi-jedlami">
<h3 class="popular-from-web__title">
Očista pečene – Chráňte si pečeň pre prejedaním sa ťažkými jedlami
</h3>
<div class="popular-from-web__pr">
Sponzorované
</div>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/video/depresiu-dietata-staci-prve-vysvedcenie-ucitelka-radi-toto-mu-nehovorte" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/a480eda1-5d75-46d4-b242-0e4c62dcc0c5_phpkljkga.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a480eda1-5d75-46d4-b242-0e4c62dcc0c5_phpkljkga.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a480eda1-5d75-46d4-b242-0e4c62dcc0c5_phpkljkga.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a480eda1-5d75-46d4-b242-0e4c62dcc0c5_phpkljkga.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a480eda1-5d75-46d4-b242-0e4c62dcc0c5_phpkljkga.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a480eda1-5d75-46d4-b242-0e4c62dcc0c5_phpkljkga.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/a480eda1-5d75-46d4-b242-0e4c62dcc0c5_phpkljkga.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a480eda1-5d75-46d4-b242-0e4c62dcc0c5_phpkljkga.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a480eda1-5d75-46d4-b242-0e4c62dcc0c5_phpkljkga.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a480eda1-5d75-46d4-b242-0e4c62dcc0c5_phpkljkga.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a480eda1-5d75-46d4-b242-0e4c62dcc0c5_phpkljkga.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a480eda1-5d75-46d4-b242-0e4c62dcc0c5_phpkljkga.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/a480eda1-5d75-46d4-b242-0e4c62dcc0c5_phpkljkga.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/a480eda1-5d75-46d4-b242-0e4c62dcc0c5_phpkljkga.jpg/150/100 150w,https://dam.nmhmedia.sk/image/a480eda1-5d75-46d4-b242-0e4c62dcc0c5_phpkljkga.jpg/300/200 300w,https://dam.nmhmedia.sk/image/a480eda1-5d75-46d4-b242-0e4c62dcc0c5_phpkljkga.jpg/450/300 450w,https://dam.nmhmedia.sk/image/a480eda1-5d75-46d4-b242-0e4c62dcc0c5_phpkljkga.jpg/600/400 600w,https://dam.nmhmedia.sk/image/a480eda1-5d75-46d4-b242-0e4c62dcc0c5_phpkljkga.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Crop,Close,Up,Portrait,Of,Serious,Sad,Little,Caucasian,Girl"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/video/depresiu-dietata-staci-prve-vysvedcenie-ucitelka-radi-toto-mu-nehovorte">
<h3 class="popular-from-web__title">
Na depresiu dieťaťa stačí prvé vysvedčenie. Učiteľka radí, toto mu nehovorte
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/omikron-coskoro-kazdej-domacnosti-toto-vas-moze-zachranit" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/3eae07dd-2f52-41b3-8ed1-3b918ce7af11_phplekjmc.jpg/100/100 100w,https://dam.nmhmedia.sk/image/3eae07dd-2f52-41b3-8ed1-3b918ce7af11_phplekjmc.jpg/200/200 200w,https://dam.nmhmedia.sk/image/3eae07dd-2f52-41b3-8ed1-3b918ce7af11_phplekjmc.jpg/400/400 400w,https://dam.nmhmedia.sk/image/3eae07dd-2f52-41b3-8ed1-3b918ce7af11_phplekjmc.jpg/600/600 600w,https://dam.nmhmedia.sk/image/3eae07dd-2f52-41b3-8ed1-3b918ce7af11_phplekjmc.jpg/800/800 800w,https://dam.nmhmedia.sk/image/3eae07dd-2f52-41b3-8ed1-3b918ce7af11_phplekjmc.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/3eae07dd-2f52-41b3-8ed1-3b918ce7af11_phplekjmc.jpg/100/100 100w,https://dam.nmhmedia.sk/image/3eae07dd-2f52-41b3-8ed1-3b918ce7af11_phplekjmc.jpg/200/200 200w,https://dam.nmhmedia.sk/image/3eae07dd-2f52-41b3-8ed1-3b918ce7af11_phplekjmc.jpg/400/400 400w,https://dam.nmhmedia.sk/image/3eae07dd-2f52-41b3-8ed1-3b918ce7af11_phplekjmc.jpg/600/600 600w,https://dam.nmhmedia.sk/image/3eae07dd-2f52-41b3-8ed1-3b918ce7af11_phplekjmc.jpg/800/800 800w,https://dam.nmhmedia.sk/image/3eae07dd-2f52-41b3-8ed1-3b918ce7af11_phplekjmc.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/3eae07dd-2f52-41b3-8ed1-3b918ce7af11_phplekjmc.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/3eae07dd-2f52-41b3-8ed1-3b918ce7af11_phplekjmc.jpg/150/100 150w,https://dam.nmhmedia.sk/image/3eae07dd-2f52-41b3-8ed1-3b918ce7af11_phplekjmc.jpg/300/200 300w,https://dam.nmhmedia.sk/image/3eae07dd-2f52-41b3-8ed1-3b918ce7af11_phplekjmc.jpg/450/300 450w,https://dam.nmhmedia.sk/image/3eae07dd-2f52-41b3-8ed1-3b918ce7af11_phplekjmc.jpg/600/400 600w,https://dam.nmhmedia.sk/image/3eae07dd-2f52-41b3-8ed1-3b918ce7af11_phplekjmc.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Keď Covid dostanete, dôležité sú dve veci: dodržiavať karanténu a ustriehnuť moment, kedy potrebujete pomoc. Doma by ste mali mať oxymeter, ktorým si zmeriate množstvo kyslíka v krvi. Pri ťažkostiach s dýchaním alebo pri poklese saturácie krvi kyslíkom pod 92% volajte záchranku."></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/omikron-coskoro-kazdej-domacnosti-toto-vas-moze-zachranit">
<h3 class="popular-from-web__title">
Omikron čoskoro v každej domácnosti: TOTO vás môže zachrániť
</h3>
</a>
</li>
</ul>
</div>
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySquare"></aa-slot><aa-slot class="banner--300 sticky sticky--bp-7 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot></div></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=5ac07e93-ae33-4650-96b2-8937b5bc3d5f&amp;portal=izdravie&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;zdravy-zivot&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main><footer class="site-footer" data-test="footer"><aa-slot class="banner--superfooter aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot><div class="site-footer__top"><div class="site-footer__wrapper site-footer__wrapper--top"><div class="site-footer__print-promo-wrapper"> <div class="print-promo print-promo--one-col print-promo--two-col" data-name="zdravie">
<a class="print-promo__pic" href="https://pluska.sk/predplatne/zdravie/" data-test="predplatne-img">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/a1953bcd-ca8c-4ed2-8705-ab4cc20b3fe7_phpejeemb.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/a1953bcd-ca8c-4ed2-8705-ab4cc20b3fe7_phpejeemb.jpg/288/0 288w,https://dam.nmhmedia.sk/image/a1953bcd-ca8c-4ed2-8705-ab4cc20b3fe7_phpejeemb.jpg/448/0 448w,https://dam.nmhmedia.sk/image/a1953bcd-ca8c-4ed2-8705-ab4cc20b3fe7_phpejeemb.jpg/608/0 608w,https://dam.nmhmedia.sk/image/a1953bcd-ca8c-4ed2-8705-ab4cc20b3fe7_phpejeemb.jpg/800/0 800w,https://dam.nmhmedia.sk/image/a1953bcd-ca8c-4ed2-8705-ab4cc20b3fe7_phpejeemb.jpg/992/0 992w,https://dam.nmhmedia.sk/image/a1953bcd-ca8c-4ed2-8705-ab4cc20b3fe7_phpejeemb.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Zdravie">
</a>
<div class="print-promo__text-area">
<div class="quote-footer">
<h3 class="quote-footer__heading">Aj zdravie sa dá predplatiť</h3>
<p class="quote-footer__desc">Časopis o zdravom životnom štýle</p>
</div>
<a class="print-promo__link" href="https://pluska.sk/predplatne/zdravie/" data-test="predplatne-link">
<span>objednať predplatné</span>
<svg aria-label="long-arrow-right-regular" class="print-promo__arrow-icon">
<use xlink:href="#long-arrow-right-regular" href="#long-arrow-right-regular"></use>
</svg>
</a>
</div>
</div>
</div><div class="site-footer__socials"><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/" data-test="footer-fb"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/" data-test="footer-ig"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a></div><div class="site-footer__drugs-wrapper"><a href="https://www.dovera.sk/poistenec/benefity/pre-vsetkych/usetrite-so-sluzbou-vyhodne-lieky" class="btn-advantageous-drugs" data-test="vyhodne-lieky"><svg aria-label="logo-lieky" class="btn-advantageous-drugs__logo"><use xlink:href="#logo-lieky" href="#logo-lieky"></use></svg><div class="btn-advantageous-drugs__text-area"><h5 class="btn-advantageous-drugs__heading">Výhodnélieky.sk</h5><p class="btn-advantageous-drugs__desc">Lieky s výhodnou cenou</p></div></a></div></div></div><div class="site-footer__bottom"><div class="site-footer__wrapper site-footer__wrapper--bottom"><div class="site-footer__links"><ul class="site-footer__list"><li class="site-footer__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="site-footer__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="site-footer__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="site-footer__item"><a href="https://www.newsandmedia.sk/gdpr/">GDPR</a></li><li class="site-footer__item"><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li></ul></div><p class="site-footer__copyright"><span class="site-footer__nmh-info">
Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
<span class="site-footer__company">© 2022 News and Media Holding a.s. </span></span><a class="site-footer__logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></div></footer><script type="text/javascript">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</script></body></html>