
<!DOCTYPE html><html class="page     page--article
    page--article-first        page--article-reg                " data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;zdravie&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;zdravie&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;79990fb2-a855-444d-8463-59b764281bbb&quot;},&quot;assets_version&quot;:&quot;4.342\n&quot;,&quot;authors&quot;:[&quot;lua&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/zena-1.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;79990fb2-a855-444d-8463-59b764281bbb&quot;,&quot;src&quot;:&quot;\/\/zena-1.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;bDuaARfWt0st7QA7m9yWm.TG.mLR6GOyhbrYtb9nWAf.o7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-PGF57WC&quot;,&quot;site&quot;:&quot;zdravie&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;zdravie&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:348},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;recaptcha&quot;:{&quot;apiKey&quot;:&quot;6LcYzqAUAAAAAPwbBGutQhYeGXurg_gZDVFXhGDs&quot;},&quot;rubric&quot;:{&quot;slug&quot;:&quot;zdravy-zivot&quot;},&quot;site&quot;:&quot;zdravie&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:null},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}" lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://zdravie.pluska.sk/zdravy-zivot/pozor-letne-otravy-viete-ktore-potraviny-rychlo-menia-jedy"><meta name="facebook-domain-verification" content="cxt2q9hc6f5ptot8syvkyortlc395b" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://zdravie.pluska.sk/zdravy-zivot/pozor-letne-otravy-viete-ktore-potraviny-rychlo-menia-jedy"><title>Pozor, tieto potraviny sa v horúčavách rýchlo menia na jedy!</title><meta name="description" content="Stačí niekoľko hodín na pracovnom stole a z vášho obeda sa razom stáva časovaná bomba. Ani v chladničke ho počas leta nenechávajte dlhšie ako jeden – dva dni."><meta property="eagleDocumentId" content="79990fb2-a855-444d-8463-59b764281bbb"><meta name="keywords" content="jedlo,jed,otrava,jedovaté huby"><meta property="article:section" content="Zdravý život"><meta property="article:published_time" content="2021-07-08T06:10:08+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2021-07-08T06:10:08+02:00"><meta property="og:title" content="Pozor na LETNÉ OTRAVY! Ktoré potraviny sa rýchlo menia na jedy?"><meta property="og:description" content="Stačí niekoľko hodín na pracovnom stole a z vášho obeda sa razom stáva časovaná bomba. Ani v chladničke ho počas leta nenechávajte dlhšie ako jeden – dva dni."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/f8d0d942-3b31-4990-bce5-3989bffea6eb_phpphaban.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://zdravie.pluska.sk/zdravy-zivot/pozor-letne-otravy-viete-ktore-potraviny-rychlo-menia-jedy",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://zdravie.pluska.sk/zdravy-zivot/pozor-letne-otravy-viete-ktore-potraviny-rychlo-menia-jedy"
        },
        "headline": "Pozor, tieto potraviny sa v horúčavách rýchlo menia na jedy!",
        "datePublished": "2021-07-08T06:10:08+02:00",
        "dateModified": "2021-07-08T06:10:08+02:00",
        "description": "Stačí niekoľko hodín na pracovnom stole a z vášho obeda sa razom stáva časovaná bomba. Ani v chladničke ho počas leta nenechávajte dlhšie ako jeden – dva dni.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "lua"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://zdravie.pluska.sk",
            "name": "Zdravie.sk"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Je vám TEPLO? Z týchto 12 nápojov sa spotíte ešte viac",
                "description": "Pre schladenie automaticky siahame po nápojoch, ktoré nám však v horúčavách môžu spraviť medvediu službu. Ktorým sa radšej vyhnúť?",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/77fcfb56-5c26-4191-82e5-705e14dd0bad_phplaabco.jpg/960/540",
                                "uploadDate": "2021-07-02T11:03:51+02:00",
                "contentUrl": "https://zdravie.pluska.sk/zdravy-zivot/pozor-letne-otravy-viete-ktore-potraviny-rychlo-menia-jedy",
                "duration": "T0H0M34S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/f8d0d942-3b31-4990-bce5-3989bffea6eb_phpphaban.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/zdravie/favicons/favicon.ico"><link rel="icon" href="/images/zdravie/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/zdravie/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/zdravie/main.css?v=4.342
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/zdravie/main.css?v=4.342
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/zdravie/app.js?v=4.342
"></script><script>
    // FALLBACK
    nmh = {};
    nmh.variables = {
        'maxMobile': 767,
        'minDesktop': 768,
        'itm' : {
            'site': 'zdravie',
            'template': 'article',
            'area': 'floating'
        },
        'prebid': {
            'rubicon': {
                'id': '16342',
                'site': '125552',
                'usd': 0.90,
                'correction': 0.85,
                'zone': {
                    'top1': '1227580',
                    'top2': '1227602',
                    'mid1': '1227610',
                    'mid2': '1227610',
                    'other1': '1227616',
                    'other2': '1227616',
                    'other3': '1227616',
                    'other4': '1227616'
                }
            },
            'teads': {
                'pageId': '123677',
                'usd': 1.00,
                'correction': 0.90,
                'placementId': {
                    'top1': '',
                    'top2': '',
                    'mid1': '134434',
                    'mid2': '',
                    'other1': '',
                    'other2': '',
                    'other3': '',
                    'other4': ''
                }
            },
            'appnexus': {
                'placementId': {
                    'top1': '17094117',
                    'top2': '17094104',
                    'mid1': '17094120',
                    'mid2': '17094120',
                    'other1': '17094119',
                    'other2': '17094119',
                    'other3': '17094119',
                    'other4': '17094119'
                },
                'usd': 0.90,
                'correction': 0.78
            },
            'adform': {
                'mid': {
                    'top1': '679506',
                    'top2': '680501',
                    'mid1': '680503',
                    'mid2': '680503',
                    'other1': '680504',
                    'other2': '680504',
                    'other3': '680504',
                    'other4': '680504'
                },
                'usd': 1.00,
                'correction': 0.90
            },
            'etarget': {
                'refid': {
                    'top1': '347',
                    'top2': '347',
                    'mid1': '347',
                    'mid2': '347',
                    'other1': '347',
                    'other2': '347',
                    'other3': '347',
                    'other4': '347'
                },
                'country': 1,
                'usd': 1.00,
                'correction': 0.85
            }
        }
    };
    nmh.ads = {
        'topic': 'correct',
        'site': 'zdravie',
        'gpt_nc': '21737585252',
        'area': 'floating',
        'keywords': 'none',
        'unit_prefix': 'zdravie',
        'unit_section': 'other',
        'version': '2',
        'template': 'article'
    };
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script></head><body class="site-body "><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGF57WC" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><site-header class="site-header" data-module="siteHeader" data-itm="menu"><div class="site-header__top"><div class="site-header__container site-header__container--top"><a class="site-logo " href="/"><svg aria-label="logo-zdravie" class="site-logo__icon "><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><nav class="site-header__nav"><ul class="site-header__list"><li class="site-header__item"><a class="site-header__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-header__item"><a class="site-header__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-header__item"><a class="site-header__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-header__item"><a class="site-header__link" href="/r/video">Video</a></li></ul></nav><div class="site-header__newsletter">
@ Prihlásiť na odber noviniek
<span class="site-header__newsletter-tooltip">Dočasne nedostupné</span></div><div class="site-header__btns-area-r"><div class="show-from show-from--bp-7"></div><button-toggle-drawer class="btn-menu" data-module="buttonToggleDrawer" role="button"><svg aria-label="bars-light" class="btn-menu__icon"><use xlink:href="#bars-light" href="#bars-light"></use></svg><span class="btn-menu__text">MENU</span></button-toggle-drawer></div></div></div><div class="site-header__bottom"><div class="site-header__container site-header__container--bottom"><a class="site-logo site-logo--bottom" href="/"><svg aria-label="logo-zdravie" class="site-logo__icon site-logo__icon--color"><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><form-search class="form-search-header form-search-header--0-11-full" data-module="formSearch"><form class="form-search-header__form"><form-search-input data-module="formSearchInput"><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Čo vás trápi?" type="search" value="" class="form-search-header__input"></form-search-input><button class="form-search-header__submit" type="submit"><svg aria-label="search-regular" class="form-search-header__icon-search"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search>
<div class="topics-header">
<h3 class="topics-header__heading">aktuálne témy</h3>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-brucha">Bolesť brucha</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-hlavy">Bolesť hlavy</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/uzliny">Uzliny</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/cukrovka">Cukrovka</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/kasel">Kašeľ</a>
<a class="topics-header__icon-link" href="/r/problemy">
<svg aria-label="angle-right-light" class="topics-header__icon">
<use xlink:href="#angle-right-light" href="#angle-right-light"></use>
</svg>
</a>
<div class="topics-header__btns">
<btn-close-topics class="btn-close-topics" data-module="btnCloseTopics">
<span class="btn-close-topics__times">&times;</span> zatvoriť
</btn-close-topics>
<a class="btn-disease-a-z btn-disease-a-z--topics" href="/r/ochorenia-a-z">
Ochorenia A-Z
</a>
</div>
</div>
<div class="show-from show-from--bp-11 margin margin--l-auto"><a class="btn-disease-a-z btn-disease-a-z--right" href="/r/ochorenia-a-z">
Ochorenia A-Z
</a></div></div></div><div class="site-mob-menu drawer"><button-toggle-drawer class="btn-menu-times" data-module="buttonToggleDrawer" role="button"><svg aria-label="times-light" class="btn-menu-times__icon"><use xlink:href="#times-light" href="#times-light"></use></svg></button-toggle-drawer><nav class="site-mob-menu__nav"><ul class="site-mob-menu__list"><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/video">Video</a></li><li class="site-mob-menu__item"><a class="btn-subscription" href="https://pluska.sk/predplatne/zdravie/">
Predplatné
</a></li><li class="site-mob-menu__item site-mob-menu__item--socials"><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a></li></ul></nav></div></site-header><main class="site-content"><div class="banner banner--leaderboard banner--leaderboard-top banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot></div><div class="grid-root"><div class="grid grid--area-9"><div class="grid grid--area-4"><article class="article grid grid--area-2" data-id="79990fb2-a855-444d-8463-59b764281bbb"><header class="
    article-header
    article-header--article
"><a class="article-header__rubric-link article-header__rubric-link--article" href="https://zdravie.pluska.sk/r/zdravy-zivot">
zdravy-zivot
</a><h1 class="article-header__heading article-header__heading--article" data-don="article_title">
Pozor na LETNÉ OTRAVY! Ktoré potraviny sa rýchlo menia na jedy?
</h1><div class="banner banner--300 mobile mobile--margin-b-0 banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot></div><div class="article-header__image-content"><a href="/gal/zdravy-zivot/pozor-letne-otravy-viete-ktore-potraviny-rychlo-menia-jedy"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="f8d0d942-3b31-4990-bce5-3989bffea6eb_phpphaban.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f8d0d942-3b31-4990-bce5-3989bffea6eb_phpphaban.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f8d0d942-3b31-4990-bce5-3989bffea6eb_phpphaban.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f8d0d942-3b31-4990-bce5-3989bffea6eb_phpphaban.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f8d0d942-3b31-4990-bce5-3989bffea6eb_phpphaban.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f8d0d942-3b31-4990-bce5-3989bffea6eb_phpphaban.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f8d0d942-3b31-4990-bce5-3989bffea6eb_phpphaban.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f8d0d942-3b31-4990-bce5-3989bffea6eb_phpphaban.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f8d0d942-3b31-4990-bce5-3989bffea6eb_phpphaban.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f8d0d942-3b31-4990-bce5-3989bffea6eb_phpphaban.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dávajte si pozor, aby ste sa nestali obeťou črevnej infekcie."></div></div></a></div></header><div class="grid grid--area-10"><div class="show-from show-from--bp-10"><div class="grid grid--area-2 sticky sticky--bp-10"></div></div><div class="grid grid--area-2"><div class="article-sub-header "><a class="article-sub-header__rubric-link show-from show-from--bp-7" href="https://zdravie.pluska.sk/r/zdravy-zivot">
Zdravý život
</a><h1 class="article-sub-header__heading show-from show-from--bp-7">Pozor na LETNÉ OTRAVY! Ktoré potraviny sa rýchlo menia na jedy?</h1><p class="article-sub-header__perex article-sub-header__perex--article
                "><span data-don="article_perex">
Stačí niekoľko hodín na pracovnom stole a z vášho obeda sa razom stáva časovaná bomba. Ani v chladničke ho počas leta nenechávajte dlhšie ako jeden – dva dni.
</span></p></div><section class="article-body article-body--article
   " data-don="article_body"><div class="article-body article-body__embed"><p>Toxikologička PharmDr. Silvia Plačková z&nbsp;Národného toxikologického informačného centra varuje najmä pred hubami, ktoré sú každoročne príčinou niekoľkých úmrtí na&nbsp;Slovensku. Rizikom nie sú len jedovaté ale aj jedlé huby, ktoré sa zle skladujú. <em>„V lete sa každá potravina môže v&nbsp;priebehu krátkeho času zmeniť na&nbsp;jed. Stačí pár hodín na&nbsp;slnku a&nbsp;môžete sa otráviť. <strong>Ak dubáky zabudnete na&nbsp;balkóne v&nbsp;mikroténovom vrecku, v&nbsp;žiadnom prípade ich už nekonzumujte</strong>,“</em> varuje odborníčka.</p><aside class="article-related-body"><div class="article-related-body__image"><a href="https://zdravie.pluska.sk/zdravy-zivot/crevna-chripka-pre-toto-vam-neda-lete-pokoj-co-robit-aby-ste-ju-nechytili"><div class="image aspect-ratio aspect-ratio__10--3x2 aspect-ratio--16x9 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/d5e4e075-8869-40d2-afd7-383ac4b44430_phppfmfjd.jpg/150/100 150w,https://dam.nmhmedia.sk/image/d5e4e075-8869-40d2-afd7-383ac4b44430_phppfmfjd.jpg/300/200 300w,https://dam.nmhmedia.sk/image/d5e4e075-8869-40d2-afd7-383ac4b44430_phppfmfjd.jpg/450/300 450w,https://dam.nmhmedia.sk/image/d5e4e075-8869-40d2-afd7-383ac4b44430_phppfmfjd.jpg/600/400 600w,https://dam.nmhmedia.sk/image/d5e4e075-8869-40d2-afd7-383ac4b44430_phppfmfjd.jpg/900/600 900w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/d5e4e075-8869-40d2-afd7-383ac4b44430_phppfmfjd.jpg/150/100 150w,https://dam.nmhmedia.sk/image/d5e4e075-8869-40d2-afd7-383ac4b44430_phppfmfjd.jpg/300/200 300w,https://dam.nmhmedia.sk/image/d5e4e075-8869-40d2-afd7-383ac4b44430_phppfmfjd.jpg/450/300 450w,https://dam.nmhmedia.sk/image/d5e4e075-8869-40d2-afd7-383ac4b44430_phppfmfjd.jpg/600/400 600w,https://dam.nmhmedia.sk/image/d5e4e075-8869-40d2-afd7-383ac4b44430_phppfmfjd.jpg/900/600 900w" media="(min-width:64em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d5e4e075-8869-40d2-afd7-383ac4b44430_phppfmfjd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d5e4e075-8869-40d2-afd7-383ac4b44430_phppfmfjd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d5e4e075-8869-40d2-afd7-383ac4b44430_phppfmfjd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d5e4e075-8869-40d2-afd7-383ac4b44430_phppfmfjd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d5e4e075-8869-40d2-afd7-383ac4b44430_phppfmfjd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d5e4e075-8869-40d2-afd7-383ac4b44430_phppfmfjd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d5e4e075-8869-40d2-afd7-383ac4b44430_phppfmfjd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d5e4e075-8869-40d2-afd7-383ac4b44430_phppfmfjd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d5e4e075-8869-40d2-afd7-383ac4b44430_phppfmfjd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="črevná chrípka"></picture></div></a></div><a href="https://zdravie.pluska.sk/zdravy-zivot/crevna-chripka-pre-toto-vam-neda-lete-pokoj-co-robit-aby-ste-ju-nechytili" class="article-related-body__text"><div class="article-related-body__heading">
Mohlo by vás zaujímať
</div><div class="article-related-body__title">
Črevná chrípka útočí masovo: Čo robiť, aby ste ju „nechytili”?
</div></a></aside><h2>Syr stačí orezať?</h2><p>Medzi ďalšie veľmi rizikové potraviny patria <strong>majonézové šaláty,&nbsp;krémové zákusky</strong>, ale aj <strong>mäso a&nbsp;všetky mliečne výrobky</strong>. Obsahujú veľa tukov a&nbsp;vody, v&nbsp;ktorej sa mikroorganizmy rady množia. A&nbsp;hoci sa hovorí, že tvrdý syr, ktorý už začal plesnivieť, stačí orezať, nemusí to tak byť vždy. Mykotoxíny totiž veľmi rýchlo prenikajú dovnútra a&nbsp;vo veľkých množstvách sú jedovaté. Poškodzujú pečeň a&nbsp;obličky. Ak je pleseň ešte jemná a&nbsp;biela, môžete ju orezať. Keď sa však už mení dozelena, celý syr vyhoďte. Pravdepodobne prerástla aj dovnútra.</p><aside class="article-related-body"><div class="article-related-body__image"><a href="https://zdravie.pluska.sk/zdravy-zivot/moze-plesnovy-syr-splesniviet-vzdy-vsimajte-tuto-malickost"><div class="image aspect-ratio aspect-ratio__10--3x2 aspect-ratio--16x9 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/0305dade-da05-4652-940c-f246e4cec5e4_phppkeebp.jpg/150/100 150w,https://dam.nmhmedia.sk/image/0305dade-da05-4652-940c-f246e4cec5e4_phppkeebp.jpg/300/200 300w,https://dam.nmhmedia.sk/image/0305dade-da05-4652-940c-f246e4cec5e4_phppkeebp.jpg/450/300 450w,https://dam.nmhmedia.sk/image/0305dade-da05-4652-940c-f246e4cec5e4_phppkeebp.jpg/600/400 600w,https://dam.nmhmedia.sk/image/0305dade-da05-4652-940c-f246e4cec5e4_phppkeebp.jpg/900/600 900w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/0305dade-da05-4652-940c-f246e4cec5e4_phppkeebp.jpg/150/100 150w,https://dam.nmhmedia.sk/image/0305dade-da05-4652-940c-f246e4cec5e4_phppkeebp.jpg/300/200 300w,https://dam.nmhmedia.sk/image/0305dade-da05-4652-940c-f246e4cec5e4_phppkeebp.jpg/450/300 450w,https://dam.nmhmedia.sk/image/0305dade-da05-4652-940c-f246e4cec5e4_phppkeebp.jpg/600/400 600w,https://dam.nmhmedia.sk/image/0305dade-da05-4652-940c-f246e4cec5e4_phppkeebp.jpg/900/600 900w" media="(min-width:64em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0305dade-da05-4652-940c-f246e4cec5e4_phppkeebp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0305dade-da05-4652-940c-f246e4cec5e4_phppkeebp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0305dade-da05-4652-940c-f246e4cec5e4_phppkeebp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0305dade-da05-4652-940c-f246e4cec5e4_phppkeebp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0305dade-da05-4652-940c-f246e4cec5e4_phppkeebp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0305dade-da05-4652-940c-f246e4cec5e4_phppkeebp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0305dade-da05-4652-940c-f246e4cec5e4_phppkeebp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0305dade-da05-4652-940c-f246e4cec5e4_phppkeebp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0305dade-da05-4652-940c-f246e4cec5e4_phppkeebp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Patríte k milovníkom plesňových syrov?"></picture></div></a></div><a href="https://zdravie.pluska.sk/zdravy-zivot/moze-plesnovy-syr-splesniviet-vzdy-vsimajte-tuto-malickost" class="article-related-body__text"><div class="article-related-body__heading">
Mohlo by vás zaujímať
</div><div class="article-related-body__title">
Môže plesňový syr splesnivieť? Vždy si všímajte túto maličkosť
</div></a></aside><h2>Pozor na&nbsp;botox!</h2><p>Podobný postup platí pri plesni na&nbsp;povrchu klobásy či salámy. Nemusíte sa jej báť. Biely povlak sa bežne tvorí v&nbsp;sušiarenských komorách. Stačí ho oškriabať. <strong>Horšie je to s&nbsp;botulotoxínom, teda klobásovým jedom, ktorý sa schováva vo&nbsp;vnútri.</strong> Nájdete ho <strong>aj</strong><strong>v&nbsp;konzervách</strong>,&nbsp;jeho <strong>prítomnosť napovie vyduté viečko</strong>. Takáto konzerva je životu nebezpečná, môže spôsobiť akútnu otravu!</p><p>Trvanlivé salámy a&nbsp;tvrdé syry vydržia v&nbsp;originálnom balení 3 až 4 mesiace. Všeobecne platí pravidlo, že keď obal otvoríte a&nbsp;začnete výrobok porciovať, skráti sa jeho trvanlivosť na&nbsp;polovicu.</p><video-livebox class="video-player video-player--ooyala" data-module="videoLivebox"><div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="zdravie" data-video="41780" data-volume=".20" id="OO41780" data-template="other"></div></video-livebox><h3>Tipy, ako sa neotráviť na ďalšej strane...</h3><article-ad><div class="banner banner--article-ad hidden banner-desktop"><gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot></div><div class="banner banner--300 mobile banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot></div></article-ad></div></section><div class="article-pagination article-pagination--first"><a href="/zdravy-zivot/pozor-letne-otravy-viete-ktore-potraviny-rychlo-menia-jedy/2" class="article-pagination__btn-crnt">
Pokračovať Ďalej <span>(1/7)</span></a></div></div></div><footer class="article-footer article-footer--article grid grid--area-2"><div class="article-summary "><div class="article-summary__main-info"><span class="article-summary__datetime datetime-default"><span class="datetime-day-month">7.7.</span>&nbsp;<span class="datetime-year">2021</span>&nbsp;<span class="datetime-time">6:00</span></span><span class="article-summary__author">
Autor: <span data-don="article_author">lua</span></span></div><div class="article-summary__socials"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre"><svg aria-hidden="true"><use xlink:href="#comment-solid" href="#comment-solid"></use></svg>
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="79990fb2-a855-444d-8463-59b764281bbb"></span>)
</button-disqus><button-facebook-share data-href="https://zdravie.pluska.sk/zdravy-zivot/pozor-letne-otravy-viete-ktore-potraviny-rychlo-menia-jedy" data-module="buttonFacebookShare" role="button"><svg aria-hidden="true"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>
Zdieľať článok
</span></button-facebook-share></div></div><div class="hide-from hide-from--bp-10"></div><div class="banner banner--300 mobile banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot></div><div class="article-sticky-bar"> <div class="popular-from-web-sticky-bar" data-itm="popular_from_web">
<h2 class="popular-from-web-sticky-bar__heading">Mohlo by vás<br> zaujímať</h2>
<ul class="popular-from-web-sticky-bar__list">
<li class="popular-from-web-sticky-bar__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/prazenica-volske-oko-vajce-tvrdo-co-najviac-zatazi-travenie" class="popular-from-web-sticky-bar__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/41e74b3e-6252-48bf-9e72-377d653e65bf_phpdfkppk.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/41e74b3e-6252-48bf-9e72-377d653e65bf_phpdfkppk.jpg/100/100 100w,https://dam.nmhmedia.sk/image/41e74b3e-6252-48bf-9e72-377d653e65bf_phpdfkppk.jpg/200/200 200w,https://dam.nmhmedia.sk/image/41e74b3e-6252-48bf-9e72-377d653e65bf_phpdfkppk.jpg/400/400 400w,https://dam.nmhmedia.sk/image/41e74b3e-6252-48bf-9e72-377d653e65bf_phpdfkppk.jpg/600/600 600w,https://dam.nmhmedia.sk/image/41e74b3e-6252-48bf-9e72-377d653e65bf_phpdfkppk.jpg/800/800 800w,https://dam.nmhmedia.sk/image/41e74b3e-6252-48bf-9e72-377d653e65bf_phpdfkppk.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Varené vajcia"></div></div>
</a>
<a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/prazenica-volske-oko-vajce-tvrdo-co-najviac-zatazi-travenie">
<h3 class="popular-from-web-sticky-bar__title">
Praženica, volské oko či VAJCE na tvrdo: Čo najviac zaťaží trávenie?
</h3>
</a>
</li>
<li class="popular-from-web-sticky-bar__item">
<a href="https://zdravie.pluska.sk/novinky-a-odbornici/co-robit-ak-napojom-omylom-vypijete-osu-vcelu-ide-vam-zivot" class="popular-from-web-sticky-bar__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/822f36af-3afb-4115-a86f-587e13967de6_phpiknfgm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/822f36af-3afb-4115-a86f-587e13967de6_phpiknfgm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/822f36af-3afb-4115-a86f-587e13967de6_phpiknfgm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/822f36af-3afb-4115-a86f-587e13967de6_phpiknfgm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/822f36af-3afb-4115-a86f-587e13967de6_phpiknfgm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/822f36af-3afb-4115-a86f-587e13967de6_phpiknfgm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/822f36af-3afb-4115-a86f-587e13967de6_phpiknfgm.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Je nebezpečné prehltnúť osu či včelu?"></div></div>
</a>
<a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/novinky-a-odbornici/co-robit-ak-napojom-omylom-vypijete-osu-vcelu-ide-vam-zivot">
<h3 class="popular-from-web-sticky-bar__title">
Čo robiť, ak s nápojom vypijete osu či včelu? Ide vám o život?
</h3>
</a>
</li>
</ul>
</div>
</div><article-sticky-bar-m class="article-sticky-bar-m" data-module="articleStickyBarM"><div class="article-sticky-bar-m__btns"><a class="article-sticky-bar-m__btn2" href="/r/ochorenia-a-z">Ochorenia A-Z</a></div></article-sticky-bar-m></footer></article><div class="banner banner--middle_990x200 banner-desktop"><gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot></div><div class="article-related" data-itm-main="related_articles" data-itm="next_articles"><h2 class="article-related__heading">Súvisiace články</h2><article class="article-related__article" data-id="295624ac-8a74-42f9-9cfe-3370cbc373e3"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/ktore-potraviny-pomozu-pri-zapche-ktore-pri-hnacke"><h3 class="article-related__title">
Trápi vás hnačka či zápcha? Tieto potraviny pomôžu s tráviacimi problémami
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="573727be-1a81-4935-8466-01a7282206f0"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/novinky-a-odbornici/varovanie-nasli-prudko-toxicku-latku-dezinfekciach-ruky-pouzivate-tieto"><h3 class="article-related__title">
Varovanie! Našli prudko TOXICKÚ látku v dezinfekciách na ruky, používate TIETO?
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="8da3a0f0-076e-4e2c-8d10-7ea5077f1e36"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/bolest-brucha-nepodcenujte-tomto-mieste-vesti-ohrozenie-zivota"><h3 class="article-related__title">
Bolesť brucha nepodceňujte. Na TOMTO mieste veští náhle ohrozenie života
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="95e29ae3-0669-4e68-9c19-7988a3183078"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/nie-je-chlieb-ako-chlieb-co-vam-hrozi-ked-zjete-tri-dni-stary-krajec"><h3 class="article-related__title">
Nie je chlieb ako chlieb. Čo sa stane, keď zjete tri dni starý krajec?
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="dad267d5-5077-470a-8a53-3a2aa91bcc9f"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/crevna-chripka-pre-toto-vam-neda-lete-pokoj-co-robit-aby-ste-ju-nechytili"><h3 class="article-related__title">
Črevná chrípka útočí masovo: Čo robiť, aby ste ju „nechytili”?
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article></div><video-livebox class="video-promo-box" data-module="videoLivebox"><a href="/r/video"><h2 class="video-promo-box__title">Video</h2></a><div data-site="zdravie" data-playlist="zdravie_playlist" data-endscreen="zdravie_endscreen" data-promobox-type="article" data-area="floating" data-template="article" data-position="promo"></div></video-livebox><section class="articles-don"></section><div class="counseling-box">
<div class="counseling-box__wr">
<div class="counseling-box__header">
<div class="counseling-box__header-wr">
<svg aria-label="stethoscope-duotone" class="counseling-box__stethoscope">
<use xlink:href="#stethoscope-duotone" href="#stethoscope-duotone"></use>
</svg>
<h2 class="counseling-box__heading">Poradňa zdravia</h2>
</div>
<a class="counseling-box__rubric-btn" href="/r/poradna-zdravia">
Zobraziť
</a>
</div>
<div class="counseling-box__article">
<a href="https://zdravie.pluska.sk/poradna-zdravia/aku-kontrolu-treba-absolvovat-operacii-ozarovani-rakoviny-prostaty">
<h3 class="counseling-box__article-title">Akú kontrolu treba absolvovať po operácii a ožarovaní rakoviny prostaty?</h3>
</a>
<div class="counseling-box__teaser-wr">
<svg aria-label="reply-solid" class="counseling-box__reply-icon">
<use xlink:href="#reply-solid" href="#reply-solid"></use>
</svg>
<div class="counseling-box__article-body-teaser">
<p>Pri liečbe rakoviny prostaty má urológ na výber niekoľko možností. Výber záleží napríklad od typu rakoviny, dôležité je aj rozhodnutie pacienta. Pri ochorení lokalizovanom výlučne na prostatu (bez metastáz), do úvahy prichádza napríklad radikálne operačné odstránenie prostaty s možnosťou následného ožiarenia alebo ožiarenie samotné.</p>
<p>Pod skratkou PSA sa myslí prostatický špecifický antigén, proteín tvorený prostatou. Dôležité je zdôrazniť, že sa nejedná o onkomarker. PSA nám hovorí o tom, že sa v prostate niečo deje. PSA narastá pri rakovine ale aj pri zápale či nezhubnom zväčšení prostaty. Práve preto sa PSA využíva aj na sledovanie aktivity prostaty počas liečby rakoviny.</p>
<p>Ak hladina PSA stúpa, prostata nebola úplne odstránená. Potom je na mieste zvážiť inú liečbu a prípadne doplniť nejaké z dostupných zobrazovacích vyšetrení.</p>
</div>
</div>
<a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/aku-kontrolu-treba-absolvovat-operacii-ozarovani-rakoviny-prostaty">čítať viac</a>
<div class="professional-guarantors-hp">
<div class="professional-guarantors-hp__people">
<a href="https://zdravie.pluska.sk:443/autor/jan-svihra" class="professional-guarantors-hp__guarantor">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/970cfe39-7b69-48ed-b965-ec5dd2d166f7_phprf6rig.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/970cfe39-7b69-48ed-b965-ec5dd2d166f7_phprf6rig.png/100/100 100w,https://dam.nmhmedia.sk/image/970cfe39-7b69-48ed-b965-ec5dd2d166f7_phprf6rig.png/200/200 200w,https://dam.nmhmedia.sk/image/970cfe39-7b69-48ed-b965-ec5dd2d166f7_phprf6rig.png/400/400 400w,https://dam.nmhmedia.sk/image/970cfe39-7b69-48ed-b965-ec5dd2d166f7_phprf6rig.png/600/600 600w,https://dam.nmhmedia.sk/image/970cfe39-7b69-48ed-b965-ec5dd2d166f7_phprf6rig.png/800/800 800w,https://dam.nmhmedia.sk/image/970cfe39-7b69-48ed-b965-ec5dd2d166f7_phprf6rig.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="MUDr. Ján Švihra ml."></div></div>
<div class="professional-guarantors-hp__guarantor-text-area">
<h5 class="professional-guarantors-hp__guarantor-name">MUDr. Ján Švihra ml. </h5>
<h6 class="professional-guarantors-hp__guarantor-desc">Urológ</h6>
</div>
</a>
</div>
</div>
</div>
<div class="counseling-box__article">
<a href="https://zdravie.pluska.sk/poradna-zdravia/mam-dve-cysty-vajecnikoch-treba-ich-odstranit">
<h3 class="counseling-box__article-title">Mám dve cysty na vaječníkoch, treba ich odstrániť?</h3>
</a>
<div class="counseling-box__teaser-wr">
<svg aria-label="reply-solid" class="counseling-box__reply-icon">
<use xlink:href="#reply-solid" href="#reply-solid"></use>
</svg>
<div class="counseling-box__article-body-teaser">
<p>Na základe vašej otázky nie je jednoznačné o&nbsp;aký typ ovariálnej cysty ide, preto si povieme o&nbsp;nich podrobnejšie. Avšak k&nbsp;určeniu diagnózy a závažnosti stavu je potrebné ultrazvukové vyšetrenie vrátane prietokov, ktoré sa realizujú do 10teho dňa menštruačného cyklu a tiež odberu krvi na tzv. tumor markery. Skúsený gynekológ Vám rozhodne poradí najlepšie, dôverujte mu.</p>
<p><strong>Cysty na vaječníkoch</strong> sú pomerne častým nálezom u žien v&nbsp;reprodukčnom období. Zvyčajne sú bez klinických príznakov, avšak pri pokročilom náleze sa zväčša vyskytuje bolestivosť v podbruší, zažívacie ťažkosti, či poruchy menštruačného cyklu. Najčastejšie sú diagnostikované počas preventívnych prehliadok ultrazvukovým &nbsp;vyšetrením. Delíme ich na benígne, hranične malígne a malígne. Ich rozmery sú od mikroskopických až po obsah niekoľkých litrov. Väčšinou sa vyskytujú na povrchu vaječníka, menej často vo vnútri, či na stopke.&nbsp;</p>
<p>Dostatočný priestor v brušnej dutine umožňuje ovariálnym cystám pomerne jednoduchý rast a pacientka často krát prichádza do gynekologickej ambulancie s už pokročilým nálezom. Medzi sprievodné klinické príznaky môže patriť bolestivosť v&nbsp;podbruší, dyspareunia (bolestivý pohlavný styk), poruchy menštruačného cyklu, pri torzii (zaškrtení) vaječníka akútne kolikovité bolesti.</p>
<p><strong>Jednoduchá cysta</strong> častokrát spontánne praskne v nasledujúcich menštruačných cykloch, čo potvrdí USG nález voľnej tekutiny v malej panve. Preto je pri náleze folikulárnej cysty zvyčajne indikovaný kontrolný ultrazvuk o 3 mesiace. Pri perzistujúcej cyste je potreba histologického overenia cysty a teda operačné riešenie, zväčša laparoskopia.</p>
<p>Ďalším typom cysty je tzv. <strong>endometriálna cysta</strong> (čokoládová cysta). &nbsp;Endometrióza je ochorenie typické pre reprodukčné obdobie ženy, kedy sa sliznica maternice vyskytuje mimo jej typickú lokalizáciu – dutinu maternice. Prebiehajú v nej cyklické zmeny podobné zmenám ako sú pri menštruačnom cykle. K diagnostike slúži USG s typickým obrazom, stanovenie hladiny onkomarkera CA 125. Tu sa vyžaduje chirurgické odstránenie.</p>
<p><strong>Dermoidná cysta</strong> vzniká zo zárodočných buniek vaječníka. Typický je obsah týchto cýst, kde sa môže vyskytovať akékoľvek tkanivo ľudského tela (vlasy, chrupavka, nechty, kožný maz, zub). Pravdepodobnosť malígnej transformácie u tohto typu cysty sa pohybuje okolo 1 - 2 %. Základom liečby je chirurgické odstránenie cysty so snahou o laparoskopický prístup.</p>
<p><strong>Paraovariálna cysta</strong> je lokalizovaná v blízkosti vaječníka, nie však na jeho povrchu. Malé a asymptomatické cysty nevyžadujú liečbu, dôležité je sledovanie pacientky. Veľké cysty resp. symptomatické (bolesti v podbruší) sú riešené chirurgicky.&nbsp;&nbsp;</p>
<p><strong>Hranične malígne ovariálne nádory</strong> sú osobitou skupinou benígnych nádorov vaječníka, ktoré vykazujú niektoré znaky malignity, mikroskopickým vzhľadom, ale aj biológiou tumoru. Vďaka pomalému rastu a malej agresivite nádorov je u väčšiny pacientok diagnostikované včasné ochorenie a to pomocou USG vyšetrenia, CT či MR. Liečba je chirurgická so snahou kompletnej extirpácie nádoru.</p>
<p><strong>Malígne ovariálne nádory</strong> nepatria medzi najčastejšie gynekologické malignity, ale &nbsp;vyznačujú sa vysokou mortalitou. Podobne ako pri ostatných cystách prebiehajú spočiatku zväčša bez príznakov. Rýchly rast a často vysoká agresivita týchto nádorov privedie pacientku do ambulancie zvyčajne s už pokročilým nálezom. Voľbou je radikálna chirurgická liečba s&nbsp;následnou zväčša onkologickou liečbou. Pri výskyte tejto diagnózy u priameho príbuzného je vhodné genetické vyšetrenie mutácii špecifických génov spojených s týmto ochorením (BRCA1, BRCA2).</p>
</div>
</div>
<a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/mam-dve-cysty-vajecnikoch-treba-ich-odstranit">čítať viac</a>
<div class="professional-guarantors-hp">
<div class="professional-guarantors-hp__people">
<a href="https://zdravie.pluska.sk:443/autor/stela-muranska" class="professional-guarantors-hp__guarantor">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/56c1bc9b-bb5a-4a39-b230-a47a489d9b3a_phpsa6wxe.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/56c1bc9b-bb5a-4a39-b230-a47a489d9b3a_phpsa6wxe.png/100/100 100w,https://dam.nmhmedia.sk/image/56c1bc9b-bb5a-4a39-b230-a47a489d9b3a_phpsa6wxe.png/200/200 200w,https://dam.nmhmedia.sk/image/56c1bc9b-bb5a-4a39-b230-a47a489d9b3a_phpsa6wxe.png/400/400 400w,https://dam.nmhmedia.sk/image/56c1bc9b-bb5a-4a39-b230-a47a489d9b3a_phpsa6wxe.png/600/600 600w,https://dam.nmhmedia.sk/image/56c1bc9b-bb5a-4a39-b230-a47a489d9b3a_phpsa6wxe.png/800/800 800w,https://dam.nmhmedia.sk/image/56c1bc9b-bb5a-4a39-b230-a47a489d9b3a_phpsa6wxe.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="MUDr. Stela Muránska"></div></div>
<div class="professional-guarantors-hp__guarantor-text-area">
<h5 class="professional-guarantors-hp__guarantor-name">MUDr. Stela Muránska</h5>
<h6 class="professional-guarantors-hp__guarantor-desc">Gynekologička</h6>
</div>
</a>
</div>
</div>
</div>
<div class="article-ask-an-expert-v">
<div class="article-ask-an-expert-v__img-wr">
<img class="article-ask-an-expert-v__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
</div>
<div class="article-ask-an-expert-v__wrapper">
<h3 class="article-ask-an-expert-v__heading">Opýtajte sa<br> odborníka</h3>
<h4 class="article-ask-an-expert-v__title">Poraďte sa s našimi<br> odborníkmi.</h4>
<a class="article-ask-an-expert-v__btn" href="/poradna-zdravia-formular">Položiť otázku</a>
</div>
</div>
</div>
<div class="hide-from hide-from--bp-10">
<div class="article-ask-an-expert-r">
<div class="article-ask-an-expert-r__wrapper">
<h3 class="article-ask-an-expert-r__heading">Opýtajte sa odborníka</h3>
<h4 class="article-ask-an-expert-r__title">Poraďte sa s našimi odborníkmi.</h4>
<a class="article-ask-an-expert-r__btn" href="/poradna-zdravia-formular">Položiť otázku</a>
</div>
<div class="article-ask-an-expert-r__img-wr">
<img class="article-ask-an-expert-r__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
</div>
</div>
</div>
</div>
<div class="banner banner--300 mobile banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot></div><disqus-thread data-module="disqus" data-visible="true" id="disqus"><div class="disqus" id="disqus_thread"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></div><div class="grid grid--area-2"><div class="banner banner--300 desktop banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot></div><articles-read class="most-read" data-module="articlesRead"></articles-read> <div class="popular-from-web" data-itm="popular_from_web">
<h2 class="popular-from-web__heading">Populárne z webu</h2>
<ul class="popular-from-web__list">
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/prazenica-volske-oko-vajce-tvrdo-co-najviac-zatazi-travenie" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/41e74b3e-6252-48bf-9e72-377d653e65bf_phpdfkppk.jpg/100/100 100w,https://dam.nmhmedia.sk/image/41e74b3e-6252-48bf-9e72-377d653e65bf_phpdfkppk.jpg/200/200 200w,https://dam.nmhmedia.sk/image/41e74b3e-6252-48bf-9e72-377d653e65bf_phpdfkppk.jpg/400/400 400w,https://dam.nmhmedia.sk/image/41e74b3e-6252-48bf-9e72-377d653e65bf_phpdfkppk.jpg/600/600 600w,https://dam.nmhmedia.sk/image/41e74b3e-6252-48bf-9e72-377d653e65bf_phpdfkppk.jpg/800/800 800w,https://dam.nmhmedia.sk/image/41e74b3e-6252-48bf-9e72-377d653e65bf_phpdfkppk.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/41e74b3e-6252-48bf-9e72-377d653e65bf_phpdfkppk.jpg/100/100 100w,https://dam.nmhmedia.sk/image/41e74b3e-6252-48bf-9e72-377d653e65bf_phpdfkppk.jpg/200/200 200w,https://dam.nmhmedia.sk/image/41e74b3e-6252-48bf-9e72-377d653e65bf_phpdfkppk.jpg/400/400 400w,https://dam.nmhmedia.sk/image/41e74b3e-6252-48bf-9e72-377d653e65bf_phpdfkppk.jpg/600/600 600w,https://dam.nmhmedia.sk/image/41e74b3e-6252-48bf-9e72-377d653e65bf_phpdfkppk.jpg/800/800 800w,https://dam.nmhmedia.sk/image/41e74b3e-6252-48bf-9e72-377d653e65bf_phpdfkppk.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/41e74b3e-6252-48bf-9e72-377d653e65bf_phpdfkppk.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/41e74b3e-6252-48bf-9e72-377d653e65bf_phpdfkppk.jpg/150/100 150w,https://dam.nmhmedia.sk/image/41e74b3e-6252-48bf-9e72-377d653e65bf_phpdfkppk.jpg/300/200 300w,https://dam.nmhmedia.sk/image/41e74b3e-6252-48bf-9e72-377d653e65bf_phpdfkppk.jpg/450/300 450w,https://dam.nmhmedia.sk/image/41e74b3e-6252-48bf-9e72-377d653e65bf_phpdfkppk.jpg/600/400 600w,https://dam.nmhmedia.sk/image/41e74b3e-6252-48bf-9e72-377d653e65bf_phpdfkppk.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Varené vajcia"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/prazenica-volske-oko-vajce-tvrdo-co-najviac-zatazi-travenie">
<h3 class="popular-from-web__title">
 Praženica, volské oko či VAJCE na tvrdo: Čo najviac zaťaží trávenie?
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/novinky-a-odbornici/co-robit-ak-napojom-omylom-vypijete-osu-vcelu-ide-vam-zivot" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/822f36af-3afb-4115-a86f-587e13967de6_phpiknfgm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/822f36af-3afb-4115-a86f-587e13967de6_phpiknfgm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/822f36af-3afb-4115-a86f-587e13967de6_phpiknfgm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/822f36af-3afb-4115-a86f-587e13967de6_phpiknfgm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/822f36af-3afb-4115-a86f-587e13967de6_phpiknfgm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/822f36af-3afb-4115-a86f-587e13967de6_phpiknfgm.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/822f36af-3afb-4115-a86f-587e13967de6_phpiknfgm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/822f36af-3afb-4115-a86f-587e13967de6_phpiknfgm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/822f36af-3afb-4115-a86f-587e13967de6_phpiknfgm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/822f36af-3afb-4115-a86f-587e13967de6_phpiknfgm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/822f36af-3afb-4115-a86f-587e13967de6_phpiknfgm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/822f36af-3afb-4115-a86f-587e13967de6_phpiknfgm.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/822f36af-3afb-4115-a86f-587e13967de6_phpiknfgm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/822f36af-3afb-4115-a86f-587e13967de6_phpiknfgm.jpg/150/100 150w,https://dam.nmhmedia.sk/image/822f36af-3afb-4115-a86f-587e13967de6_phpiknfgm.jpg/300/200 300w,https://dam.nmhmedia.sk/image/822f36af-3afb-4115-a86f-587e13967de6_phpiknfgm.jpg/450/300 450w,https://dam.nmhmedia.sk/image/822f36af-3afb-4115-a86f-587e13967de6_phpiknfgm.jpg/600/400 600w,https://dam.nmhmedia.sk/image/822f36af-3afb-4115-a86f-587e13967de6_phpiknfgm.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Je nebezpečné prehltnúť osu či včelu?"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/novinky-a-odbornici/co-robit-ak-napojom-omylom-vypijete-osu-vcelu-ide-vam-zivot">
<h3 class="popular-from-web__title">
Čo robiť, ak s nápojom vypijete osu či včelu? Ide vám o život?
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/rodina-a-tehotenstvo/infarkt-cholesterol-rychly-tep-ako-nimi-popasovali-zname-tvare" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/9b18d35b-7229-4c15-a34b-27844c9a8781_phpfbadge.jpg/100/100 100w,https://dam.nmhmedia.sk/image/9b18d35b-7229-4c15-a34b-27844c9a8781_phpfbadge.jpg/200/200 200w,https://dam.nmhmedia.sk/image/9b18d35b-7229-4c15-a34b-27844c9a8781_phpfbadge.jpg/400/400 400w,https://dam.nmhmedia.sk/image/9b18d35b-7229-4c15-a34b-27844c9a8781_phpfbadge.jpg/600/600 600w,https://dam.nmhmedia.sk/image/9b18d35b-7229-4c15-a34b-27844c9a8781_phpfbadge.jpg/800/800 800w,https://dam.nmhmedia.sk/image/9b18d35b-7229-4c15-a34b-27844c9a8781_phpfbadge.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/9b18d35b-7229-4c15-a34b-27844c9a8781_phpfbadge.jpg/100/100 100w,https://dam.nmhmedia.sk/image/9b18d35b-7229-4c15-a34b-27844c9a8781_phpfbadge.jpg/200/200 200w,https://dam.nmhmedia.sk/image/9b18d35b-7229-4c15-a34b-27844c9a8781_phpfbadge.jpg/400/400 400w,https://dam.nmhmedia.sk/image/9b18d35b-7229-4c15-a34b-27844c9a8781_phpfbadge.jpg/600/600 600w,https://dam.nmhmedia.sk/image/9b18d35b-7229-4c15-a34b-27844c9a8781_phpfbadge.jpg/800/800 800w,https://dam.nmhmedia.sk/image/9b18d35b-7229-4c15-a34b-27844c9a8781_phpfbadge.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/9b18d35b-7229-4c15-a34b-27844c9a8781_phpfbadge.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/9b18d35b-7229-4c15-a34b-27844c9a8781_phpfbadge.jpg/150/100 150w,https://dam.nmhmedia.sk/image/9b18d35b-7229-4c15-a34b-27844c9a8781_phpfbadge.jpg/300/200 300w,https://dam.nmhmedia.sk/image/9b18d35b-7229-4c15-a34b-27844c9a8781_phpfbadge.jpg/450/300 450w,https://dam.nmhmedia.sk/image/9b18d35b-7229-4c15-a34b-27844c9a8781_phpfbadge.jpg/600/400 600w,https://dam.nmhmedia.sk/image/9b18d35b-7229-4c15-a34b-27844c9a8781_phpfbadge.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Ktoré známe tváre trápia problémy so srdcom?"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/rodina-a-tehotenstvo/infarkt-cholesterol-rychly-tep-ako-nimi-popasovali-zname-tvare">
<h3 class="popular-from-web__title">
Infarkt, cholesterol, rýchly tep: Ako sa s nimi popasovali známe tváre?
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/video/nestihate-piect-super-zdrave-bananove-mafiny-su-hotove-par-minut" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/cd76c507-69c9-4523-bcae-56d8f16baa26_phphkgben.jpg/100/100 100w,https://dam.nmhmedia.sk/image/cd76c507-69c9-4523-bcae-56d8f16baa26_phphkgben.jpg/200/200 200w,https://dam.nmhmedia.sk/image/cd76c507-69c9-4523-bcae-56d8f16baa26_phphkgben.jpg/400/400 400w,https://dam.nmhmedia.sk/image/cd76c507-69c9-4523-bcae-56d8f16baa26_phphkgben.jpg/600/600 600w,https://dam.nmhmedia.sk/image/cd76c507-69c9-4523-bcae-56d8f16baa26_phphkgben.jpg/800/800 800w,https://dam.nmhmedia.sk/image/cd76c507-69c9-4523-bcae-56d8f16baa26_phphkgben.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/cd76c507-69c9-4523-bcae-56d8f16baa26_phphkgben.jpg/100/100 100w,https://dam.nmhmedia.sk/image/cd76c507-69c9-4523-bcae-56d8f16baa26_phphkgben.jpg/200/200 200w,https://dam.nmhmedia.sk/image/cd76c507-69c9-4523-bcae-56d8f16baa26_phphkgben.jpg/400/400 400w,https://dam.nmhmedia.sk/image/cd76c507-69c9-4523-bcae-56d8f16baa26_phphkgben.jpg/600/600 600w,https://dam.nmhmedia.sk/image/cd76c507-69c9-4523-bcae-56d8f16baa26_phphkgben.jpg/800/800 800w,https://dam.nmhmedia.sk/image/cd76c507-69c9-4523-bcae-56d8f16baa26_phphkgben.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/cd76c507-69c9-4523-bcae-56d8f16baa26_phphkgben.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/cd76c507-69c9-4523-bcae-56d8f16baa26_phphkgben.jpg/150/100 150w,https://dam.nmhmedia.sk/image/cd76c507-69c9-4523-bcae-56d8f16baa26_phphkgben.jpg/300/200 300w,https://dam.nmhmedia.sk/image/cd76c507-69c9-4523-bcae-56d8f16baa26_phphkgben.jpg/450/300 450w,https://dam.nmhmedia.sk/image/cd76c507-69c9-4523-bcae-56d8f16baa26_phphkgben.jpg/600/400 600w,https://dam.nmhmedia.sk/image/cd76c507-69c9-4523-bcae-56d8f16baa26_phphkgben.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Vegan,Gluten-free,Oatmeal,Banana,Muffins,With,Mixed,Berries.,Healthy,Dessert,"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/video/nestihate-piect-super-zdrave-bananove-mafiny-su-hotove-par-minut">
<h3 class="popular-from-web__title">
Nestíhate piecť? SUPER zdravé BANÁNOVÉ mafiny sú hotové za pár minút!
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/novinky-a-odbornici/mykoza-bakterie-takto-vyhnete-problemom-tam-dole" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/b734decd-af91-48d2-9d14-981bb1ff1508_phplddbkl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b734decd-af91-48d2-9d14-981bb1ff1508_phplddbkl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b734decd-af91-48d2-9d14-981bb1ff1508_phplddbkl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b734decd-af91-48d2-9d14-981bb1ff1508_phplddbkl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b734decd-af91-48d2-9d14-981bb1ff1508_phplddbkl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b734decd-af91-48d2-9d14-981bb1ff1508_phplddbkl.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/b734decd-af91-48d2-9d14-981bb1ff1508_phplddbkl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b734decd-af91-48d2-9d14-981bb1ff1508_phplddbkl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b734decd-af91-48d2-9d14-981bb1ff1508_phplddbkl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b734decd-af91-48d2-9d14-981bb1ff1508_phplddbkl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b734decd-af91-48d2-9d14-981bb1ff1508_phplddbkl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b734decd-af91-48d2-9d14-981bb1ff1508_phplddbkl.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/b734decd-af91-48d2-9d14-981bb1ff1508_phplddbkl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/b734decd-af91-48d2-9d14-981bb1ff1508_phplddbkl.jpg/150/100 150w,https://dam.nmhmedia.sk/image/b734decd-af91-48d2-9d14-981bb1ff1508_phplddbkl.jpg/300/200 300w,https://dam.nmhmedia.sk/image/b734decd-af91-48d2-9d14-981bb1ff1508_phplddbkl.jpg/450/300 450w,https://dam.nmhmedia.sk/image/b734decd-af91-48d2-9d14-981bb1ff1508_phplddbkl.jpg/600/400 600w,https://dam.nmhmedia.sk/image/b734decd-af91-48d2-9d14-981bb1ff1508_phplddbkl.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Typický rybací zápach veští baktreriálne ochorenie pošvy."></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/novinky-a-odbornici/mykoza-bakterie-takto-vyhnete-problemom-tam-dole">
<h3 class="popular-from-web__title">
Svrbí vás tam dolu? Ako sa môžete vyhnúť antibiotikám?
</h3>
</a>
</li>
</ul>
</div>
<div class="banner banner--300 desktop banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid2"></gpt-slot></div><div class="banner banner--300 desktop sticky sticky--bp-7 banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot></div></div></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=79990fb2-a855-444d-8463-59b764281bbb&amp;portal=izdravie&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;zdravy-zivot&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main><footer class="site-footer"><div class="banner banner--superfooter desktop banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot></div><div class="site-footer__top"><div class="site-footer__wrapper site-footer__wrapper--top"><div class="site-footer__print-promo-wrapper"> <div class="print-promo print-promo--one-col print-promo--two-col" data-name="zdravie">
<a class="print-promo__pic" href="https://pluska.sk/predplatne/zdravie/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/80a9bab2-e24f-4507-89fe-0aa972ba7dcf_phppplclf.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/80a9bab2-e24f-4507-89fe-0aa972ba7dcf_phppplclf.jpg/288/0 288w,https://dam.nmhmedia.sk/image/80a9bab2-e24f-4507-89fe-0aa972ba7dcf_phppplclf.jpg/448/0 448w,https://dam.nmhmedia.sk/image/80a9bab2-e24f-4507-89fe-0aa972ba7dcf_phppplclf.jpg/608/0 608w,https://dam.nmhmedia.sk/image/80a9bab2-e24f-4507-89fe-0aa972ba7dcf_phppplclf.jpg/800/0 800w,https://dam.nmhmedia.sk/image/80a9bab2-e24f-4507-89fe-0aa972ba7dcf_phppplclf.jpg/992/0 992w,https://dam.nmhmedia.sk/image/80a9bab2-e24f-4507-89fe-0aa972ba7dcf_phppplclf.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Zdravie">
</a>
<div class="print-promo__text-area">
<div class="quote-footer">
<h3 class="quote-footer__heading">Aj zdravie sa dá predplatiť</h3>
<p class="quote-footer__desc">Časopis o zdravom životnom štýle</p>
</div>
<a class="print-promo__link" href="https://pluska.sk/predplatne/zdravie/">
<span>objednať predplatné</span>
<svg aria-label="long-arrow-right-regular" class="print-promo__arrow-icon">
<use xlink:href="#long-arrow-right-regular" href="#long-arrow-right-regular"></use>
</svg>
</a>
</div>
</div>
</div><div class="site-footer__socials"><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a></div><div class="site-footer__drugs-wrapper"><a href="https://www.dovera.sk/poistenec/benefity/pre-vsetkych/usetrite-so-sluzbou-vyhodne-lieky" class="btn-advantageous-drugs"><svg aria-label="logo-lieky" class="btn-advantageous-drugs__logo"><use xlink:href="#logo-lieky" href="#logo-lieky"></use></svg><div class="btn-advantageous-drugs__text-area"><h5 class="btn-advantageous-drugs__heading">Výhodnélieky.sk</h5><p class="btn-advantageous-drugs__desc">Lieky s výhodnou cenou</p></div></a></div></div></div><div class="site-footer__bottom"><div class="site-footer__wrapper site-footer__wrapper--bottom"><div class="site-footer__links"><ul class="site-footer__list"><li class="site-footer__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="site-footer__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="site-footer__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="site-footer__item"><a href="https://www.newsandmedia.sk/gdpr/">GDPR</a></li><li class="site-footer__item"><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li></ul></div><p class="site-footer__copyright"><span class="site-footer__nmh-info">
Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
<span class="site-footer__company">© 2021 News and Media Holding a.s. </span></span><a class="site-footer__logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></div></footer></body></html>