
<!DOCTYPE html><html class="page     page--article
    page--article-first            page--article-photostory            " lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://zdravie.pluska.sk/zdravy-zivot/pevne-brucho-stihly-pas-7-top-cvikov-ktore-ich-vyformuju"><meta name="facebook-domain-verification" content="cxt2q9hc6f5ptot8syvkyortlc395b" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://zdravie.pluska.sk/zdravy-zivot/pevne-brucho-stihly-pas-7-top-cvikov-ktore-ich-vyformuju"><title>Pevné brucho, štíhly pás. 7 TOP cvikov, ktoré ich vyformujú</title><meta name="description" content="Potrebujete vytvarovať stred tela? Stačí do tréningu zaradiť cielené cviky a driek sa začne formovať. "><meta property="eagleDocumentId" content="74930496-4222-4430-abd4-e4ae8d293381"><meta name="keywords" content="cvičenie,posilňovanie,brucho,cvičenie na brucho,ploché brucho,cvičenie doma,cviky na brucho"><meta property="article:section" content="Zdravý život"><meta property="article:published_time" content="2022-08-10T08:00:14+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2022-08-10T08:00:15+02:00"><meta property="og:title" content="Pevné brucho, štíhly pás. 7 TOP cvikov, ktoré ich vyformujú"><meta property="og:description" content="Potrebujete vytvarovať stred tela? Stačí do tréningu zaradiť cielené cviky a driek sa začne formovať. "><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/5fd643e6-fb6a-40a3-8fc0-cc7c58fb5ab5_phpendifb.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://zdravie.pluska.sk/zdravy-zivot/pevne-brucho-stihly-pas-7-top-cvikov-ktore-ich-vyformuju",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://zdravie.pluska.sk/zdravy-zivot/pevne-brucho-stihly-pas-7-top-cvikov-ktore-ich-vyformuju"
        },
        "headline": "Pevné brucho, štíhly pás. 7 TOP cvikov, ktoré ich vyformujú",
        "datePublished": "2022-08-10T08:00:14+02:00",
        "dateModified": "2022-08-10T08:00:15+02:00",
        "description": "Potrebujete vytvarovať stred tela? Stačí do tréningu zaradiť cielené cviky a driek sa začne formovať. ",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Katarína Posluchová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://zdravie.pluska.sk",
            "name": "Zdravie.sk"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Opuchli vám v aute cestou na dovolenku členky? 6 TIPOV ako ich rozcvičiť",
                "description": "Najhoršia pre nohy je nečinnosť, pri každej prestávke si doprajte krátky telocvik. Trénerka vám ukáže, ktoré cviky sú ideálne.",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/1319199f-5564-4170-85b8-7cc5cccf8f38_dam-urldalono.jpg/960/540",
                                "uploadDate": "2022-07-14T22:17:46+02:00",
                "contentUrl": "https://zdravie.pluska.sk/zdravy-zivot/pevne-brucho-stihly-pas-7-top-cvikov-ktore-ich-vyformuju",
                "duration": "T0H1M3S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/5fd643e6-fb6a-40a3-8fc0-cc7c58fb5ab5_phpendifb.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/zdravie/favicons/favicon.ico"><link rel="icon" href="/images/zdravie/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/zdravie/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/zdravie/main.css?v=4.538
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/zdravie/main.css?v=4.538
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/zdravie/app.js?v=4.538
"></script></head><body class="site-body "><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGF57WC" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot><site-header class="site-header" data-module="siteHeader" data-itm="menu" data-test="header"><div class="site-header__top"><div class="site-header__container site-header__container--top"><a class="site-logo " href="/" data-test="logo"><svg aria-label="logo-zdravie" class="site-logo__icon "><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><nav class="site-header__nav"><ul class="site-header__list"><li class="site-header__item"><a class="site-header__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-header__item"><a class="site-header__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-header__item"><a class="site-header__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-header__item"><a class="site-header__link" href="/r/video">Video</a></li></ul></nav><div class="site-header__newsletter">
@ Prihlásiť na odber noviniek
<span class="site-header__newsletter-tooltip">Dočasne nedostupné</span></div><div class="site-header__btns-area-r"><div class="show-from show-from--bp-7"></div><button-toggle-drawer class="btn-menu" data-module="buttonToggleDrawer" role="button"><svg aria-label="bars-light" class="btn-menu__icon"><use xlink:href="#bars-light" href="#bars-light"></use></svg><span class="btn-menu__text">MENU</span></button-toggle-drawer></div></div></div><div class="site-header__bottom"><div class="site-header__container site-header__container--bottom"><a class="site-logo site-logo--bottom" href="/" data-test="logo-bottom"><svg aria-label="logo-zdravie" class="site-logo__icon site-logo__icon--color"><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><form-search class="form-search-header form-search-header--0-11-full" data-module="formSearch"><form class="form-search-header__form"><form-search-input data-module="formSearchInput"><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Čo vás trápi?" type="search" value="" class="form-search-header__input"></form-search-input><button class="form-search-header__submit" type="submit"><svg aria-label="search-regular" class="form-search-header__icon-search"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search>
<div class="topics-header">
<h3 class="topics-header__heading">aktuálne témy</h3>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/uzliny">Uzliny</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/cukrovka">Cukrovka</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-brucha">Bolesť brucha</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-hlavy">Bolesť hlavy</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/kasel">Kašeľ</a>
<a class="topics-header__icon-link" href="/r/problemy">
<svg aria-label="angle-right-light" class="topics-header__icon">
<use xlink:href="#angle-right-light" href="#angle-right-light"></use>
</svg>
</a>
<div class="topics-header__btns">
<btn-close-topics class="btn-close-topics" data-module="btnCloseTopics">
<span class="btn-close-topics__times">&times;</span> zatvoriť
</btn-close-topics>
<a class="btn-disease-a-z btn-disease-a-z--topics" href="/r/ochorenia-a-z">
Ochorenia A-Z
</a>
</div>
</div>
<div class="show-from show-from--bp-11 margin margin--l-auto"><a class="btn-disease-a-z btn-disease-a-z--right" href="/r/ochorenia-a-z">
Ochorenia A-Z
</a></div></div></div><div class="site-mob-menu drawer"><button-toggle-drawer class="btn-menu-times" data-module="buttonToggleDrawer" role="button"><svg aria-label="times-light" class="btn-menu-times__icon"><use xlink:href="#times-light" href="#times-light"></use></svg></button-toggle-drawer><nav class="site-mob-menu__nav"><ul class="site-mob-menu__list"><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/video">Video</a></li><li class="site-mob-menu__item"><a class="btn-subscription" href="https://pluska.sk/predplatne/zdravie/">
Predplatné
</a></li><li class="site-mob-menu__item site-mob-menu__item--socials"><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/" data-test="footer-ig"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/" data-test="footer-fb"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a></li></ul></nav></div></site-header><div class="top1Leaderboard"><aa-slot class="banner--leaderboard banner--leaderboard-top aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot></div><div class="page__wrapper"><main class="site-content"><div class="grid-root"><div class="grid grid--area-9"><div class="grid grid--area-4"><article class="article grid grid--area-2" data-id="74930496-4222-4430-abd4-e4ae8d293381"><header class="
    article-header
    article-header--photostory
"><a class="article-header__rubric-link article-header__rubric-link--photostory" href="https://zdravie.pluska.sk/r/zdravy-zivot">
zdravy-zivot
</a><h1 class="article-header__heading article-header__heading--photostory" data-don="article_title">
Pevné brucho, štíhly pás. 7 TOP cvikov, ktoré ich vyformujú
</h1><aa-slot class="banner--300 mobile--margin-b-0 article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot><div class="article-header__image-content"><div><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="5fd643e6-fb6a-40a3-8fc0-cc7c58fb5ab5_phpendifb.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5fd643e6-fb6a-40a3-8fc0-cc7c58fb5ab5_phpendifb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5fd643e6-fb6a-40a3-8fc0-cc7c58fb5ab5_phpendifb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5fd643e6-fb6a-40a3-8fc0-cc7c58fb5ab5_phpendifb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5fd643e6-fb6a-40a3-8fc0-cc7c58fb5ab5_phpendifb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5fd643e6-fb6a-40a3-8fc0-cc7c58fb5ab5_phpendifb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5fd643e6-fb6a-40a3-8fc0-cc7c58fb5ab5_phpendifb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5fd643e6-fb6a-40a3-8fc0-cc7c58fb5ab5_phpendifb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5fd643e6-fb6a-40a3-8fc0-cc7c58fb5ab5_phpendifb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5fd643e6-fb6a-40a3-8fc0-cc7c58fb5ab5_phpendifb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Brucho i pás vám pomôže vyformovať cielené cvičenie."></div></div></div></div></header><div class="grid grid--area-10"><div class="show-from show-from--bp-10"><div class="grid grid--area-2 sticky sticky--bp-10"><div class="article-related-topics" data-itm="related_topics"><h3 class="article-related-topics__heading">
Súvisiace témy
</h3><ul class="article-related-topics__items"><li class="article-related-topics__item"><a href="../t/bolest-brucha" class="article-related-topics__link">Bolesť brucha</a></li><li class="article-related-topics__item"><a href="../t/cvicenie" class="article-related-topics__link">Cvičenie</a></li></ul></div></div></div><div class="grid grid--area-2"><div class="article-sub-header "><a class="article-sub-header__rubric-link show-from show-from--bp-7" href="https://zdravie.pluska.sk/r/zdravy-zivot">
Zdravý život
</a><h1 class="article-sub-header__heading show-from show-from--bp-7">Pevné brucho, štíhly pás. 7 TOP cvikov, ktoré ich vyformujú</h1><p class="article-sub-header__perex article-sub-header__perex--photostory
                "><span data-don="article_perex">
Potrebujete vytvarovať stred tela? Stačí do tréningu zaradiť cielené cviky a driek sa začne formovať.
</span></p></div><section class="article-body article-body--photostory " data-don="article_body"><div class="article-body article-body__embed"><p>Pri tvarovaní akejkoľvek partie tele je najdôležitejšia pravidelnosť cvičenia. Nájdite si čas na posilňovanie minimálne trikrát do týždňa. Jednotlivé cviky zaraďte do uceleného cvičenia, aby bolo komplexné. Ktoré vám pomôžu so spevnením brucha a vyformovaním drieku?</p><figure class="figure"><div class="figure__image"><span class="figure__img-overlay"><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/ec88dc28-38cb-44d1-88c4-7b62aa5f0648_phplnbehj.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/ec88dc28-38cb-44d1-88c4-7b62aa5f0648_phplnbehj.jpg/288/0 288w,https://dam.nmhmedia.sk/image/ec88dc28-38cb-44d1-88c4-7b62aa5f0648_phplnbehj.jpg/448/0 448w,https://dam.nmhmedia.sk/image/ec88dc28-38cb-44d1-88c4-7b62aa5f0648_phplnbehj.jpg/608/0 608w,https://dam.nmhmedia.sk/image/ec88dc28-38cb-44d1-88c4-7b62aa5f0648_phplnbehj.jpg/800/0 800w,https://dam.nmhmedia.sk/image/ec88dc28-38cb-44d1-88c4-7b62aa5f0648_phplnbehj.jpg/992/0 992w,https://dam.nmhmedia.sk/image/ec88dc28-38cb-44d1-88c4-7b62aa5f0648_phplnbehj.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Nájdite si čas na pravidelné spevnenie stredu tela."></span><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/ec88dc28-38cb-44d1-88c4-7b62aa5f0648_phplnbehj.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/ec88dc28-38cb-44d1-88c4-7b62aa5f0648_phplnbehj.jpg/288/0 288w,https://dam.nmhmedia.sk/image/ec88dc28-38cb-44d1-88c4-7b62aa5f0648_phplnbehj.jpg/448/0 448w,https://dam.nmhmedia.sk/image/ec88dc28-38cb-44d1-88c4-7b62aa5f0648_phplnbehj.jpg/608/0 608w,https://dam.nmhmedia.sk/image/ec88dc28-38cb-44d1-88c4-7b62aa5f0648_phplnbehj.jpg/800/0 800w,https://dam.nmhmedia.sk/image/ec88dc28-38cb-44d1-88c4-7b62aa5f0648_phplnbehj.jpg/992/0 992w,https://dam.nmhmedia.sk/image/ec88dc28-38cb-44d1-88c4-7b62aa5f0648_phplnbehj.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Nájdite si čas na pravidelné spevnenie stredu tela."></div><figcaption class="figure__caption"><div class="figure__attribution">
Zdroj: Shutterstock
</div></figcaption></figure><p><strong>1.</strong> Sadnite si, zdvihnite zo zeme vystreté nohy, mierne sa zakloňte a predpažte vystreté ruky.&nbsp; Pozíciu udržíte ľahšie, ak v nich niečo držíte, napríklad činku, loptu alebo fľašu s vodou. Hlavu držte v predĺžení tela. V krajnej pozícii vydržte aspoň 10 sekúnd.</p><video-livebox class="video-player video-player--ooyala" data-module="videoLivebox"><div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="zdravie" data-video="63503" data-volume=".20" id="OO63503" data-template="other"></div></video-livebox><article-ad data-module="articleAd"><aa-slot class="hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot><aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot></article-ad></div></section><div class="article-pagination article-pagination--first"><a href="/zdravy-zivot/pevne-brucho-stihly-pas-7-top-cvikov-ktore-ich-vyformuju/2" class="article-pagination__btn-crnt">
Pokračovať Ďalej <span>(1/7)</span></a></div></div></div><footer class="article-footer article-footer--photostory grid grid--area-2"><div class="article-summary "><div class="article-summary__main-info"><span class="article-summary__datetime datetime-default"><span class="datetime-day-month">10.8.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">8:00</span></span><span class="article-summary__author">
Autor: <span data-don="article_author">Katarína Posluchová</span></span><span class="source">
Titulná foto:&nbspShutterstock
</span></div><div class="article-summary__socials"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-solid" href="#comment-solid"></use></svg>
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="74930496-4222-4430-abd4-e4ae8d293381"></span>)
</button-disqus><button-facebook-share data-href="https://zdravie.pluska.sk/zdravy-zivot/pevne-brucho-stihly-pas-7-top-cvikov-ktore-ich-vyformuju" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-hidden="true"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>
Zdieľať článok
</span></button-facebook-share></div></div><div class="hide-from hide-from--bp-10"><div class="article-related-topics" data-itm="related_topics"><h3 class="article-related-topics__heading">
Súvisiace témy
</h3><ul class="article-related-topics__items"><li class="article-related-topics__item"><a href="../t/bolest-brucha" class="article-related-topics__link">Bolesť brucha</a></li><li class="article-related-topics__item"><a href="../t/cvicenie" class="article-related-topics__link">Cvičenie</a></li></ul></div></div><aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot><div class="article-sticky-bar"> <div class="popular-from-web-sticky-bar" data-itm="popular_from_web">
<h2 class="popular-from-web-sticky-bar__heading">Mohlo by vás<br> zaujímať</h2>
<ul class="popular-from-web-sticky-bar__list">
<li class="popular-from-web-sticky-bar__item" data-test="lista-article-1">
<a href="https://zdravie.pluska.sk/novinky-a-odbornici/mali-ste-zime-nadchu-lete-hrozi-vyssie-riziko-infarktu-varuje-lekarka" class="popular-from-web-sticky-bar__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/17132905-0ebd-4a2b-a3dc-5b04af335a37_phpjjkele.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/17132905-0ebd-4a2b-a3dc-5b04af335a37_phpjjkele.jpg/100/100 100w,https://dam.nmhmedia.sk/image/17132905-0ebd-4a2b-a3dc-5b04af335a37_phpjjkele.jpg/200/200 200w,https://dam.nmhmedia.sk/image/17132905-0ebd-4a2b-a3dc-5b04af335a37_phpjjkele.jpg/400/400 400w,https://dam.nmhmedia.sk/image/17132905-0ebd-4a2b-a3dc-5b04af335a37_phpjjkele.jpg/600/600 600w,https://dam.nmhmedia.sk/image/17132905-0ebd-4a2b-a3dc-5b04af335a37_phpjjkele.jpg/800/800 800w,https://dam.nmhmedia.sk/image/17132905-0ebd-4a2b-a3dc-5b04af335a37_phpjjkele.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Woman,Suffering,From,Sudden,Heart,Attack,,Concept,Of,Heart,Disease"></div></div>
</a>
<a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/novinky-a-odbornici/mali-ste-zime-nadchu-lete-hrozi-vyssie-riziko-infarktu-varuje-lekarka">
<h3 class="popular-from-web-sticky-bar__title">
Mali ste v zime nádchu? V lete hrozí vyššie riziko infarktu, varuje lekárka
</h3>
</a>
</li>
<li class="popular-from-web-sticky-bar__item" data-test="lista-article-2">
<a href="https://zdravie.pluska.sk/video/7-tipov-ako-vyhnut-ustipnutiu-cim-hmyz-doslova-privolavate" class="popular-from-web-sticky-bar__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/7b1c27bb-fb10-4b27-bb39-2129541b4063_dam-urldmpeig.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/7b1c27bb-fb10-4b27-bb39-2129541b4063_dam-urldmpeig.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7b1c27bb-fb10-4b27-bb39-2129541b4063_dam-urldmpeig.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7b1c27bb-fb10-4b27-bb39-2129541b4063_dam-urldmpeig.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7b1c27bb-fb10-4b27-bb39-2129541b4063_dam-urldmpeig.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7b1c27bb-fb10-4b27-bb39-2129541b4063_dam-urldmpeig.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7b1c27bb-fb10-4b27-bb39-2129541b4063_dam-urldmpeig.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="7 tipov ako sa vyhnúť uštipnutiu. Čím hmyz doslova privolávate?"></div></div>
</a>
<a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/video/7-tipov-ako-vyhnut-ustipnutiu-cim-hmyz-doslova-privolavate">
<h3 class="popular-from-web-sticky-bar__title">
7 tipov ako sa vyhnúť uštipnutiu. Čím hmyz doslova privolávate?
</h3>
</a>
</li>
</ul>
</div>
</div><article-sticky-bar-m class="article-sticky-bar-m" data-module="articleStickyBarM"><div class="article-sticky-bar-m__btns"><a class="article-sticky-bar-m__btn2" href="/r/ochorenia-a-z">Ochorenia A-Z</a></div></article-sticky-bar-m></footer></article><aa-slot class="banner--middle_990x200 aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot><div class="article-related" data-itm-main="related_articles" data-itm="next_articles"><h2 class="article-related__heading">Súvisiace články</h2><article class="article-related__article" data-id="18e24259-4dab-40c9-a74a-2e87eb1b0bbc"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/pocas-menopauzy-nemusite-priberat-postavu-vam-zachrania-malickosti"><h3 class="article-related__title">
Počas menopauzy nemusíte priberať. Postavu vám zachránia maličkosti
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="2d751eda-cd0f-47d2-9461-443ee51d1b02"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/vykrocte-kondiciou-trenerka-poradi-ako-chodze-urobit-trening"><h3 class="article-related__title">
Ako odštartovať chudnutie chôdzou, poradí trénerka
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="5b8a6642-360c-41fe-91ec-5819935ea53c"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/video/boli-vas-chrbat-7-prijemnych-tipov-okamzitu-ulavu"><h3 class="article-related__title">
Bolí vás chrbát? 7 príjemných tipov na okamžitú úľavu bez liekov
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="62a4022a-dd46-4e56-b9ba-8d0ef357a400"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/rychly-zmizik-velke-brusko-vyskusajte-vlakninu-tejto-kombinacii"><h3 class="article-related__title">
Rýchly zmizík na veľké bruško: Vyskúšajte vlákninu v TEJTO kombinácii
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="8e9ac3e7-6b95-4671-a271-807debb5ee64"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/su-chutne-odburaju-stres-7-dovodov-preco-oplati-jest-broskyne"><h3 class="article-related__title">
6 SUPER dôvodov prečo sa oplatí jesť pravidelne broskyne
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="d47a542f-4c2a-4e32-8c72-b82e609c329e"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/novinky-a-odbornici/mate-traviace-tazkosti-zaludok-vam-pomoze-upokojit-salka-caju"><h3 class="article-related__title">
Máte tráviace ťažkosti? Žalúdok vám pomôže upokojiť šálka čaju
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article></div><video-livebox class="video-promo-box" data-module="videoLivebox" data-test="video-livebox"><a href="/r/video"><h2 class="video-promo-box__title">Video</h2></a><div data-site="zdravie" data-playlist="zdravie_playlist" data-endscreen="zdravie_endscreen" data-promobox-type="article" data-area="floating" data-template="article" data-position="promo"></div></video-livebox><section class="articles-don"></section><div class="counseling-box">
<div class="counseling-box__wr">
<div class="counseling-box__header">
<div class="counseling-box__header-wr">
<svg aria-label="stethoscope-duotone" class="counseling-box__stethoscope">
<use xlink:href="#stethoscope-duotone" href="#stethoscope-duotone"></use>
</svg>
<h2 class="counseling-box__heading">Poradňa zdravia</h2>
</div>
<a class="counseling-box__rubric-btn" href="/r/poradna-zdravia">
Zobraziť
</a>
</div>
<div class="counseling-box__article">
<a href="https://zdravie.pluska.sk/poradna-zdravia/susi-dcerku-boli-tyzden-brucho-mohla-otravit">
<h3 class="counseling-box__article-title">Dcérku po suši už týždeň bolí brucho, lekári nič nezistili. Čo to znamená?</h3>
</a>
<div class="counseling-box__teaser-wr">
<svg aria-label="reply-solid" class="counseling-box__reply-icon">
<use xlink:href="#reply-solid" href="#reply-solid"></use>
</svg>
<div class="counseling-box__article-body-teaser">
<p>Charakteristickou súčasťou suši sú surové ryby ako tuniak, losos či makrela, ikry, plody mora, napríklad krevety, chobotnice, kalmáry, ježovky a&nbsp;kraby. Môže obsahovať aj zeleninu, vaječnú omeletu, tofu alebo huby. Ďalšou základnou surovinou sú morské riasy. Po jeho požití môže dôjsť k akútnej gastritíde, ktorá sa prejaví vracaním, bolesťou brucha.&nbsp;Môže ísť aj o potravinovú alergiu, tá má rôzne prejavy. Môže to byť&nbsp;kožná reakcia, svrbenie nosa či očí, kašeľ, kŕče a bolestí brucha, hnačka či zvracanie.&nbsp;Vtedy je najdôležitejšie pokúsiť sa konkrétny prejav spojiť s potravinami, ktoré sa v posledných hodinách konzumovali. Organizmus na&nbsp;ne môže reagovať rôzne, keďže ide o&nbsp;viaceré alergény súčasne. Ak alergie v&nbsp;rodine nemáte, tri roky je u&nbsp;dieťaťa vek, kedy suši môže ochutnať. Konzumácia surových rýb je bezpečná len pri normálnom zažívaní a ak ryba bola pripravená v&nbsp;čistom prostredí. Surové ryby sa, oproti vareným, ľahšie stanú útočiskom pre&nbsp;parazity a&nbsp;baktérie. Tie spôsobia hnačky či otravu.<br></p>
</div>
</div>
<a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/susi-dcerku-boli-tyzden-brucho-mohla-otravit">čítať viac</a>
<div class="professional-guarantors-hp">
<div class="professional-guarantors-hp__people">
<a href="https://zdravie.pluska.sk:443/autor/dana-jureckova" class="professional-guarantors-hp__guarantor">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="MUDr. Dana Jurečková, PhD."></div></div>
<div class="professional-guarantors-hp__guarantor-text-area">
<h5 class="professional-guarantors-hp__guarantor-name">MUDr. Dana Jurečková, PhD.</h5>
<h6 class="professional-guarantors-hp__guarantor-desc">Pediatrička</h6>
</div>
</a>
</div>
</div>
</div>
<div class="counseling-box__article">
<a href="https://zdravie.pluska.sk/poradna-zdravia/je-vhodny-transfer-embrya-mozaikou-predimplantacnej-genetickej-diagnostike">
<h3 class="counseling-box__article-title">Je vhodný transfer embrya s mozaikou po predimplantačnej genetickej diagnostike?</h3>
</a>
<div class="counseling-box__teaser-wr">
<svg aria-label="reply-solid" class="counseling-box__reply-icon">
<use xlink:href="#reply-solid" href="#reply-solid"></use>
</svg>
<div class="counseling-box__article-body-teaser">
<p>Mnoho IVF cyklov môže skončiť pre liečený pár sklamaním, pretože nedôjde&nbsp; k zahniezdeniu embrya v maternici matky. Jednou z možných príčin tohto nezdaru môže byť nesprávne množstvo genetického materiálu, to je nesprávny počet chromozómov embrya, ktoré bolo prenesené do maternice ženy. Stav, kedy sa v embryu vyskytujú niektoré chromozómy navyše alebo kedy niektoré chromozómy naopak chýbajú, nazývame aneuploidiou.</p>
<p>Zatiaľ, čo niektoré typy aneuploidií môžu viesť k narodeniu dieťaťa s Downovym syndrómom spôsobeným nadbytočným chromozómom 21 či Edwardsovym syndrómom spôsobeným nadbytočným chromozómom 18, končí väčšina tehotenstiev z aneuploidných embryí spontánnym potratom. Len embryo s normálnym počtom chromozómov má šancu, že sa zahniezdi, nebude potratené a povedie k narodeniu zdravého dieťaťa.</p>
<p>PGD je metóda, ktorá je realizovaná v rámci IVF cyklu v prípade, že je vopred známe riziko prenosu genetického ochorenia z rodičov na potomstvo. Táto metóda umožňuje genetické vyšetrenie embryí pred ich vložením do maternice.</p>
<p>Lekár - klinický genetik je špecialista spolupracujúci s Centrom asistovanej reprodukcie. Ten, po ukončení diagnostiky na konzultácii vysvetlí páru, ktorý o vyšetrenie požiadal, výsledok vyšetrenia a odporučí transfer embrya. Na základe našich dlhoročných skúseností sa transfer embrya s mozaikou neodporúča.</p>
</div>
</div>
<a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/je-vhodny-transfer-embrya-mozaikou-predimplantacnej-genetickej-diagnostike">čítať viac</a>
<div class="professional-guarantors-hp">
<div class="professional-guarantors-hp__people">
<a href="https://zdravie.pluska.sk:443/autor/peter-harbulak" class="professional-guarantors-hp__guarantor">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/9ba2d88c-9d78-41d9-bfcd-a31d26a6854f_phpnggobl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/9ba2d88c-9d78-41d9-bfcd-a31d26a6854f_phpnggobl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/9ba2d88c-9d78-41d9-bfcd-a31d26a6854f_phpnggobl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/9ba2d88c-9d78-41d9-bfcd-a31d26a6854f_phpnggobl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/9ba2d88c-9d78-41d9-bfcd-a31d26a6854f_phpnggobl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/9ba2d88c-9d78-41d9-bfcd-a31d26a6854f_phpnggobl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/9ba2d88c-9d78-41d9-bfcd-a31d26a6854f_phpnggobl.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="MUDr. Peter Harbulák, PhD."></div></div>
<div class="professional-guarantors-hp__guarantor-text-area">
<h5 class="professional-guarantors-hp__guarantor-name">MUDr. Peter Harbulák, PhD.</h5>
<h6 class="professional-guarantors-hp__guarantor-desc">gynekológ</h6>
</div>
</a>
</div>
</div>
</div>
<div class="article-ask-an-expert-v">
<div class="article-ask-an-expert-v__img-wr">
<img class="article-ask-an-expert-v__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
</div>
<div class="article-ask-an-expert-v__wrapper">
<h3 class="article-ask-an-expert-v__heading">Opýtajte sa<br> odborníka</h3>
<h4 class="article-ask-an-expert-v__title">Poraďte sa s našimi<br> odborníkmi.</h4>
<a class="article-ask-an-expert-v__btn" href="/poradna-zdravia-formular" data-test="ask-expert">Položiť otázku</a>
</div>
</div>
</div>
<div class="hide-from hide-from--bp-10">
<div class="article-ask-an-expert-r">
<div class="article-ask-an-expert-r__wrapper">
<h3 class="article-ask-an-expert-r__heading">Opýtajte sa odborníka</h3>
<h4 class="article-ask-an-expert-r__title">Poraďte sa s našimi odborníkmi.</h4>
<a class="article-ask-an-expert-r__btn" href="/poradna-zdravia-formular" data-test="ask-expert">Položiť otázku</a>
</div>
<div class="article-ask-an-expert-r__img-wr">
<img class="article-ask-an-expert-r__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
</div>
</div>
</div>
</div>
<aa-slot class="banner--300 mobile--without-margin aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot><disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus"><div class="disqus" id="disqus_thread" data-test="disqus"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></div><div class="grid grid--area-2"><aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot><articles-read class="most-read" data-module="articlesRead"></articles-read> <div class="popular-from-web" data-itm="popular_from_web">
<h2 class="popular-from-web__heading">Populárne z webu</h2>
<ul class="popular-from-web__list">
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/novinky-a-odbornici/mali-ste-zime-nadchu-lete-hrozi-vyssie-riziko-infarktu-varuje-lekarka" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/17132905-0ebd-4a2b-a3dc-5b04af335a37_phpjjkele.jpg/100/100 100w,https://dam.nmhmedia.sk/image/17132905-0ebd-4a2b-a3dc-5b04af335a37_phpjjkele.jpg/200/200 200w,https://dam.nmhmedia.sk/image/17132905-0ebd-4a2b-a3dc-5b04af335a37_phpjjkele.jpg/400/400 400w,https://dam.nmhmedia.sk/image/17132905-0ebd-4a2b-a3dc-5b04af335a37_phpjjkele.jpg/600/600 600w,https://dam.nmhmedia.sk/image/17132905-0ebd-4a2b-a3dc-5b04af335a37_phpjjkele.jpg/800/800 800w,https://dam.nmhmedia.sk/image/17132905-0ebd-4a2b-a3dc-5b04af335a37_phpjjkele.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/17132905-0ebd-4a2b-a3dc-5b04af335a37_phpjjkele.jpg/100/100 100w,https://dam.nmhmedia.sk/image/17132905-0ebd-4a2b-a3dc-5b04af335a37_phpjjkele.jpg/200/200 200w,https://dam.nmhmedia.sk/image/17132905-0ebd-4a2b-a3dc-5b04af335a37_phpjjkele.jpg/400/400 400w,https://dam.nmhmedia.sk/image/17132905-0ebd-4a2b-a3dc-5b04af335a37_phpjjkele.jpg/600/600 600w,https://dam.nmhmedia.sk/image/17132905-0ebd-4a2b-a3dc-5b04af335a37_phpjjkele.jpg/800/800 800w,https://dam.nmhmedia.sk/image/17132905-0ebd-4a2b-a3dc-5b04af335a37_phpjjkele.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/17132905-0ebd-4a2b-a3dc-5b04af335a37_phpjjkele.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/17132905-0ebd-4a2b-a3dc-5b04af335a37_phpjjkele.jpg/150/100 150w,https://dam.nmhmedia.sk/image/17132905-0ebd-4a2b-a3dc-5b04af335a37_phpjjkele.jpg/300/200 300w,https://dam.nmhmedia.sk/image/17132905-0ebd-4a2b-a3dc-5b04af335a37_phpjjkele.jpg/450/300 450w,https://dam.nmhmedia.sk/image/17132905-0ebd-4a2b-a3dc-5b04af335a37_phpjjkele.jpg/600/400 600w,https://dam.nmhmedia.sk/image/17132905-0ebd-4a2b-a3dc-5b04af335a37_phpjjkele.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Woman,Suffering,From,Sudden,Heart,Attack,,Concept,Of,Heart,Disease"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/novinky-a-odbornici/mali-ste-zime-nadchu-lete-hrozi-vyssie-riziko-infarktu-varuje-lekarka">
<h3 class="popular-from-web__title">
Mali ste v zime nádchu? V lete hrozí vyššie riziko infarktu, varuje lekárka
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/video/7-tipov-ako-vyhnut-ustipnutiu-cim-hmyz-doslova-privolavate" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/7b1c27bb-fb10-4b27-bb39-2129541b4063_dam-urldmpeig.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7b1c27bb-fb10-4b27-bb39-2129541b4063_dam-urldmpeig.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7b1c27bb-fb10-4b27-bb39-2129541b4063_dam-urldmpeig.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7b1c27bb-fb10-4b27-bb39-2129541b4063_dam-urldmpeig.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7b1c27bb-fb10-4b27-bb39-2129541b4063_dam-urldmpeig.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7b1c27bb-fb10-4b27-bb39-2129541b4063_dam-urldmpeig.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/7b1c27bb-fb10-4b27-bb39-2129541b4063_dam-urldmpeig.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7b1c27bb-fb10-4b27-bb39-2129541b4063_dam-urldmpeig.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7b1c27bb-fb10-4b27-bb39-2129541b4063_dam-urldmpeig.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7b1c27bb-fb10-4b27-bb39-2129541b4063_dam-urldmpeig.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7b1c27bb-fb10-4b27-bb39-2129541b4063_dam-urldmpeig.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7b1c27bb-fb10-4b27-bb39-2129541b4063_dam-urldmpeig.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/7b1c27bb-fb10-4b27-bb39-2129541b4063_dam-urldmpeig.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/7b1c27bb-fb10-4b27-bb39-2129541b4063_dam-urldmpeig.jpg/150/100 150w,https://dam.nmhmedia.sk/image/7b1c27bb-fb10-4b27-bb39-2129541b4063_dam-urldmpeig.jpg/300/200 300w,https://dam.nmhmedia.sk/image/7b1c27bb-fb10-4b27-bb39-2129541b4063_dam-urldmpeig.jpg/450/300 450w,https://dam.nmhmedia.sk/image/7b1c27bb-fb10-4b27-bb39-2129541b4063_dam-urldmpeig.jpg/600/400 600w,https://dam.nmhmedia.sk/image/7b1c27bb-fb10-4b27-bb39-2129541b4063_dam-urldmpeig.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="7 tipov ako sa vyhnúť uštipnutiu. Čím hmyz doslova privolávate?"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/video/7-tipov-ako-vyhnut-ustipnutiu-cim-hmyz-doslova-privolavate">
<h3 class="popular-from-web__title">
7 tipov ako sa vyhnúť uštipnutiu. Čím hmyz doslova privolávate?
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/inovativne-chutne-cestoviny-la-rigatoni-torta" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/0c0a209f-6c90-4758-9d0a-6a47408f5a80_phpaahpmj.jpg/100/100 100w,https://dam.nmhmedia.sk/image/0c0a209f-6c90-4758-9d0a-6a47408f5a80_phpaahpmj.jpg/200/200 200w,https://dam.nmhmedia.sk/image/0c0a209f-6c90-4758-9d0a-6a47408f5a80_phpaahpmj.jpg/400/400 400w,https://dam.nmhmedia.sk/image/0c0a209f-6c90-4758-9d0a-6a47408f5a80_phpaahpmj.jpg/600/600 600w,https://dam.nmhmedia.sk/image/0c0a209f-6c90-4758-9d0a-6a47408f5a80_phpaahpmj.jpg/800/800 800w,https://dam.nmhmedia.sk/image/0c0a209f-6c90-4758-9d0a-6a47408f5a80_phpaahpmj.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/0c0a209f-6c90-4758-9d0a-6a47408f5a80_phpaahpmj.jpg/100/100 100w,https://dam.nmhmedia.sk/image/0c0a209f-6c90-4758-9d0a-6a47408f5a80_phpaahpmj.jpg/200/200 200w,https://dam.nmhmedia.sk/image/0c0a209f-6c90-4758-9d0a-6a47408f5a80_phpaahpmj.jpg/400/400 400w,https://dam.nmhmedia.sk/image/0c0a209f-6c90-4758-9d0a-6a47408f5a80_phpaahpmj.jpg/600/600 600w,https://dam.nmhmedia.sk/image/0c0a209f-6c90-4758-9d0a-6a47408f5a80_phpaahpmj.jpg/800/800 800w,https://dam.nmhmedia.sk/image/0c0a209f-6c90-4758-9d0a-6a47408f5a80_phpaahpmj.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/0c0a209f-6c90-4758-9d0a-6a47408f5a80_phpaahpmj.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/0c0a209f-6c90-4758-9d0a-6a47408f5a80_phpaahpmj.jpg/150/100 150w,https://dam.nmhmedia.sk/image/0c0a209f-6c90-4758-9d0a-6a47408f5a80_phpaahpmj.jpg/300/200 300w,https://dam.nmhmedia.sk/image/0c0a209f-6c90-4758-9d0a-6a47408f5a80_phpaahpmj.jpg/450/300 450w,https://dam.nmhmedia.sk/image/0c0a209f-6c90-4758-9d0a-6a47408f5a80_phpaahpmj.jpg/600/400 600w,https://dam.nmhmedia.sk/image/0c0a209f-6c90-4758-9d0a-6a47408f5a80_phpaahpmj.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Honeycomb,Cannelloni,Cake,Filled,With,Mushrooms,And,Cheese"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/inovativne-chutne-cestoviny-la-rigatoni-torta">
<h3 class="popular-from-web__title">
Inovatívne a chutné: Cestoviny à la RIGATONI torta
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/jedlom-proti-kovidu-znizte-riziko-ochorenia-jednoduchou-zmenou-jedalnicku" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/224a1183-8378-4a6a-b5f5-e3061dfc5d86_phpmglbhk.jpg/100/100 100w,https://dam.nmhmedia.sk/image/224a1183-8378-4a6a-b5f5-e3061dfc5d86_phpmglbhk.jpg/200/200 200w,https://dam.nmhmedia.sk/image/224a1183-8378-4a6a-b5f5-e3061dfc5d86_phpmglbhk.jpg/400/400 400w,https://dam.nmhmedia.sk/image/224a1183-8378-4a6a-b5f5-e3061dfc5d86_phpmglbhk.jpg/600/600 600w,https://dam.nmhmedia.sk/image/224a1183-8378-4a6a-b5f5-e3061dfc5d86_phpmglbhk.jpg/800/800 800w,https://dam.nmhmedia.sk/image/224a1183-8378-4a6a-b5f5-e3061dfc5d86_phpmglbhk.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/224a1183-8378-4a6a-b5f5-e3061dfc5d86_phpmglbhk.jpg/100/100 100w,https://dam.nmhmedia.sk/image/224a1183-8378-4a6a-b5f5-e3061dfc5d86_phpmglbhk.jpg/200/200 200w,https://dam.nmhmedia.sk/image/224a1183-8378-4a6a-b5f5-e3061dfc5d86_phpmglbhk.jpg/400/400 400w,https://dam.nmhmedia.sk/image/224a1183-8378-4a6a-b5f5-e3061dfc5d86_phpmglbhk.jpg/600/600 600w,https://dam.nmhmedia.sk/image/224a1183-8378-4a6a-b5f5-e3061dfc5d86_phpmglbhk.jpg/800/800 800w,https://dam.nmhmedia.sk/image/224a1183-8378-4a6a-b5f5-e3061dfc5d86_phpmglbhk.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/224a1183-8378-4a6a-b5f5-e3061dfc5d86_phpmglbhk.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/224a1183-8378-4a6a-b5f5-e3061dfc5d86_phpmglbhk.jpg/150/100 150w,https://dam.nmhmedia.sk/image/224a1183-8378-4a6a-b5f5-e3061dfc5d86_phpmglbhk.jpg/300/200 300w,https://dam.nmhmedia.sk/image/224a1183-8378-4a6a-b5f5-e3061dfc5d86_phpmglbhk.jpg/450/300 450w,https://dam.nmhmedia.sk/image/224a1183-8378-4a6a-b5f5-e3061dfc5d86_phpmglbhk.jpg/600/400 600w,https://dam.nmhmedia.sk/image/224a1183-8378-4a6a-b5f5-e3061dfc5d86_phpmglbhk.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Masked,Woman,Makes,Stopping,Hand,Gesture.,Influencer,Girl,Blogger,In"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/jedlom-proti-kovidu-znizte-riziko-ochorenia-jednoduchou-zmenou-jedalnicku">
<h3 class="popular-from-web__title">
Jedlom proti kovidu! Znížte riziko ochorenia jednoduchou zmenou v jedálničku
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/novinky-a-odbornici/drobnost-tele-predpovie-rakovinu-tyka-vas-ak-mate-problemy-cukrom" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/2f785905-3a43-4d2d-8ec6-cf0fcd80d94e_phpaefegd.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2f785905-3a43-4d2d-8ec6-cf0fcd80d94e_phpaefegd.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2f785905-3a43-4d2d-8ec6-cf0fcd80d94e_phpaefegd.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2f785905-3a43-4d2d-8ec6-cf0fcd80d94e_phpaefegd.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2f785905-3a43-4d2d-8ec6-cf0fcd80d94e_phpaefegd.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2f785905-3a43-4d2d-8ec6-cf0fcd80d94e_phpaefegd.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/2f785905-3a43-4d2d-8ec6-cf0fcd80d94e_phpaefegd.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2f785905-3a43-4d2d-8ec6-cf0fcd80d94e_phpaefegd.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2f785905-3a43-4d2d-8ec6-cf0fcd80d94e_phpaefegd.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2f785905-3a43-4d2d-8ec6-cf0fcd80d94e_phpaefegd.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2f785905-3a43-4d2d-8ec6-cf0fcd80d94e_phpaefegd.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2f785905-3a43-4d2d-8ec6-cf0fcd80d94e_phpaefegd.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/2f785905-3a43-4d2d-8ec6-cf0fcd80d94e_phpaefegd.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/2f785905-3a43-4d2d-8ec6-cf0fcd80d94e_phpaefegd.jpg/150/100 150w,https://dam.nmhmedia.sk/image/2f785905-3a43-4d2d-8ec6-cf0fcd80d94e_phpaefegd.jpg/300/200 300w,https://dam.nmhmedia.sk/image/2f785905-3a43-4d2d-8ec6-cf0fcd80d94e_phpaefegd.jpg/450/300 450w,https://dam.nmhmedia.sk/image/2f785905-3a43-4d2d-8ec6-cf0fcd80d94e_phpaefegd.jpg/600/400 600w,https://dam.nmhmedia.sk/image/2f785905-3a43-4d2d-8ec6-cf0fcd80d94e_phpaefegd.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Portrait,Of,A,Young,And,Cheerful,Woman,With,A,Jar"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/novinky-a-odbornici/drobnost-tele-predpovie-rakovinu-tyka-vas-ak-mate-problemy-cukrom">
<h3 class="popular-from-web__title">
O 140% vyššie riziko rakoviny: Prezradí ho táto maličkosť v tele, súvisí s cukrom
</h3>
</a>
</li>
</ul>
</div>
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySquare"></aa-slot><aa-slot class="banner--300 sticky sticky--bp-7 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot></div></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=74930496-4222-4430-abd4-e4ae8d293381&amp;portal=izdravie&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;zdravy-zivot&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main><footer class="site-footer" data-test="footer"><aa-slot class="banner--superfooter aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot><div class="site-footer__top"><div class="site-footer__wrapper site-footer__wrapper--top"><div class="site-footer__print-promo-wrapper"> <div class="print-promo print-promo--one-col print-promo--two-col" data-name="zdravie">
<a class="print-promo__pic" href="https://pluska.sk/predplatne/zdravie/" data-test="predplatne-img">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/2230a10a-6acb-48b7-b09e-0c2ee539f81b_phpiicbmc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/2230a10a-6acb-48b7-b09e-0c2ee539f81b_phpiicbmc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/2230a10a-6acb-48b7-b09e-0c2ee539f81b_phpiicbmc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/2230a10a-6acb-48b7-b09e-0c2ee539f81b_phpiicbmc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/2230a10a-6acb-48b7-b09e-0c2ee539f81b_phpiicbmc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/2230a10a-6acb-48b7-b09e-0c2ee539f81b_phpiicbmc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/2230a10a-6acb-48b7-b09e-0c2ee539f81b_phpiicbmc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Zdravie">
</a>
<div class="print-promo__text-area">
<div class="quote-footer">
<h3 class="quote-footer__heading">Aj zdravie sa dá predplatiť</h3>
<p class="quote-footer__desc">Časopis o zdravom životnom štýle</p>
</div>
<a class="print-promo__link" href="https://pluska.sk/predplatne/zdravie/" data-test="predplatne-link">
<span>objednať predplatné</span>
<svg aria-label="long-arrow-right-regular" class="print-promo__arrow-icon">
<use xlink:href="#long-arrow-right-regular" href="#long-arrow-right-regular"></use>
</svg>
</a>
</div>
</div>
</div><div class="site-footer__socials"><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/" data-test="footer-fb"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/" data-test="footer-ig"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a></div><div class="site-footer__drugs-wrapper"><a href="https://www.dovera.sk/poistenec/benefity/pre-vsetkych/usetrite-so-sluzbou-vyhodne-lieky" class="btn-advantageous-drugs" data-test="vyhodne-lieky"><svg aria-label="logo-lieky" class="btn-advantageous-drugs__logo"><use xlink:href="#logo-lieky" href="#logo-lieky"></use></svg><div class="btn-advantageous-drugs__text-area"><h5 class="btn-advantageous-drugs__heading">Výhodnélieky.sk</h5><p class="btn-advantageous-drugs__desc">Lieky s výhodnou cenou</p></div></a></div></div></div><div class="site-footer__bottom"><div class="site-footer__wrapper site-footer__wrapper--bottom"><div class="site-footer__links"><ul class="site-footer__list"><li class="site-footer__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="site-footer__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="site-footer__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="site-footer__item"><a href="https://www.newsandmedia.sk/gdpr/">GDPR</a></li><li class="site-footer__item"><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li></ul></div><p class="site-footer__copyright"><span class="site-footer__nmh-info">
Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
<span class="site-footer__company">© 2022 News and Media Holding a.s. </span></span><a class="site-footer__logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></div></footer></div><script type="text/javascript">
                localStorage["nmh"] = "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"
        </script></body></html>