
<!DOCTYPE html><html class="page     page--article
    page--article-first            page--article-photostory            " lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://zdravie.pluska.sk/zdravy-zivot/obycajny-drep-7-trenerskych-tipov-ako-neho-vytazit-este-viac"><meta name="facebook-domain-verification" content="cxt2q9hc6f5ptot8syvkyortlc395b" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://zdravie.pluska.sk/zdravy-zivot/obycajny-drep-7-trenerskych-tipov-ako-neho-vytazit-este-viac"><title>Obyčajný drep? 7 trénerských tipov ako z neho vyťažiť viac</title><meta name="description" content="Stačí správne pokrčiť kolená a precvičíte si nielen nohy, ale i sedacie svalstvo a spodnú časť chrbta. Nemusíte zostať pri klasickom drepe, trénerka Alexandra Bočková vám ukáže jeho variácie. "><meta property="eagleDocumentId" content="948ab242-6b87-47b5-9ad5-3a7ec507c8ea"><meta name="keywords" content="tréning,cvičenie,posilňovanie,cvičenie na zadok,cvičenie na nohy,trénerka,alexandra bočková"><meta property="article:section" content="Zdravý život"><meta property="article:published_time" content="2022-10-20T08:10:08+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2022-10-20T08:10:08+02:00"><meta property="og:title" content="Obyčajný drep? 7 trénerských tipov ako z neho vyťažiť ešte viac"><meta property="og:description" content="Stačí správne pokrčiť kolená a precvičíte si nielen nohy, ale i sedacie svalstvo a spodnú časť chrbta. Nemusíte zostať pri klasickom drepe, trénerka Alexandra Bočková vám ukáže jeho variácie. "><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/4e349a91-29f6-4d55-8fad-8e9fde8155ff_rh-svk-20220804-zdravie-cvicenie-drepy-03-h.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://zdravie.pluska.sk/zdravy-zivot/obycajny-drep-7-trenerskych-tipov-ako-neho-vytazit-este-viac",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://zdravie.pluska.sk/zdravy-zivot/obycajny-drep-7-trenerskych-tipov-ako-neho-vytazit-este-viac"
        },
        "headline": "Obyčajný drep? 7 trénerských tipov ako z neho vyťažiť viac",
        "datePublished": "2022-10-20T08:10:08+02:00",
        "dateModified": "2022-10-20T08:10:08+02:00",
        "description": "Stačí správne pokrčiť kolená a precvičíte si nielen nohy, ale i sedacie svalstvo a spodnú časť chrbta. Nemusíte zostať pri klasickom drepe, trénerka Alexandra Bočková vám ukáže jeho variácie. ",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Katarína Posluchová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://zdravie.pluska.sk",
            "name": "Zdravie.sk"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "6 tipov ako si natiahnuť nohy, chrbát či ruky po jazde na bicykli",
                "description": "Najmä po dlhších bicyklových výletoch sa oplatí, aby ste si dopriali prestávku na strečing. Ľahšie sa vám bude ťahať domov a večer i spať.",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/61f7f33e-b926-46ea-a40e-93c7d70b68b5_phpliahdh.jpg/960/540",
                                "uploadDate": "2022-09-05T22:04:06+02:00",
                "contentUrl": "https://zdravie.pluska.sk/zdravy-zivot/obycajny-drep-7-trenerskych-tipov-ako-neho-vytazit-este-viac",
                "duration": "T0H1M37S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/4e349a91-29f6-4d55-8fad-8e9fde8155ff_rh-svk-20220804-zdravie-cvicenie-drepy-03-h.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/zdravie/favicons/favicon.ico"><link rel="icon" href="/images/zdravie/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/zdravie/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/zdravie/main.css?v=4.565
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/zdravie/main.css?v=4.565
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/zdravie/app.js?v=4.565
"></script></head><body class="site-body "><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGF57WC" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot><site-header class="site-header" data-module="siteHeader" data-itm="menu" data-test="header"><div class="site-header__top"><div class="site-header__container site-header__container--top"><a class="site-logo " href="/" data-test="logo"><svg aria-label="logo-zdravie" class="site-logo__icon "><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><nav class="site-header__nav"><ul class="site-header__list"><li class="site-header__item"><a class="site-header__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-header__item"><a class="site-header__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-header__item"><a class="site-header__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-header__item"><a class="site-header__link" href="/r/video">Video</a></li></ul></nav><div class="site-header__newsletter">
@ Prihlásiť na odber noviniek
<span class="site-header__newsletter-tooltip">Dočasne nedostupné</span></div><div class="site-header__btns-area-r"><div class="show-from show-from--bp-7"></div><button-toggle-drawer class="btn-menu" data-module="buttonToggleDrawer" role="button"><svg aria-label="bars-light" class="btn-menu__icon"><use xlink:href="#bars-light" href="#bars-light"></use></svg><span class="btn-menu__text">MENU</span></button-toggle-drawer></div></div></div><div class="site-header__bottom"><div class="site-header__container site-header__container--bottom"><a class="site-logo site-logo--bottom" href="/" data-test="logo-bottom"><svg aria-label="logo-zdravie" class="site-logo__icon site-logo__icon--color"><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><form-search class="form-search-header form-search-header--0-11-full" data-module="formSearch"><form class="form-search-header__form"><form-search-input data-module="formSearchInput"><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Čo vás trápi?" type="search" value="" class="form-search-header__input"></form-search-input><button class="form-search-header__submit" type="submit"><svg aria-label="search-regular" class="form-search-header__icon-search"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search>
<div class="topics-header">
<h3 class="topics-header__heading">aktuálne témy</h3>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/uzliny">Uzliny</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/cukrovka">Cukrovka</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-brucha">Bolesť brucha</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-hlavy">Bolesť hlavy</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/kasel">Kašeľ</a>
<a class="topics-header__icon-link" href="/r/problemy">
<svg aria-label="angle-right-light" class="topics-header__icon">
<use xlink:href="#angle-right-light" href="#angle-right-light"></use>
</svg>
</a>
<div class="topics-header__btns">
<btn-close-topics class="btn-close-topics" data-module="btnCloseTopics">
<span class="btn-close-topics__times">&times;</span> zatvoriť
</btn-close-topics>
<a class="btn-disease-a-z btn-disease-a-z--topics" href="/r/ochorenia-a-z">
Ochorenia A-Z
</a>
</div>
</div>
<div class="show-from show-from--bp-11 margin margin--l-auto"><a class="btn-disease-a-z btn-disease-a-z--right" href="/r/ochorenia-a-z">
Ochorenia A-Z
</a></div></div></div><div class="site-mob-menu drawer"><button-toggle-drawer class="btn-menu-times" data-module="buttonToggleDrawer" role="button"><svg aria-label="times-light" class="btn-menu-times__icon"><use xlink:href="#times-light" href="#times-light"></use></svg></button-toggle-drawer><nav class="site-mob-menu__nav"><ul class="site-mob-menu__list"><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/video">Video</a></li><li class="site-mob-menu__item"><a class="btn-subscription" href="https://pluska.sk/predplatne/zdravie/">
Predplatné
</a></li><li class="site-mob-menu__item site-mob-menu__item--socials"><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/" data-test="footer-ig"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/" data-test="footer-fb"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a></li></ul></nav></div></site-header><div class="top1Leaderboard"><aa-slot class="banner--leaderboard banner--leaderboard-top aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot></div><div class="page__wrapper"><main class="site-content"><div class="grid-root"><div class="grid grid--area-9"><div class="grid grid--area-4"><article class="article grid grid--area-2" data-id="948ab242-6b87-47b5-9ad5-3a7ec507c8ea"><header class="
    article-header
    article-header--photostory
"><a class="article-header__rubric-link article-header__rubric-link--photostory" href="http://zdravie.pluska.sk/r/zdravy-zivot">
zdravy-zivot
</a><h1 class="article-header__heading article-header__heading--photostory" data-don="article_title">
Obyčajný drep? 7 trénerských tipov ako z neho vyťažiť ešte viac
</h1><aa-slot class="banner--300 mobile--margin-b-0 article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot><div class="article-header__image-content"><div><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="4e349a91-29f6-4d55-8fad-8e9fde8155ff_rh-svk-20220804-zdravie-cvicenie-drepy-03-h.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4e349a91-29f6-4d55-8fad-8e9fde8155ff_rh-svk-20220804-zdravie-cvicenie-drepy-03-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4e349a91-29f6-4d55-8fad-8e9fde8155ff_rh-svk-20220804-zdravie-cvicenie-drepy-03-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4e349a91-29f6-4d55-8fad-8e9fde8155ff_rh-svk-20220804-zdravie-cvicenie-drepy-03-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4e349a91-29f6-4d55-8fad-8e9fde8155ff_rh-svk-20220804-zdravie-cvicenie-drepy-03-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4e349a91-29f6-4d55-8fad-8e9fde8155ff_rh-svk-20220804-zdravie-cvicenie-drepy-03-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4e349a91-29f6-4d55-8fad-8e9fde8155ff_rh-svk-20220804-zdravie-cvicenie-drepy-03-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4e349a91-29f6-4d55-8fad-8e9fde8155ff_rh-svk-20220804-zdravie-cvicenie-drepy-03-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4e349a91-29f6-4d55-8fad-8e9fde8155ff_rh-svk-20220804-zdravie-cvicenie-drepy-03-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4e349a91-29f6-4d55-8fad-8e9fde8155ff_rh-svk-20220804-zdravie-cvicenie-drepy-03-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Cvičenie - drepy"></div></div></div><div class="article-header__image-attribution">
Zdroj: Robo Hubač
</div></div></header><div class="grid grid--area-10"><div class="show-from show-from--bp-10"><div class="grid grid--area-2 sticky sticky--bp-10"><div class="article-related-topics" data-itm="related_topics"><h3 class="article-related-topics__heading">
Súvisiace témy
</h3><ul class="article-related-topics__items"><li class="article-related-topics__item"><a href="../t/cvicenie" class="article-related-topics__link">Cvičenie</a></li></ul></div></div></div><div class="grid grid--area-2"><div class="article-sub-header "><a class="article-sub-header__rubric-link show-from show-from--bp-7" href="http://zdravie.pluska.sk/r/zdravy-zivot">
Zdravý život
</a><h1 class="article-sub-header__heading show-from show-from--bp-7">Obyčajný drep? 7 trénerských tipov ako z neho vyťažiť ešte viac</h1><p class="article-sub-header__perex article-sub-header__perex--photostory
                "><span data-don="article_perex">
Stačí správne pokrčiť kolená a precvičíte si nielen nohy, ale i sedacie svalstvo a spodnú časť chrbta. Nemusíte zostať pri klasickom drepe, trénerka Alexandra Bočková vám ukáže jeho variácie.
</span></p></div><section class="article-body article-body--photostory " data-don="article_body"><div class="article-body article-body__embed"><p>Najdôležitejšia pri drepe je správna technika. Chyby pri cvičení sa môžu časom pretaviť najmä do bolesti v oblasti kolien. Dávajte si pozor aj na držanie chrbta, spevnené brušné svalstvo dokáže zabrániť napríklad prehýbaniu v oblasti krížov. Drepy či podrepy nie sú len statickým cvičením, stačí pridať rozličné výskoky a hneď preveria vašu fyzickú kondíciu. Ideálne je, ak ich začleníte do komplexného tréningu.</p><video-livebox class="video-player video-player--ooyala" data-module="videoLivebox"><div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="zdravie" data-video="66380" data-volume=".20" id="OO66380" data-template="other"></div></video-livebox><h3>Ako na základný?</h3><p>Pri základnom drepe roznožte minimálne na šírku pliec. Záťaž rozložte na celé chodidlo, kolená vytočte mierne do vonkajšej strany, rovnako i špičky. Ide približne o tridsaťstupňový uhol. Vystrite chrbát, hlavu držte v jeho predĺžení, spevnite brušné svalstvo. Ani v najnižšej polohe nesmú kolená predbehnúť špičky. Ak sa tak stane, väzy sú vystavené nadmernej záťaži.</p><figure class="figure"><div class="figure__image"><span class="figure__img-overlay"><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/1f10ca6a-0406-41f6-ab4b-f1b140e30845_rh-svk-20220804-zdravie-cvicenie-drepy-01-h.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/1f10ca6a-0406-41f6-ab4b-f1b140e30845_rh-svk-20220804-zdravie-cvicenie-drepy-01-h.jpg/288/0 288w,https://dam.nmhmedia.sk/image/1f10ca6a-0406-41f6-ab4b-f1b140e30845_rh-svk-20220804-zdravie-cvicenie-drepy-01-h.jpg/448/0 448w,https://dam.nmhmedia.sk/image/1f10ca6a-0406-41f6-ab4b-f1b140e30845_rh-svk-20220804-zdravie-cvicenie-drepy-01-h.jpg/608/0 608w,https://dam.nmhmedia.sk/image/1f10ca6a-0406-41f6-ab4b-f1b140e30845_rh-svk-20220804-zdravie-cvicenie-drepy-01-h.jpg/800/0 800w,https://dam.nmhmedia.sk/image/1f10ca6a-0406-41f6-ab4b-f1b140e30845_rh-svk-20220804-zdravie-cvicenie-drepy-01-h.jpg/992/0 992w,https://dam.nmhmedia.sk/image/1f10ca6a-0406-41f6-ab4b-f1b140e30845_rh-svk-20220804-zdravie-cvicenie-drepy-01-h.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Cvičenie - drepy"></span><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/1f10ca6a-0406-41f6-ab4b-f1b140e30845_rh-svk-20220804-zdravie-cvicenie-drepy-01-h.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/1f10ca6a-0406-41f6-ab4b-f1b140e30845_rh-svk-20220804-zdravie-cvicenie-drepy-01-h.jpg/288/0 288w,https://dam.nmhmedia.sk/image/1f10ca6a-0406-41f6-ab4b-f1b140e30845_rh-svk-20220804-zdravie-cvicenie-drepy-01-h.jpg/448/0 448w,https://dam.nmhmedia.sk/image/1f10ca6a-0406-41f6-ab4b-f1b140e30845_rh-svk-20220804-zdravie-cvicenie-drepy-01-h.jpg/608/0 608w,https://dam.nmhmedia.sk/image/1f10ca6a-0406-41f6-ab4b-f1b140e30845_rh-svk-20220804-zdravie-cvicenie-drepy-01-h.jpg/800/0 800w,https://dam.nmhmedia.sk/image/1f10ca6a-0406-41f6-ab4b-f1b140e30845_rh-svk-20220804-zdravie-cvicenie-drepy-01-h.jpg/992/0 992w,https://dam.nmhmedia.sk/image/1f10ca6a-0406-41f6-ab4b-f1b140e30845_rh-svk-20220804-zdravie-cvicenie-drepy-01-h.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Cvičenie - drepy"></div><figcaption class="figure__caption"><div class="figure__attribution">
Zdroj: Robo Hubač
</div></figcaption></figure><p><strong>Pozrite si ďalšie variácie ►►►</strong></p><article-ad data-module="articleAd"><aa-slot class="hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot><aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot></article-ad></div></section><div class="article-pagination article-pagination--first"><a href="/zdravy-zivot/obycajny-drep-7-trenerskych-tipov-ako-neho-vytazit-este-viac/2" class="article-pagination__btn-crnt">
Pokračovať Ďalej <span>(1/14)</span></a></div></div></div><footer class="article-footer article-footer--photostory grid grid--area-2"><div class="article-summary "><div class="article-summary__main-info"><span class="article-summary__datetime datetime-default"><span class="datetime-day-month">19.10.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">8:00</span></span><span class="article-summary__author">
Autor: <span data-don="article_author">Katarína Posluchová</span></span><span class="source">
Titulná foto:&nbspRobo Hubač
</span></div><div class="article-summary__socials"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-solid" href="#comment-solid"></use></svg>
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="948ab242-6b87-47b5-9ad5-3a7ec507c8ea"></span>)
</button-disqus><button-facebook-share data-href="https://zdravie.pluska.sk/zdravy-zivot/obycajny-drep-7-trenerskych-tipov-ako-neho-vytazit-este-viac" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-hidden="true"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>
Zdieľať článok
</span></button-facebook-share></div></div><div class="hide-from hide-from--bp-10"><div class="article-related-topics" data-itm="related_topics"><h3 class="article-related-topics__heading">
Súvisiace témy
</h3><ul class="article-related-topics__items"><li class="article-related-topics__item"><a href="../t/cvicenie" class="article-related-topics__link">Cvičenie</a></li></ul></div></div><aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot><div class="article-sticky-bar"> <div class="popular-from-web-sticky-bar" data-itm="popular_from_web">
<h2 class="popular-from-web-sticky-bar__heading">Mohlo by vás<br> zaujímať</h2>
<ul class="popular-from-web-sticky-bar__list">
<li class="popular-from-web-sticky-bar__item" data-test="lista-article-1">
<a href="https://zdravie.pluska.sk/zdravy-zivot/jedlo-vam-neutecie-jedzte-pomaly-hltave-jedenie-vedie-tymto-vaznym-stavom" class="popular-from-web-sticky-bar__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/c3da1a55-77d7-48d8-9942-26dc1441f2fb_phptfflme.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c3da1a55-77d7-48d8-9942-26dc1441f2fb_phptfflme.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c3da1a55-77d7-48d8-9942-26dc1441f2fb_phptfflme.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c3da1a55-77d7-48d8-9942-26dc1441f2fb_phptfflme.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c3da1a55-77d7-48d8-9942-26dc1441f2fb_phptfflme.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c3da1a55-77d7-48d8-9942-26dc1441f2fb_phptfflme.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c3da1a55-77d7-48d8-9942-26dc1441f2fb_phptfflme.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Hltáte za horúca a narýchlo? Koledujete si o problémy."></div></div>
</a>
<a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/jedlo-vam-neutecie-jedzte-pomaly-hltave-jedenie-vedie-tymto-vaznym-stavom">
<h3 class="popular-from-web-sticky-bar__title">
Jedlo vám neutečie, jedzte pomaly! Hltavé jedenie vedie k TÝMTO vážnym stavom
</h3>
</a>
</li>
<li class="popular-from-web-sticky-bar__item" data-test="lista-article-2">
<a href="https://zdravie.pluska.sk/zdravy-zivot/5-super-cvikov-chrbat-budete-mat-forme-predbehnite-tazkosti" class="popular-from-web-sticky-bar__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/033825fe-b6dd-4cd6-b5da-f2d74b3e003c_dam-urlybcwki.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/033825fe-b6dd-4cd6-b5da-f2d74b3e003c_dam-urlybcwki.jpg/100/100 100w,https://dam.nmhmedia.sk/image/033825fe-b6dd-4cd6-b5da-f2d74b3e003c_dam-urlybcwki.jpg/200/200 200w,https://dam.nmhmedia.sk/image/033825fe-b6dd-4cd6-b5da-f2d74b3e003c_dam-urlybcwki.jpg/400/400 400w,https://dam.nmhmedia.sk/image/033825fe-b6dd-4cd6-b5da-f2d74b3e003c_dam-urlybcwki.jpg/600/600 600w,https://dam.nmhmedia.sk/image/033825fe-b6dd-4cd6-b5da-f2d74b3e003c_dam-urlybcwki.jpg/800/800 800w,https://dam.nmhmedia.sk/image/033825fe-b6dd-4cd6-b5da-f2d74b3e003c_dam-urlybcwki.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Usedený chrbát ocení pravidelné cvičenie."></div></div>
</a>
<a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/5-super-cvikov-chrbat-budete-mat-forme-predbehnite-tazkosti">
<h3 class="popular-from-web-sticky-bar__title">
5 SUPER cvikov a chrbát budete mať vo forme. Predbehnite ťažkosti
</h3>
</a>
</li>
</ul>
</div>
</div><article-sticky-bar-m class="article-sticky-bar-m" data-module="articleStickyBarM"><div class="article-sticky-bar-m__btns"><a class="article-sticky-bar-m__btn2" href="/r/ochorenia-a-z">Ochorenia A-Z</a></div></article-sticky-bar-m></footer></article><aa-slot class="banner--middle_990x200 aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot><div class="article-related" data-itm-main="related_articles" data-itm="next_articles"><h2 class="article-related__heading">Súvisiace články</h2><article class="article-related__article" data-id="21e318cb-b19e-432e-88d9-36d872dabfdf"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/efektivna-metoda-formovania-postavy-tieto-3-postupy-su-klucove"><h3 class="article-related__title">
Efektívna metóda formovania postavy. TIETO 3 postupy sú kľúčové
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="4784a289-aa29-4b7e-8ff4-5a12800d1cfc"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/prestali-ste-cvicit-ochabnute-svalstvo-vyzera-ako-malickost-lenivost-utoci-hlavu"><h3 class="article-related__title">
Cvičíte len kvôli peknej postave? Ako ovplyvňuje pravidelný pohyb mozog?
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="6939d731-2690-497b-8c45-0daa3ba6d9ac"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/spali-tuky-znizi-tlak-7-dalsich-veci-vam-vylepsi-kardio-cvicenie"><h3 class="article-related__title">
Spáli tuky, zníži tlak a 7 ďalších vecí vám vylepší KARDIO cvičenie
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="6dbdf377-cf72-40b0-9c53-dbc69a845474"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/mate-plny-zaludok-7-cvikov-vam-pomoze-nastartovat-travenie"><h3 class="article-related__title">
Prehnali ste to cez víkend s hodovaním? Naštartujte si trávenie
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="73813aaf-f5c2-4956-99f8-2fbb2eb98ed6"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/sedite-parku-lavicke-6-tipov-ako-vdaka-nej-vylepsit-postavu"><h3 class="article-related__title">
Sedíte v parku na lavičke? 6 tipov ako si vďaka nej vylepšiť postavu
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article></div><video-livebox class="video-promo-box" data-module="videoLivebox" data-test="video-livebox"><a href="/r/video"><h2 class="video-promo-box__title">Video</h2></a><div data-site="zdravie" data-playlist="zdravie_playlist" data-endscreen="zdravie_endscreen" data-promobox-type="article" data-area="floating" data-template="article" data-position="promo"></div></video-livebox><section class="articles-don"></section><div class="counseling-box">
<div class="counseling-box__wr">
<div class="counseling-box__header">
<div class="counseling-box__header-wr">
<svg aria-label="stethoscope-duotone" class="counseling-box__stethoscope">
<use xlink:href="#stethoscope-duotone" href="#stethoscope-duotone"></use>
</svg>
<h2 class="counseling-box__heading">Poradňa zdravia</h2>
</div>
<a class="counseling-box__rubric-btn" href="/r/poradna-zdravia">
Zobraziť
</a>
</div>
<div class="counseling-box__article">
<a href="https://zdravie.pluska.sk/poradna-zdravia/nedavno-mi-zistili-celiakiu-ake-vysetrenia-mam-narok">
<h3 class="counseling-box__article-title">Nedávno mi zistili celiakiu. Na aké vyšetrenia mám nárok?</h3>
</a>
<div class="counseling-box__teaser-wr">
<svg aria-label="reply-solid" class="counseling-box__reply-icon">
<use xlink:href="#reply-solid" href="#reply-solid"></use>
</svg>
<div class="counseling-box__article-body-teaser">
<p>Celiakia je autoimunitné ochorenie a jej diagnostika musí byť komplexná, aby sa odlíšila neceliatická intolerancia lepku a alergia na lepok alebo na iné bielkoviny zo pšenice. S tým, samozrejme, súvisí aj následná zdravotná starostlivosť. Všeobecný lekár vám môže poskytovať preventívnu starostlivosť len v rozsahu, ktorú určuje zákon 577/2004. V kompetencii internistu a gastroenterológa je však možnosť dať vyšetriť pacientovi štítnu žľazu, lebo jej autoimunitné postihnutie sprevádza často práve celiakia. Ak existuje podozrenie, že črevo je natoľko postihnuté, že zle metabolizuje vápnik, internista alebo endokrinológ vás môže poslať aj na denzitometriu, teda na vyšetrenie hustoty kostí.</p>
</div>
</div>
<a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/nedavno-mi-zistili-celiakiu-ake-vysetrenia-mam-narok">čítať viac</a>
<div class="professional-guarantors-hp">
<div class="professional-guarantors-hp__people">
<a href="https://zdravie.pluska.sk/autor/eva-smiskova" class="professional-guarantors-hp__guarantor">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/dc7e4a2b-01f4-43a0-83d3-82a3fce33bd0_phpb0nzoi.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/dc7e4a2b-01f4-43a0-83d3-82a3fce33bd0_phpb0nzoi.jpg/100/100 100w,https://dam.nmhmedia.sk/image/dc7e4a2b-01f4-43a0-83d3-82a3fce33bd0_phpb0nzoi.jpg/200/200 200w,https://dam.nmhmedia.sk/image/dc7e4a2b-01f4-43a0-83d3-82a3fce33bd0_phpb0nzoi.jpg/400/400 400w,https://dam.nmhmedia.sk/image/dc7e4a2b-01f4-43a0-83d3-82a3fce33bd0_phpb0nzoi.jpg/600/600 600w,https://dam.nmhmedia.sk/image/dc7e4a2b-01f4-43a0-83d3-82a3fce33bd0_phpb0nzoi.jpg/800/800 800w,https://dam.nmhmedia.sk/image/dc7e4a2b-01f4-43a0-83d3-82a3fce33bd0_phpb0nzoi.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="MUDr. Eva Smišková"></div></div>
<div class="professional-guarantors-hp__guarantor-text-area">
<h5 class="professional-guarantors-hp__guarantor-name">MUDr. Eva Smišková</h5>
<h6 class="professional-guarantors-hp__guarantor-desc">Praktická lekárka a internistka </h6>
</div>
</a>
</div>
</div>
</div>
<div class="counseling-box__article">
<a href="https://zdravie.pluska.sk/poradna-zdravia/puberty-ma-trapi-zapach-ust-ake-su-hlavne-priciny">
<h3 class="counseling-box__article-title">Od puberty ma trápi zápach z úst. Aké sú hlavné príčiny? </h3>
</a>
<div class="counseling-box__teaser-wr">
<svg aria-label="reply-solid" class="counseling-box__reply-icon">
<use xlink:href="#reply-solid" href="#reply-solid"></use>
</svg>
<div class="counseling-box__article-body-teaser">
<p>Zápach z úst má rôzne príčiny, od pomerne prirodzených až po chorobné. Niekedy sa však jeho pôvod nedá vystopovať. Najčastejšie ho spôsobujú zubné kazy a nedostatočná hygiena chrupu, zápalové zmeny v ústnej dutine, napríklad zápaly ďasien, angína či afty, prípadne zápaly v prinosových dutinách. Preto treba v prvom rade absolvovať vyšetrenie u stomatológa a v ORL ambulancii, čo ste vy spravili. Problém sa môže objaviť aj pri cukrovke, ochorení pečene, obličiek alebo pľúc. Netreba zabúdať na fajčenie, požívanie alkoholu či konzumáciu rôznych jedál. Ak vylúčime spomínané príčiny, na rad prichádza vyšetrenie u gastroenterológa. Ten skúma možné postihnutie žalúdka, napríklad zápal, nadmernú tvorbu štiav a následný reflux, oslabené vyprázdňovanie žalúdka, vredové ochorenie či prítomnosť Helicobactera pylori. Pri pozitívnom náleze vám lekár navrhne liečebné a režimové opatrenia. Neraz však aj po dôkladnom odstránení príčiny môže u niektorých pacientov zápach pretrvávať. V tomto prípade pomáhajú vhodné ústne vody, prípadne žuvačky, mentolové a petržlenové lístky, klinček, škorica.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
<a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/puberty-ma-trapi-zapach-ust-ake-su-hlavne-priciny">čítať viac</a>
<div class="professional-guarantors-hp">
<div class="professional-guarantors-hp__people">
<a href="https://zdravie.pluska.sk/autor/miloslav-buban" class="professional-guarantors-hp__guarantor">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/71970277-df08-4ede-9c57-a005427a4a94_phphldode.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/71970277-df08-4ede-9c57-a005427a4a94_phphldode.png/100/100 100w,https://dam.nmhmedia.sk/image/71970277-df08-4ede-9c57-a005427a4a94_phphldode.png/200/200 200w,https://dam.nmhmedia.sk/image/71970277-df08-4ede-9c57-a005427a4a94_phphldode.png/400/400 400w,https://dam.nmhmedia.sk/image/71970277-df08-4ede-9c57-a005427a4a94_phphldode.png/600/600 600w,https://dam.nmhmedia.sk/image/71970277-df08-4ede-9c57-a005427a4a94_phphldode.png/800/800 800w,https://dam.nmhmedia.sk/image/71970277-df08-4ede-9c57-a005427a4a94_phphldode.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="MUDr. Miloslav Bubán"></div></div>
<div class="professional-guarantors-hp__guarantor-text-area">
<h5 class="professional-guarantors-hp__guarantor-name">MUDr. Miloslav Bubán</h5>
<h6 class="professional-guarantors-hp__guarantor-desc">gastroenterológ</h6>
</div>
</a>
</div>
</div>
</div>
<div class="article-ask-an-expert-v">
<div class="article-ask-an-expert-v__img-wr">
<img class="article-ask-an-expert-v__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
</div>
<div class="article-ask-an-expert-v__wrapper">
<h3 class="article-ask-an-expert-v__heading">Opýtajte sa<br> odborníka</h3>
<h4 class="article-ask-an-expert-v__title">Poraďte sa s našimi<br> odborníkmi.</h4>
<a class="article-ask-an-expert-v__btn" href="/poradna-zdravia-formular" data-test="ask-expert">Položiť otázku</a>
</div>
</div>
</div>
<div class="hide-from hide-from--bp-10">
<div class="article-ask-an-expert-r">
<div class="article-ask-an-expert-r__wrapper">
<h3 class="article-ask-an-expert-r__heading">Opýtajte sa odborníka</h3>
<h4 class="article-ask-an-expert-r__title">Poraďte sa s našimi odborníkmi.</h4>
<a class="article-ask-an-expert-r__btn" href="/poradna-zdravia-formular" data-test="ask-expert">Položiť otázku</a>
</div>
<div class="article-ask-an-expert-r__img-wr">
<img class="article-ask-an-expert-r__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
</div>
</div>
</div>
</div>
<aa-slot class="banner--300 mobile--without-margin aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot><disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus"><div class="disqus" id="disqus_thread" data-test="disqus"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></div><div class="grid grid--area-2"><aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot><articles-read class="most-read" data-module="articlesRead"></articles-read> <div class="popular-from-web" data-itm="popular_from_web">
<h2 class="popular-from-web__heading">Populárne z webu</h2>
<ul class="popular-from-web__list">
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/jedlo-vam-neutecie-jedzte-pomaly-hltave-jedenie-vedie-tymto-vaznym-stavom" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/c3da1a55-77d7-48d8-9942-26dc1441f2fb_phptfflme.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c3da1a55-77d7-48d8-9942-26dc1441f2fb_phptfflme.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c3da1a55-77d7-48d8-9942-26dc1441f2fb_phptfflme.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c3da1a55-77d7-48d8-9942-26dc1441f2fb_phptfflme.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c3da1a55-77d7-48d8-9942-26dc1441f2fb_phptfflme.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c3da1a55-77d7-48d8-9942-26dc1441f2fb_phptfflme.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/c3da1a55-77d7-48d8-9942-26dc1441f2fb_phptfflme.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c3da1a55-77d7-48d8-9942-26dc1441f2fb_phptfflme.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c3da1a55-77d7-48d8-9942-26dc1441f2fb_phptfflme.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c3da1a55-77d7-48d8-9942-26dc1441f2fb_phptfflme.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c3da1a55-77d7-48d8-9942-26dc1441f2fb_phptfflme.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c3da1a55-77d7-48d8-9942-26dc1441f2fb_phptfflme.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/c3da1a55-77d7-48d8-9942-26dc1441f2fb_phptfflme.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c3da1a55-77d7-48d8-9942-26dc1441f2fb_phptfflme.jpg/150/100 150w,https://dam.nmhmedia.sk/image/c3da1a55-77d7-48d8-9942-26dc1441f2fb_phptfflme.jpg/300/200 300w,https://dam.nmhmedia.sk/image/c3da1a55-77d7-48d8-9942-26dc1441f2fb_phptfflme.jpg/450/300 450w,https://dam.nmhmedia.sk/image/c3da1a55-77d7-48d8-9942-26dc1441f2fb_phptfflme.jpg/600/400 600w,https://dam.nmhmedia.sk/image/c3da1a55-77d7-48d8-9942-26dc1441f2fb_phptfflme.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Hltáte za horúca a narýchlo? Koledujete si o problémy."></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/jedlo-vam-neutecie-jedzte-pomaly-hltave-jedenie-vedie-tymto-vaznym-stavom">
<h3 class="popular-from-web__title">
Jedlo vám neutečie, jedzte pomaly! Hltavé jedenie vedie k TÝMTO vážnym stavom
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/5-super-cvikov-chrbat-budete-mat-forme-predbehnite-tazkosti" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/033825fe-b6dd-4cd6-b5da-f2d74b3e003c_dam-urlybcwki.jpg/100/100 100w,https://dam.nmhmedia.sk/image/033825fe-b6dd-4cd6-b5da-f2d74b3e003c_dam-urlybcwki.jpg/200/200 200w,https://dam.nmhmedia.sk/image/033825fe-b6dd-4cd6-b5da-f2d74b3e003c_dam-urlybcwki.jpg/400/400 400w,https://dam.nmhmedia.sk/image/033825fe-b6dd-4cd6-b5da-f2d74b3e003c_dam-urlybcwki.jpg/600/600 600w,https://dam.nmhmedia.sk/image/033825fe-b6dd-4cd6-b5da-f2d74b3e003c_dam-urlybcwki.jpg/800/800 800w,https://dam.nmhmedia.sk/image/033825fe-b6dd-4cd6-b5da-f2d74b3e003c_dam-urlybcwki.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/033825fe-b6dd-4cd6-b5da-f2d74b3e003c_dam-urlybcwki.jpg/100/100 100w,https://dam.nmhmedia.sk/image/033825fe-b6dd-4cd6-b5da-f2d74b3e003c_dam-urlybcwki.jpg/200/200 200w,https://dam.nmhmedia.sk/image/033825fe-b6dd-4cd6-b5da-f2d74b3e003c_dam-urlybcwki.jpg/400/400 400w,https://dam.nmhmedia.sk/image/033825fe-b6dd-4cd6-b5da-f2d74b3e003c_dam-urlybcwki.jpg/600/600 600w,https://dam.nmhmedia.sk/image/033825fe-b6dd-4cd6-b5da-f2d74b3e003c_dam-urlybcwki.jpg/800/800 800w,https://dam.nmhmedia.sk/image/033825fe-b6dd-4cd6-b5da-f2d74b3e003c_dam-urlybcwki.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/033825fe-b6dd-4cd6-b5da-f2d74b3e003c_dam-urlybcwki.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/033825fe-b6dd-4cd6-b5da-f2d74b3e003c_dam-urlybcwki.jpg/150/100 150w,https://dam.nmhmedia.sk/image/033825fe-b6dd-4cd6-b5da-f2d74b3e003c_dam-urlybcwki.jpg/300/200 300w,https://dam.nmhmedia.sk/image/033825fe-b6dd-4cd6-b5da-f2d74b3e003c_dam-urlybcwki.jpg/450/300 450w,https://dam.nmhmedia.sk/image/033825fe-b6dd-4cd6-b5da-f2d74b3e003c_dam-urlybcwki.jpg/600/400 600w,https://dam.nmhmedia.sk/image/033825fe-b6dd-4cd6-b5da-f2d74b3e003c_dam-urlybcwki.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Usedený chrbát ocení pravidelné cvičenie."></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/5-super-cvikov-chrbat-budete-mat-forme-predbehnite-tazkosti">
<h3 class="popular-from-web__title">
5 SUPER cvikov a chrbát budete mať vo forme. Predbehnite ťažkosti
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/video/tekvicova-polievka-tajnou-prisadou-takto-chuti-aj-detom" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/d0347a36-1b27-4818-a749-a960cddb1574_phpnobjnf.jpg/100/100 100w,https://dam.nmhmedia.sk/image/d0347a36-1b27-4818-a749-a960cddb1574_phpnobjnf.jpg/200/200 200w,https://dam.nmhmedia.sk/image/d0347a36-1b27-4818-a749-a960cddb1574_phpnobjnf.jpg/400/400 400w,https://dam.nmhmedia.sk/image/d0347a36-1b27-4818-a749-a960cddb1574_phpnobjnf.jpg/600/600 600w,https://dam.nmhmedia.sk/image/d0347a36-1b27-4818-a749-a960cddb1574_phpnobjnf.jpg/800/800 800w,https://dam.nmhmedia.sk/image/d0347a36-1b27-4818-a749-a960cddb1574_phpnobjnf.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/d0347a36-1b27-4818-a749-a960cddb1574_phpnobjnf.jpg/100/100 100w,https://dam.nmhmedia.sk/image/d0347a36-1b27-4818-a749-a960cddb1574_phpnobjnf.jpg/200/200 200w,https://dam.nmhmedia.sk/image/d0347a36-1b27-4818-a749-a960cddb1574_phpnobjnf.jpg/400/400 400w,https://dam.nmhmedia.sk/image/d0347a36-1b27-4818-a749-a960cddb1574_phpnobjnf.jpg/600/600 600w,https://dam.nmhmedia.sk/image/d0347a36-1b27-4818-a749-a960cddb1574_phpnobjnf.jpg/800/800 800w,https://dam.nmhmedia.sk/image/d0347a36-1b27-4818-a749-a960cddb1574_phpnobjnf.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/d0347a36-1b27-4818-a749-a960cddb1574_phpnobjnf.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/d0347a36-1b27-4818-a749-a960cddb1574_phpnobjnf.jpg/150/100 150w,https://dam.nmhmedia.sk/image/d0347a36-1b27-4818-a749-a960cddb1574_phpnobjnf.jpg/300/200 300w,https://dam.nmhmedia.sk/image/d0347a36-1b27-4818-a749-a960cddb1574_phpnobjnf.jpg/450/300 450w,https://dam.nmhmedia.sk/image/d0347a36-1b27-4818-a749-a960cddb1574_phpnobjnf.jpg/600/400 600w,https://dam.nmhmedia.sk/image/d0347a36-1b27-4818-a749-a960cddb1574_phpnobjnf.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Usmievavá tekvica skončila v polievke. Chutila fantasticky."></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/video/tekvicova-polievka-tajnou-prisadou-takto-chuti-aj-detom">
<h3 class="popular-from-web__title">
Tekvicová polievka s tajnou prísadou: Stačí 20 minút, chutí aj deťom
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/novinky-a-odbornici/vedci-znizit-riziko-demencie-rakoviny-dokazeme-vsetci" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/452164e0-8813-495c-bbfa-96488f1e1f7f_phplicpfp.jpg/100/100 100w,https://dam.nmhmedia.sk/image/452164e0-8813-495c-bbfa-96488f1e1f7f_phplicpfp.jpg/200/200 200w,https://dam.nmhmedia.sk/image/452164e0-8813-495c-bbfa-96488f1e1f7f_phplicpfp.jpg/400/400 400w,https://dam.nmhmedia.sk/image/452164e0-8813-495c-bbfa-96488f1e1f7f_phplicpfp.jpg/600/600 600w,https://dam.nmhmedia.sk/image/452164e0-8813-495c-bbfa-96488f1e1f7f_phplicpfp.jpg/800/800 800w,https://dam.nmhmedia.sk/image/452164e0-8813-495c-bbfa-96488f1e1f7f_phplicpfp.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/452164e0-8813-495c-bbfa-96488f1e1f7f_phplicpfp.jpg/100/100 100w,https://dam.nmhmedia.sk/image/452164e0-8813-495c-bbfa-96488f1e1f7f_phplicpfp.jpg/200/200 200w,https://dam.nmhmedia.sk/image/452164e0-8813-495c-bbfa-96488f1e1f7f_phplicpfp.jpg/400/400 400w,https://dam.nmhmedia.sk/image/452164e0-8813-495c-bbfa-96488f1e1f7f_phplicpfp.jpg/600/600 600w,https://dam.nmhmedia.sk/image/452164e0-8813-495c-bbfa-96488f1e1f7f_phplicpfp.jpg/800/800 800w,https://dam.nmhmedia.sk/image/452164e0-8813-495c-bbfa-96488f1e1f7f_phplicpfp.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/452164e0-8813-495c-bbfa-96488f1e1f7f_phplicpfp.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/452164e0-8813-495c-bbfa-96488f1e1f7f_phplicpfp.jpg/150/100 150w,https://dam.nmhmedia.sk/image/452164e0-8813-495c-bbfa-96488f1e1f7f_phplicpfp.jpg/300/200 300w,https://dam.nmhmedia.sk/image/452164e0-8813-495c-bbfa-96488f1e1f7f_phplicpfp.jpg/450/300 450w,https://dam.nmhmedia.sk/image/452164e0-8813-495c-bbfa-96488f1e1f7f_phplicpfp.jpg/600/400 600w,https://dam.nmhmedia.sk/image/452164e0-8813-495c-bbfa-96488f1e1f7f_phplicpfp.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Happy,Old,Elderly,Caucasian,Couple,Smiling,In,Park,On,Sunny"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/novinky-a-odbornici/vedci-znizit-riziko-demencie-rakoviny-dokazeme-vsetci">
<h3 class="popular-from-web__title">
Vedci: Znížiť riziko demencie i rakoviny dokážeme všetci!
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/prechladli-ste-boli-vas-hrdlo-tieto-bylinky-vas-daju-poriadku" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/150/100 150w,https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/300/200 300w,https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/450/300 450w,https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/600/400 600w,https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Na bolesť hrdla a prechladnutie pomôžu liečivé bylinky."></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/prechladli-ste-boli-vas-hrdlo-tieto-bylinky-vas-daju-poriadku">
<h3 class="popular-from-web__title">
5 protizápalových bojovníkov: TIETO bylinky uľavia od bolesti hrdla aj pri horúčke
</h3>
</a>
</li>
</ul>
</div>
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySquare"></aa-slot><aa-slot class="banner--300 sticky sticky--bp-7 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot></div></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=948ab242-6b87-47b5-9ad5-3a7ec507c8ea&amp;portal=izdravie&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;zdravy-zivot&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main><footer class="site-footer" data-test="footer"><aa-slot class="banner--superfooter aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot><div class="site-footer__top"><div class="site-footer__wrapper site-footer__wrapper--top"><div class="site-footer__print-promo-wrapper"> <div class="print-promo print-promo--one-col print-promo--two-col" data-name="zdravie">
<a class="print-promo__pic" href="https://pluska.sk/predplatne/zdravie/" data-test="predplatne-img">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/bf70b2d1-fbdd-4177-8b5b-7cd180bf4d0d_phppclfin.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/bf70b2d1-fbdd-4177-8b5b-7cd180bf4d0d_phppclfin.jpg/288/0 288w,https://dam.nmhmedia.sk/image/bf70b2d1-fbdd-4177-8b5b-7cd180bf4d0d_phppclfin.jpg/448/0 448w,https://dam.nmhmedia.sk/image/bf70b2d1-fbdd-4177-8b5b-7cd180bf4d0d_phppclfin.jpg/608/0 608w,https://dam.nmhmedia.sk/image/bf70b2d1-fbdd-4177-8b5b-7cd180bf4d0d_phppclfin.jpg/800/0 800w,https://dam.nmhmedia.sk/image/bf70b2d1-fbdd-4177-8b5b-7cd180bf4d0d_phppclfin.jpg/992/0 992w,https://dam.nmhmedia.sk/image/bf70b2d1-fbdd-4177-8b5b-7cd180bf4d0d_phppclfin.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Zdravie">
</a>
<div class="print-promo__text-area">

<div class="quote-footer">
<h3 class="quote-footer__heading">Aj zdravie sa dá predplatiť</h3>
<p class="quote-footer__desc">Časopis o zdravom životnom štýle</p>
</div>
<a class="print-promo__link" href="https://pluska.sk/predplatne/zdravie/" data-test="predplatne-link">
<span>objednať predplatné</span>
<svg aria-label="long-arrow-right-regular" class="print-promo__arrow-icon">
<use xlink:href="#long-arrow-right-regular" href="#long-arrow-right-regular"></use>
</svg>
</a>
</div>
</div>
</div><div class="site-footer__socials"><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/" data-test="footer-fb"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/" data-test="footer-ig"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a></div><div class="site-footer__drugs-wrapper"><a href="https://www.dovera.sk/poistenec/benefity/pre-vsetkych/usetrite-so-sluzbou-vyhodne-lieky" class="btn-advantageous-drugs" data-test="vyhodne-lieky"><svg aria-label="logo-lieky" class="btn-advantageous-drugs__logo"><use xlink:href="#logo-lieky" href="#logo-lieky"></use></svg><div class="btn-advantageous-drugs__text-area"><h5 class="btn-advantageous-drugs__heading">Výhodnélieky.sk</h5><p class="btn-advantageous-drugs__desc">Lieky s výhodnou cenou</p></div></a></div></div></div><div class="site-footer__bottom"><div class="site-footer__wrapper site-footer__wrapper--bottom"><div class="site-footer__links"><ul class="site-footer__list"><li class="site-footer__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="site-footer__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="site-footer__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="site-footer__item"><a href="https://www.newsandmedia.sk/gdpr/">GDPR</a></li><li class="site-footer__item"><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li></ul></div><p class="site-footer__copyright"><span class="site-footer__nmh-info">
Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
<span class="site-footer__company">© 2022 News and Media Holding a.s. </span></span><a class="site-footer__logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></div></footer></div><script type="text/javascript">
                localStorage["nmh"] = "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"
        </script></body></html>