
<!DOCTYPE html><html class="page     page--article
    page--article-first        page--article-reg                " lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://zdravie.pluska.sk/zdravy-zivot/narastla-vam-pneumatika-bruchu-ploche-brucho-4-krokoch"><meta name="facebook-domain-verification" content="cxt2q9hc6f5ptot8syvkyortlc395b" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://zdravie.pluska.sk/zdravy-zivot/narastla-vam-pneumatika-bruchu-ploche-brucho-4-krokoch"><title>Narástla vám pneumatika na bruchu? Ploché brucho v 4 krokoch</title><meta name="description" content="Už nechcete ten tukový lalok na bruchu, čo vám denne zavadzia? Krásne bruško a spokojný pohľad do zrkadla, to všetko môže byť reálne. S našimi štyrmi tipmi budete mať ploché bruško raz a navždy!"><meta property="eagleDocumentId" content="7a202ee4-fe6b-478c-a649-88078a9bfae7"><meta name="keywords" content="strava,zdravá strava,Chudnutie,brucho,cvičenie na brucho,ploché brucho,cviky na brucho,veľké brucho"><meta property="article:section" content="Zdravý život"><meta property="article:published_time" content="2022-11-16T08:00:08+01:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2022-11-16T08:00:09+01:00"><meta property="og:title" content="Ako sa zbaviť nechutného brucha? 4 kroky a bude preč!"><meta property="og:description" content="Už nechcete ten tukový lalok na bruchu, čo vám denne zavadzia? Krásne bruško a spokojný pohľad do zrkadla, to všetko môže byť reálne. S našimi štyrmi tipmi budete mať ploché bruško raz a navždy!"><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/1bf7159e-4dcc-478e-a18f-3fa86ecd3438_phpnchogd.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://zdravie.pluska.sk/zdravy-zivot/narastla-vam-pneumatika-bruchu-ploche-brucho-4-krokoch",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://zdravie.pluska.sk/zdravy-zivot/narastla-vam-pneumatika-bruchu-ploche-brucho-4-krokoch"
        },
        "headline": "Narástla vám pneumatika na bruchu? Ploché brucho v 4 krokoch",
        "datePublished": "2022-11-16T08:00:08+01:00",
        "dateModified": "2022-11-16T08:00:09+01:00",
        "description": "Už nechcete ten tukový lalok na bruchu, čo vám denne zavadzia? Krásne bruško a spokojný pohľad do zrkadla, to všetko môže byť reálne. S našimi štyrmi tipmi budete mať ploché bruško raz a navždy!",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Karolína Trnovcová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://zdravie.pluska.sk",
            "name": "Zdravie.sk"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Zahrejte sa zvnútra: 5 cvikov na doma pre posilnenie imunity",
                "description": "Stačí 20 minút denne a bacily sa vám vyhnú oblúkom aj bez tabletiek.",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/de346892-4af9-4764-94df-9edd010860fd_phpceljic.jpg/960/540",
                                "uploadDate": "2022-11-08T21:18:09+01:00",
                "contentUrl": "https://zdravie.pluska.sk/zdravy-zivot/narastla-vam-pneumatika-bruchu-ploche-brucho-4-krokoch",
                "duration": "T0H1M21S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/1bf7159e-4dcc-478e-a18f-3fa86ecd3438_phpnchogd.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/zdravie/favicons/favicon.ico"><link rel="icon" href="/images/zdravie/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/zdravie/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/zdravie/main.css?v=4.578
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/zdravie/main.css?v=4.578
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/zdravie/app.js?v=4.578
"></script></head><body class="site-body "><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGF57WC" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot><site-header class="site-header" data-module="siteHeader" data-itm="menu" data-test="header"><div class="site-header__top"><div class="site-header__container site-header__container--top"><a class="site-logo " href="/" data-test="logo"><svg aria-label="logo-zdravie" class="site-logo__icon "><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><nav class="site-header__nav"><ul class="site-header__list"><li class="site-header__item"><a class="site-header__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-header__item"><a class="site-header__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-header__item"><a class="site-header__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-header__item"><a class="site-header__link" href="/r/video">Video</a></li></ul></nav><div class="site-header__newsletter">
@ Prihlásiť na odber noviniek
<span class="site-header__newsletter-tooltip">Dočasne nedostupné</span></div><div class="site-header__btns-area-r"><div class="show-from show-from--bp-7"></div><button-toggle-drawer class="btn-menu" data-module="buttonToggleDrawer" role="button"><svg aria-label="bars-light" class="btn-menu__icon"><use xlink:href="#bars-light" href="#bars-light"></use></svg><span class="btn-menu__text">MENU</span></button-toggle-drawer></div></div></div><div class="site-header__bottom"><div class="site-header__container site-header__container--bottom"><a class="site-logo site-logo--bottom" href="/" data-test="logo-bottom"><svg aria-label="logo-zdravie" class="site-logo__icon site-logo__icon--color"><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><form-search class="form-search-header form-search-header--0-11-full" data-module="formSearch"><form class="form-search-header__form"><form-search-input data-module="formSearchInput"><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Čo vás trápi?" type="search" value="" class="form-search-header__input"></form-search-input><button class="form-search-header__submit" type="submit"><svg aria-label="search-regular" class="form-search-header__icon-search"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search>
<div class="topics-header">
<h3 class="topics-header__heading">aktuálne témy</h3>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/uzliny">Uzliny</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/cukrovka">Cukrovka</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-brucha">Bolesť brucha</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-hlavy">Bolesť hlavy</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/kasel">Kašeľ</a>
<a class="topics-header__icon-link" href="/r/problemy">
<svg aria-label="angle-right-light" class="topics-header__icon">
<use xlink:href="#angle-right-light" href="#angle-right-light"></use>
</svg>
</a>
<div class="topics-header__btns">
<btn-close-topics class="btn-close-topics" data-module="btnCloseTopics">
<span class="btn-close-topics__times">&times;</span> zatvoriť
</btn-close-topics>
<a class="btn-disease-a-z btn-disease-a-z--topics" href="/r/ochorenia-a-z">
Ochorenia A-Z
</a>
</div>
</div>
<div class="show-from show-from--bp-11 margin margin--l-auto"><a class="btn-disease-a-z btn-disease-a-z--right" href="/r/ochorenia-a-z">
Ochorenia A-Z
</a></div></div></div><div class="site-mob-menu drawer"><button-toggle-drawer class="btn-menu-times" data-module="buttonToggleDrawer" role="button"><svg aria-label="times-light" class="btn-menu-times__icon"><use xlink:href="#times-light" href="#times-light"></use></svg></button-toggle-drawer><nav class="site-mob-menu__nav"><ul class="site-mob-menu__list"><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/video">Video</a></li><li class="site-mob-menu__item"><a class="btn-subscription" href="https://pluska.sk/predplatne/zdravie/">
Predplatné
</a></li><li class="site-mob-menu__item site-mob-menu__item--socials"><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/" data-test="footer-ig"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/" data-test="footer-fb"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a></li></ul></nav></div></site-header><div class="top1Leaderboard"><aa-slot class="banner--leaderboard banner--leaderboard-top aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot></div><div class="page__wrapper"><main class="site-content"><div class="grid-root"><div class="grid grid--area-9"><div class="grid grid--area-4"><article class="article grid grid--area-2" data-id="7a202ee4-fe6b-478c-a649-88078a9bfae7"><header class="
    article-header
    article-header--article
"><a class="article-header__rubric-link article-header__rubric-link--article" href="http://zdravie.pluska.sk/r/zdravy-zivot">
zdravy-zivot
</a><h1 class="article-header__heading article-header__heading--article" data-don="article_title">
Ako sa zbaviť nechutného brucha? 4 kroky a bude preč!
</h1><aa-slot class="banner--300 mobile--margin-b-0 article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot><div class="article-header__image-content"><a href="/gal/zdravy-zivot/narastla-vam-pneumatika-bruchu-ploche-brucho-4-krokoch" data-test="hero-image"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="1bf7159e-4dcc-478e-a18f-3fa86ecd3438_phpnchogd.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1bf7159e-4dcc-478e-a18f-3fa86ecd3438_phpnchogd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1bf7159e-4dcc-478e-a18f-3fa86ecd3438_phpnchogd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1bf7159e-4dcc-478e-a18f-3fa86ecd3438_phpnchogd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1bf7159e-4dcc-478e-a18f-3fa86ecd3438_phpnchogd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1bf7159e-4dcc-478e-a18f-3fa86ecd3438_phpnchogd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1bf7159e-4dcc-478e-a18f-3fa86ecd3438_phpnchogd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1bf7159e-4dcc-478e-a18f-3fa86ecd3438_phpnchogd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1bf7159e-4dcc-478e-a18f-3fa86ecd3438_phpnchogd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1bf7159e-4dcc-478e-a18f-3fa86ecd3438_phpnchogd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Každý sníva o pevnom bruchu, len málokto však pravidelne cvičí."></div></div></a><div class="article-header__image-attribution">
Zdroj: Shutterstock
</div></div></header><div class="grid grid--area-10"><div class="show-from show-from--bp-10"><div class="grid grid--area-2 sticky sticky--bp-10"><div class="article-related-topics" data-itm="related_topics"><h3 class="article-related-topics__heading">
Súvisiace témy
</h3><ul class="article-related-topics__items"><li class="article-related-topics__item"><a href="../t/bolest-brucha" class="article-related-topics__link">Bolesť brucha</a></li></ul></div></div></div><div class="grid grid--area-2"><div class="article-sub-header "><a class="article-sub-header__rubric-link show-from show-from--bp-7" href="http://zdravie.pluska.sk/r/zdravy-zivot">
Zdravý život
</a><h1 class="article-sub-header__heading show-from show-from--bp-7">Ako sa zbaviť nechutného brucha? 4 kroky a bude preč!</h1><p class="article-sub-header__perex article-sub-header__perex--article
                "><span data-don="article_perex">
Už nechcete ten tukový lalok na bruchu, čo vám denne zavadzia? Krásne bruško a spokojný pohľad do zrkadla, to všetko môže byť reálne. S našimi štyrmi tipmi budete mať ploché bruško raz a navždy!
</span></p></div><section class="article-body article-body--article " data-don="article_body"><div class="article-body article-body__embed"><p>Spaľovanie brušného tuku je skutočne náročná úloha a&nbsp;treba k&nbsp;nej pristupovať seriózne, ak chcete vidieť výsledky. Je to problém mnohých ľudí a&nbsp;netreba sa za to hanbiť. Dôležité je sa pustiť do práce, pretože<strong> brušný tuk sám od seba zázračne nezmizne.</strong></p><figure class="figure"><div class="figure__image"><a href="https://zdravie.pluska.sk/gal/zdravy-zivot/narastla-vam-pneumatika-bruchu-ploche-brucho-4-krokoch/2"><span class="figure__img-overlay"><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/6286e415-7276-42d2-9387-5ef2ce9d09b5_phpieegmk.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/6286e415-7276-42d2-9387-5ef2ce9d09b5_phpieegmk.jpg/288/0 288w,https://dam.nmhmedia.sk/image/6286e415-7276-42d2-9387-5ef2ce9d09b5_phpieegmk.jpg/448/0 448w,https://dam.nmhmedia.sk/image/6286e415-7276-42d2-9387-5ef2ce9d09b5_phpieegmk.jpg/608/0 608w,https://dam.nmhmedia.sk/image/6286e415-7276-42d2-9387-5ef2ce9d09b5_phpieegmk.jpg/800/0 800w,https://dam.nmhmedia.sk/image/6286e415-7276-42d2-9387-5ef2ce9d09b5_phpieegmk.jpg/992/0 992w,https://dam.nmhmedia.sk/image/6286e415-7276-42d2-9387-5ef2ce9d09b5_phpieegmk.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Tuku na bruchu sa zbavuje ťažko."></span><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/6286e415-7276-42d2-9387-5ef2ce9d09b5_phpieegmk.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/6286e415-7276-42d2-9387-5ef2ce9d09b5_phpieegmk.jpg/288/0 288w,https://dam.nmhmedia.sk/image/6286e415-7276-42d2-9387-5ef2ce9d09b5_phpieegmk.jpg/448/0 448w,https://dam.nmhmedia.sk/image/6286e415-7276-42d2-9387-5ef2ce9d09b5_phpieegmk.jpg/608/0 608w,https://dam.nmhmedia.sk/image/6286e415-7276-42d2-9387-5ef2ce9d09b5_phpieegmk.jpg/800/0 800w,https://dam.nmhmedia.sk/image/6286e415-7276-42d2-9387-5ef2ce9d09b5_phpieegmk.jpg/992/0 992w,https://dam.nmhmedia.sk/image/6286e415-7276-42d2-9387-5ef2ce9d09b5_phpieegmk.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Tuku na bruchu sa zbavuje ťažko."></a></div><figcaption class="figure__caption"><div class="figure__caption-desc">
Tuku na bruchu sa zbavuje ťažko.
</div><div class="figure__attribution">
Zdroj: Shutterstock
</div></figcaption></figure><p><strong>Jediným dlhotrvajúcim riešením je cvičenie v&nbsp;spojení so správnou stravou</strong>. Začať treba postupne a&nbsp;udržať pravidelnosť. Tieto štyri kroky vás navedú ako na to.</p><h3>Prvý krok: Bielkoviny a&nbsp;nízkosacharidová strava</h3><p>Bez diéty sa veľkého brucha zbaviť nedá. Treba si nastaviť stravu tak, aby ste prijímali čo najmenej sacharidov, bieleho cukru vôbec a&nbsp;vaša strava by mala byť bohatá na produkty obsahujúce kvalitné bielkoviny. To sú vajíčka, mliečne výrobky bez príchutí či&nbsp;mäso zo spoľahlivých zdrojov. V&nbsp;prípade tréningu sa odporúča dať si proteínový doplnok.</p><figure class="figure"><div class="figure__image"><a href="https://zdravie.pluska.sk/gal/zdravy-zivot/narastla-vam-pneumatika-bruchu-ploche-brucho-4-krokoch/3"><span class="figure__img-overlay"><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/eda7a213-e6f0-4186-bcb0-37108e561c82_phpipmioc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/eda7a213-e6f0-4186-bcb0-37108e561c82_phpipmioc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/eda7a213-e6f0-4186-bcb0-37108e561c82_phpipmioc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/eda7a213-e6f0-4186-bcb0-37108e561c82_phpipmioc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/eda7a213-e6f0-4186-bcb0-37108e561c82_phpipmioc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/eda7a213-e6f0-4186-bcb0-37108e561c82_phpipmioc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/eda7a213-e6f0-4186-bcb0-37108e561c82_phpipmioc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Strukoviny sú bohaté na bielkoviny, vlákninu a vitamíny."></span><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/eda7a213-e6f0-4186-bcb0-37108e561c82_phpipmioc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/eda7a213-e6f0-4186-bcb0-37108e561c82_phpipmioc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/eda7a213-e6f0-4186-bcb0-37108e561c82_phpipmioc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/eda7a213-e6f0-4186-bcb0-37108e561c82_phpipmioc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/eda7a213-e6f0-4186-bcb0-37108e561c82_phpipmioc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/eda7a213-e6f0-4186-bcb0-37108e561c82_phpipmioc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/eda7a213-e6f0-4186-bcb0-37108e561c82_phpipmioc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Strukoviny sú bohaté na bielkoviny, vlákninu a vitamíny."></a></div><figcaption class="figure__caption"><div class="figure__caption-desc">
Strukoviny sú bohaté na bielkoviny, vlákninu a vitamíny.
</div><div class="figure__attribution">
Zdroj: Shutterstock
</div></figcaption></figure><p>Bielkoviny sú dôležité preto, že potláčajú chuť do jedla. Pri ich konzumácii sa uvoľňujú hormóny zodpovedné za pocit sýtosti a&nbsp;to znamená, že počas dňa zjete menej. Aminokyseliny, ktoré v&nbsp;tele naštartujú syntézu bielkovín, prispievajú k&nbsp;budovaniu svalovej hmoty. Bielkoviny vám rovnako pomáhajú znížiť množstvo prijatých sacharidov, ktoré sa ukladajú na bruchu vo forme tuku.</p><aside class="article-related-body"><div class="article-related-body__image"><a href="https://zdravie.pluska.sk/zdravy-zivot/tieto-3-faktory-zasadne-ovplyvnia-chudnutie-dieta-cvicenie-to-nie-je"><div class="image aspect-ratio aspect-ratio__10--3x2 aspect-ratio--16x9 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/cefd5844-336f-4546-b3ac-5ac8da04c169_phpinjplp.jpg/150/100 150w,https://dam.nmhmedia.sk/image/cefd5844-336f-4546-b3ac-5ac8da04c169_phpinjplp.jpg/300/200 300w,https://dam.nmhmedia.sk/image/cefd5844-336f-4546-b3ac-5ac8da04c169_phpinjplp.jpg/450/300 450w,https://dam.nmhmedia.sk/image/cefd5844-336f-4546-b3ac-5ac8da04c169_phpinjplp.jpg/600/400 600w,https://dam.nmhmedia.sk/image/cefd5844-336f-4546-b3ac-5ac8da04c169_phpinjplp.jpg/900/600 900w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/cefd5844-336f-4546-b3ac-5ac8da04c169_phpinjplp.jpg/150/100 150w,https://dam.nmhmedia.sk/image/cefd5844-336f-4546-b3ac-5ac8da04c169_phpinjplp.jpg/300/200 300w,https://dam.nmhmedia.sk/image/cefd5844-336f-4546-b3ac-5ac8da04c169_phpinjplp.jpg/450/300 450w,https://dam.nmhmedia.sk/image/cefd5844-336f-4546-b3ac-5ac8da04c169_phpinjplp.jpg/600/400 600w,https://dam.nmhmedia.sk/image/cefd5844-336f-4546-b3ac-5ac8da04c169_phpinjplp.jpg/900/600 900w" media="(min-width:64em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/cefd5844-336f-4546-b3ac-5ac8da04c169_phpinjplp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/cefd5844-336f-4546-b3ac-5ac8da04c169_phpinjplp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/cefd5844-336f-4546-b3ac-5ac8da04c169_phpinjplp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/cefd5844-336f-4546-b3ac-5ac8da04c169_phpinjplp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/cefd5844-336f-4546-b3ac-5ac8da04c169_phpinjplp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/cefd5844-336f-4546-b3ac-5ac8da04c169_phpinjplp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/cefd5844-336f-4546-b3ac-5ac8da04c169_phpinjplp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/cefd5844-336f-4546-b3ac-5ac8da04c169_phpinjplp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/cefd5844-336f-4546-b3ac-5ac8da04c169_phpinjplp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Chudnutie nie je ľahké, ale správnymi návykmi sa dá zvládnuť."></picture></div></a></div><a href="https://zdravie.pluska.sk/zdravy-zivot/tieto-3-faktory-zasadne-ovplyvnia-chudnutie-dieta-cvicenie-to-nie-je" class="article-related-body__text"><div class="article-related-body__heading">
Mohlo by vás zaujímať
</div><div class="article-related-body__title">
Tieto 3 faktory zásadne ovplyvnia chudnutie. Diéta a cvičenie to nie je
</div></a></aside><p><strong>Ďalší krok ku krásnemu bruchu nájdete na ďalšej strane ►►►</strong></p><article-ad data-module="articleAd"><aa-slot class="hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot><aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot></article-ad></div></section><div class="article-pagination article-pagination--first"><a href="/zdravy-zivot/narastla-vam-pneumatika-bruchu-ploche-brucho-4-krokoch/2" class="article-pagination__btn-crnt">
Pokračovať Ďalej <span>(1/3)</span></a></div></div></div><footer class="article-footer article-footer--article grid grid--area-2"><div class="article-summary "><div class="article-summary__main-info"><span class="article-summary__datetime datetime-default"><span class="datetime-day-month">15.11.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">11:00</span></span><span class="article-summary__author">
Autor: <span data-don="article_author">Karolína Trnovcová</span></span><span class="source">
Titulná foto:&nbspShutterstock
</span></div><div class="article-summary__socials"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-solid" href="#comment-solid"></use></svg>
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="7a202ee4-fe6b-478c-a649-88078a9bfae7"></span>)
</button-disqus><button-facebook-share data-href="https://zdravie.pluska.sk/zdravy-zivot/narastla-vam-pneumatika-bruchu-ploche-brucho-4-krokoch" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-hidden="true"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>
Zdieľať článok
</span></button-facebook-share></div></div><div class="hide-from hide-from--bp-10"><div class="article-related-topics" data-itm="related_topics"><h3 class="article-related-topics__heading">
Súvisiace témy
</h3><ul class="article-related-topics__items"><li class="article-related-topics__item"><a href="../t/bolest-brucha" class="article-related-topics__link">Bolesť brucha</a></li></ul></div></div><aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot><div class="article-sticky-bar"> <div class="popular-from-web-sticky-bar" data-itm="popular_from_web">
<h2 class="popular-from-web-sticky-bar__heading">Mohlo by vás<br> zaujímať</h2>
<ul class="popular-from-web-sticky-bar__list">
<li class="popular-from-web-sticky-bar__item" data-test="lista-article-1">
<a href="https://zdravie.pluska.sk/novinky-a-odbornici/prvy-priznak-mnohi-prehliadnu-rakovina-pluc-zacina-aj-takto-varuje-lekarka" class="popular-from-web-sticky-bar__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/7bea10f8-d129-4a46-9bb8-f6d7720acf6f_phpkjhnji.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/7bea10f8-d129-4a46-9bb8-f6d7720acf6f_phpkjhnji.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7bea10f8-d129-4a46-9bb8-f6d7720acf6f_phpkjhnji.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7bea10f8-d129-4a46-9bb8-f6d7720acf6f_phpkjhnji.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7bea10f8-d129-4a46-9bb8-f6d7720acf6f_phpkjhnji.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7bea10f8-d129-4a46-9bb8-f6d7720acf6f_phpkjhnji.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7bea10f8-d129-4a46-9bb8-f6d7720acf6f_phpkjhnji.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Rakovina pľúc sa nemusí hneď prejaviť len kašľom."></div></div>
</a>
<a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/novinky-a-odbornici/prvy-priznak-mnohi-prehliadnu-rakovina-pluc-zacina-aj-takto-varuje-lekarka">
<h3 class="popular-from-web-sticky-bar__title">
Prvý príznak mnohí prehliadnu: Rakovina pľúc začína aj takto, varuje lekár
</h3>
</a>
</li>
<li class="popular-from-web-sticky-bar__item" data-test="lista-article-2">
<a href="https://zdravie.pluska.sk/novinky-a-odbornici/signal-ktory-neradno-podcenit-vidite-cierny-flak-rychlo-lekarovi" class="popular-from-web-sticky-bar__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/975e944a-e31f-419d-97b5-375aaa639df6_phphoejhm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/975e944a-e31f-419d-97b5-375aaa639df6_phphoejhm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/975e944a-e31f-419d-97b5-375aaa639df6_phphoejhm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/975e944a-e31f-419d-97b5-375aaa639df6_phphoejhm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/975e944a-e31f-419d-97b5-375aaa639df6_phphoejhm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/975e944a-e31f-419d-97b5-375aaa639df6_phphoejhm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/975e944a-e31f-419d-97b5-375aaa639df6_phphoejhm.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Vekom podmienená degenerácia makuly sa prejaví čiernym fľakom v strede zorného poľa."></div></div>
</a>
<a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/novinky-a-odbornici/signal-ktory-neradno-podcenit-vidite-cierny-flak-rychlo-lekarovi">
<h3 class="popular-from-web-sticky-bar__title">
Signál, ktorý neradno podceniť: Vidíte čierny fľak? Rýchlo k lekárovi
</h3>
</a>
</li>
</ul>
</div>
</div><article-sticky-bar-m class="article-sticky-bar-m" data-module="articleStickyBarM"><div class="article-sticky-bar-m__btns"><a class="article-sticky-bar-m__btn2" href="/r/ochorenia-a-z">Ochorenia A-Z</a></div></article-sticky-bar-m></footer></article><aa-slot class="banner--middle_990x200 aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot><div class="article-related" data-itm-main="related_articles" data-itm="next_articles"><h2 class="article-related__heading">Súvisiace články</h2><article class="article-related__article" data-id="2c1c459d-6aeb-4fad-a22c-5c2a31ba5d7e"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/5-super-cvikov-pre-dokonale-brucho-nenechajte-svaly-zleniviet"><h3 class="article-related__title">
5 TOP cvikov a budete mať super brucho. Čo zaberie?
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="2dc5eb16-62d5-49b9-aa27-60e99bf10d4a"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/bije-vam-bruchu-srdce-pricina-moze-byt-smrtelna"><h3 class="article-related__title">
Bije vám v bruchu srdce? Príčina môže byť smrteľná
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="61d6e705-118d-4ce4-9de5-ee93e47c3b07"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/nie-nie-vyformovat-brucho-spoznajte-5-najcastejsich-chyb-pri-treningu"><h3 class="article-related__title">
Chcete pevné brucho? Jeho rysovanie môže stopnúť týchto 5 chýb
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="8040e210-c10c-46c6-9d69-8c051d48fd62"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/chystate-husacinu-jednoduchymi-tipmi-odbornicky-nej-nepriberiete"><h3 class="article-related__title">
Ako nepribrať na husacích hodoch? Praktické tipy od odborníčky
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="a9e8efb0-c96f-40d0-aedc-a19228e4a6bf"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/skrotil-cholesterol-dal-dole-30-kil-co-mu-60-vyrazne-ulahcilo-chudnutie"><h3 class="article-related__title">
Skrotil cholesterol a dal dole 30 kíl. Čo mu v 60 výrazne uľahčilo chudnutie?
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="e2b44396-cc88-4b9a-958e-1c540aadb277"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/40-tke-postavou-bohyne-tymito-pravidlami-pojdu-kila-dole"><h3 class="article-related__title">
Po 40-tke s postavou bohyne! S týmito pravidlami pôjdu kilá dole
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article></div><video-livebox class="video-promo-box" data-module="videoLivebox" data-test="video-livebox"><a href="/r/video"><h2 class="video-promo-box__title">Video</h2></a><div data-site="zdravie" data-playlist="zdravie_playlist" data-endscreen="zdravie_endscreen" data-promobox-type="article" data-area="floating" data-template="article" data-position="promo"></div></video-livebox><section class="articles-don"></section><div class="counseling-box">
<div class="counseling-box__wr">
<div class="counseling-box__header">
<div class="counseling-box__header-wr">
<svg aria-label="stethoscope-duotone" class="counseling-box__stethoscope">
<use xlink:href="#stethoscope-duotone" href="#stethoscope-duotone"></use>
</svg>
<h2 class="counseling-box__heading">Poradňa zdravia</h2>
</div>
<a class="counseling-box__rubric-btn" href="/r/poradna-zdravia">
Zobraziť
</a>
</div>
<div class="counseling-box__article">
<a href="https://zdravie.pluska.sk/poradna-zdravia/zubna-sklovina-je-vzacna-odvapnenie-sposobi-trvale-nasledky">
<h3 class="counseling-box__article-title">Zubná sklovina je vzácna. Odvápnenie spôsobí trvalé následky</h3>
</a>
<div class="counseling-box__teaser-wr">
<svg aria-label="reply-solid" class="counseling-box__reply-icon">
<use xlink:href="#reply-solid" href="#reply-solid"></use>
</svg>
 <div class="counseling-box__article-body-teaser">
<p>Povrch zubov je pokrytý zubnou sklovinou, ktorá je najtvrdším tkanivom ľudského tela. Vplyvom prostredia však dokážeme jej tvrdosť ovplyvniť. Pri nízkom pH v ústnej dutine, teda v kyslom prostredí, dochádza k odvápňovaniu zubnej skloviny. Tá sa stáva menej odolnou. Kyslé prostredie si vytvárame častou a frekventovanou konzumáciou sladkých a&nbsp;kyslých nápojov a potravín, prípadne žalúdočným refluxom alebo vracaním. Takto odvápnená sklovina sa rýchlejšie opotrebováva a stráca. Ak chcete tento proces zastaviť, je nutné odstrániť príčinu vzniku kyslého prostredia v ústach. Podporne môžu pôsobiť aj remineralizačné prostriedky a gély, ktoré majú zvyšnej sklovine doplniť stratené minerály. Stratenú sklovinu však už nevrátia.</p>
</div>
</div>
<a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/zubna-sklovina-je-vzacna-odvapnenie-sposobi-trvale-nasledky">čítať viac</a>
<div class="professional-guarantors-hp">
<div class="professional-guarantors-hp__people">
<a href="https://zdravie.pluska.sk/autor/michal-korenacka" class="professional-guarantors-hp__guarantor">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/670ea88c-1b5a-47bb-85db-d0a7635d1476_phpkablfg.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/670ea88c-1b5a-47bb-85db-d0a7635d1476_phpkablfg.png/100/100 100w,https://dam.nmhmedia.sk/image/670ea88c-1b5a-47bb-85db-d0a7635d1476_phpkablfg.png/200/200 200w,https://dam.nmhmedia.sk/image/670ea88c-1b5a-47bb-85db-d0a7635d1476_phpkablfg.png/400/400 400w,https://dam.nmhmedia.sk/image/670ea88c-1b5a-47bb-85db-d0a7635d1476_phpkablfg.png/600/600 600w,https://dam.nmhmedia.sk/image/670ea88c-1b5a-47bb-85db-d0a7635d1476_phpkablfg.png/800/800 800w,https://dam.nmhmedia.sk/image/670ea88c-1b5a-47bb-85db-d0a7635d1476_phpkablfg.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="MDDr. Michal Korenačka - zubný lekár"></div></div>
<div class="professional-guarantors-hp__guarantor-text-area">
<h5 class="professional-guarantors-hp__guarantor-name">MDDr. Michal Korenačka</h5>
<h6 class="professional-guarantors-hp__guarantor-desc">zubný lekár</h6>
</div>
</a>
</div>
</div>
</div>
<div class="counseling-box__article">
<a href="https://zdravie.pluska.sk/poradna-zdravia/pri-menstruacii-silno-krvacam-je-potrebna-operacia">
<h3 class="counseling-box__article-title">Pri menštruácii silno krvácam, je potrebná operácia?</h3>
</a>
<div class="counseling-box__teaser-wr">
<svg aria-label="reply-solid" class="counseling-box__reply-icon">
<use xlink:href="#reply-solid" href="#reply-solid"></use>
</svg>
<div class="counseling-box__article-body-teaser">
<p>Vnímanie žien je veľmi rôznorodé, preto aj ich pohľad na menštruáciu, na jej dĺžku alebo intenzitu krvácania je individuálny. Za príliš silné alebo nadmerné krvácianie označujeme to, ktoré v najvyššej sile trvá dlhšie ako 5 dní, ide o hypermenoreu. Ak je menštruačné krvácanie silné a zároveň aj dlho trvajúce (nad 8 dní) nazývame ho menorágia.</p>
<p>Aj ked je silná menštruácia nepríjemná, nemusí hneď znamenať problém. Často sa však pridruží stav anémie, migréna a tým aj celková slabosť, kvalita života trpí.</p>
<p>Nadmerné menštruačné krvácanie spôsobujú napríklad polypy (výrastky sliznice zväčša benígneho charakteru), myómy (nezhubné nádory maternice), chronické zápaly, ale aj probémy maternice funkčného druhu. Súvisieť môže aj s inými ochoreniami ako sú: vysoký krvný tlak, ochorenia srdca, obličiek, anémia, poruchy koagulácie...</p>
<p>Vo Vašom prípade zrejme medikamentózna liečba zlyhala, takže váš lekár zvolil na objasnenie alebo liečbu Vašich ťažkostí metódu kyretáž, pri ktorej sa vám na mikroskopické vyšetrenie odoberie sliznica z dutiny maternice.</p>
<p>Práve v&nbsp;prípadoch keď je krvácanie nadmerne silné je kyretáž nielen diagnostickou, ale aj liečebnou metódou. Sliznica z dutiny maternice sa odstraňuje kvôli zabráneniu ďalšieho krvácania z patologicky zmenenej sliznice. Zároveň sa môže vykonať hysteroskopia na vylúčenie polypov, myóm, vzrastov, vrodených vývojových chýb, prípadne prítomnosť predrakovinového alebo zhubného ochorenia.</p>
</div>
</div>
<a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/pri-menstruacii-silno-krvacam-je-potrebna-operacia">čítať viac</a>
<div class="professional-guarantors-hp">
<div class="professional-guarantors-hp__people">
<a href="https://zdravie.pluska.sk/autor/stela-muranska" class="professional-guarantors-hp__guarantor">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/56c1bc9b-bb5a-4a39-b230-a47a489d9b3a_phpsa6wxe.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/56c1bc9b-bb5a-4a39-b230-a47a489d9b3a_phpsa6wxe.png/100/100 100w,https://dam.nmhmedia.sk/image/56c1bc9b-bb5a-4a39-b230-a47a489d9b3a_phpsa6wxe.png/200/200 200w,https://dam.nmhmedia.sk/image/56c1bc9b-bb5a-4a39-b230-a47a489d9b3a_phpsa6wxe.png/400/400 400w,https://dam.nmhmedia.sk/image/56c1bc9b-bb5a-4a39-b230-a47a489d9b3a_phpsa6wxe.png/600/600 600w,https://dam.nmhmedia.sk/image/56c1bc9b-bb5a-4a39-b230-a47a489d9b3a_phpsa6wxe.png/800/800 800w,https://dam.nmhmedia.sk/image/56c1bc9b-bb5a-4a39-b230-a47a489d9b3a_phpsa6wxe.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="MUDr. Stela Muránska"></div></div>
<div class="professional-guarantors-hp__guarantor-text-area">
<h5 class="professional-guarantors-hp__guarantor-name">MUDr. Stela Muránska</h5>
<h6 class="professional-guarantors-hp__guarantor-desc">Gynekologička</h6>
</div>
</a>
</div>
</div>
</div>
<div class="article-ask-an-expert-v">
<div class="article-ask-an-expert-v__img-wr">
<img class="article-ask-an-expert-v__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
</div>
<div class="article-ask-an-expert-v__wrapper">
<h3 class="article-ask-an-expert-v__heading">Opýtajte sa<br> odborníka</h3>
<h4 class="article-ask-an-expert-v__title">Poraďte sa s našimi<br> odborníkmi.</h4>
<a class="article-ask-an-expert-v__btn" href="/poradna-zdravia-formular" data-test="ask-expert">Položiť otázku</a>
</div>
</div>
</div>
<div class="hide-from hide-from--bp-10">
<div class="article-ask-an-expert-r">
<div class="article-ask-an-expert-r__wrapper">
<h3 class="article-ask-an-expert-r__heading">Opýtajte sa odborníka</h3>
<h4 class="article-ask-an-expert-r__title">Poraďte sa s našimi odborníkmi.</h4>
<a class="article-ask-an-expert-r__btn" href="/poradna-zdravia-formular" data-test="ask-expert">Položiť otázku</a>
</div>
<div class="article-ask-an-expert-r__img-wr">
<img class="article-ask-an-expert-r__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
</div>
</div>
</div>
</div>
<aa-slot class="banner--300 mobile--without-margin aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot><disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus"><div class="disqus" id="disqus_thread" data-test="disqus"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></div><div class="grid grid--area-2"><aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot><articles-read class="most-read" data-module="articlesRead"></articles-read> <div class="popular-from-web" data-itm="popular_from_web">
<h2 class="popular-from-web__heading">Populárne z webu</h2>
<ul class="popular-from-web__list">
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/novinky-a-odbornici/prvy-priznak-mnohi-prehliadnu-rakovina-pluc-zacina-aj-takto-varuje-lekarka" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/7bea10f8-d129-4a46-9bb8-f6d7720acf6f_phpkjhnji.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7bea10f8-d129-4a46-9bb8-f6d7720acf6f_phpkjhnji.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7bea10f8-d129-4a46-9bb8-f6d7720acf6f_phpkjhnji.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7bea10f8-d129-4a46-9bb8-f6d7720acf6f_phpkjhnji.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7bea10f8-d129-4a46-9bb8-f6d7720acf6f_phpkjhnji.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7bea10f8-d129-4a46-9bb8-f6d7720acf6f_phpkjhnji.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/7bea10f8-d129-4a46-9bb8-f6d7720acf6f_phpkjhnji.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7bea10f8-d129-4a46-9bb8-f6d7720acf6f_phpkjhnji.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7bea10f8-d129-4a46-9bb8-f6d7720acf6f_phpkjhnji.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7bea10f8-d129-4a46-9bb8-f6d7720acf6f_phpkjhnji.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7bea10f8-d129-4a46-9bb8-f6d7720acf6f_phpkjhnji.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7bea10f8-d129-4a46-9bb8-f6d7720acf6f_phpkjhnji.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/7bea10f8-d129-4a46-9bb8-f6d7720acf6f_phpkjhnji.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/7bea10f8-d129-4a46-9bb8-f6d7720acf6f_phpkjhnji.jpg/150/100 150w,https://dam.nmhmedia.sk/image/7bea10f8-d129-4a46-9bb8-f6d7720acf6f_phpkjhnji.jpg/300/200 300w,https://dam.nmhmedia.sk/image/7bea10f8-d129-4a46-9bb8-f6d7720acf6f_phpkjhnji.jpg/450/300 450w,https://dam.nmhmedia.sk/image/7bea10f8-d129-4a46-9bb8-f6d7720acf6f_phpkjhnji.jpg/600/400 600w,https://dam.nmhmedia.sk/image/7bea10f8-d129-4a46-9bb8-f6d7720acf6f_phpkjhnji.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Rakovina pľúc sa nemusí hneď prejaviť len kašľom."></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/novinky-a-odbornici/prvy-priznak-mnohi-prehliadnu-rakovina-pluc-zacina-aj-takto-varuje-lekarka">
<h3 class="popular-from-web__title">
Prvý príznak mnohí prehliadnu: Rakovina pľúc začína aj takto, varuje lekár
</h3>
<div class="popular-from-web__pr">
Sponzorované
</div>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/novinky-a-odbornici/signal-ktory-neradno-podcenit-vidite-cierny-flak-rychlo-lekarovi" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/975e944a-e31f-419d-97b5-375aaa639df6_phphoejhm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/975e944a-e31f-419d-97b5-375aaa639df6_phphoejhm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/975e944a-e31f-419d-97b5-375aaa639df6_phphoejhm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/975e944a-e31f-419d-97b5-375aaa639df6_phphoejhm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/975e944a-e31f-419d-97b5-375aaa639df6_phphoejhm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/975e944a-e31f-419d-97b5-375aaa639df6_phphoejhm.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/975e944a-e31f-419d-97b5-375aaa639df6_phphoejhm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/975e944a-e31f-419d-97b5-375aaa639df6_phphoejhm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/975e944a-e31f-419d-97b5-375aaa639df6_phphoejhm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/975e944a-e31f-419d-97b5-375aaa639df6_phphoejhm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/975e944a-e31f-419d-97b5-375aaa639df6_phphoejhm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/975e944a-e31f-419d-97b5-375aaa639df6_phphoejhm.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/975e944a-e31f-419d-97b5-375aaa639df6_phphoejhm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/975e944a-e31f-419d-97b5-375aaa639df6_phphoejhm.jpg/150/100 150w,https://dam.nmhmedia.sk/image/975e944a-e31f-419d-97b5-375aaa639df6_phphoejhm.jpg/300/200 300w,https://dam.nmhmedia.sk/image/975e944a-e31f-419d-97b5-375aaa639df6_phphoejhm.jpg/450/300 450w,https://dam.nmhmedia.sk/image/975e944a-e31f-419d-97b5-375aaa639df6_phphoejhm.jpg/600/400 600w,https://dam.nmhmedia.sk/image/975e944a-e31f-419d-97b5-375aaa639df6_phphoejhm.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Vekom podmienená degenerácia makuly sa prejaví čiernym fľakom v strede zorného poľa."></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/novinky-a-odbornici/signal-ktory-neradno-podcenit-vidite-cierny-flak-rychlo-lekarovi">
<h3 class="popular-from-web__title">
Signál, ktorý neradno podceniť: Vidíte čierny fľak? Rýchlo k lekárovi
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/plavanim-chudnete-celorocne-ako-spalit-vode-co-najviac" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/d9aa3952-c1de-4d9f-b00b-8192dfc541dd_phpgbhbml.jpg/100/100 100w,https://dam.nmhmedia.sk/image/d9aa3952-c1de-4d9f-b00b-8192dfc541dd_phpgbhbml.jpg/200/200 200w,https://dam.nmhmedia.sk/image/d9aa3952-c1de-4d9f-b00b-8192dfc541dd_phpgbhbml.jpg/400/400 400w,https://dam.nmhmedia.sk/image/d9aa3952-c1de-4d9f-b00b-8192dfc541dd_phpgbhbml.jpg/600/600 600w,https://dam.nmhmedia.sk/image/d9aa3952-c1de-4d9f-b00b-8192dfc541dd_phpgbhbml.jpg/800/800 800w,https://dam.nmhmedia.sk/image/d9aa3952-c1de-4d9f-b00b-8192dfc541dd_phpgbhbml.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/d9aa3952-c1de-4d9f-b00b-8192dfc541dd_phpgbhbml.jpg/100/100 100w,https://dam.nmhmedia.sk/image/d9aa3952-c1de-4d9f-b00b-8192dfc541dd_phpgbhbml.jpg/200/200 200w,https://dam.nmhmedia.sk/image/d9aa3952-c1de-4d9f-b00b-8192dfc541dd_phpgbhbml.jpg/400/400 400w,https://dam.nmhmedia.sk/image/d9aa3952-c1de-4d9f-b00b-8192dfc541dd_phpgbhbml.jpg/600/600 600w,https://dam.nmhmedia.sk/image/d9aa3952-c1de-4d9f-b00b-8192dfc541dd_phpgbhbml.jpg/800/800 800w,https://dam.nmhmedia.sk/image/d9aa3952-c1de-4d9f-b00b-8192dfc541dd_phpgbhbml.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/d9aa3952-c1de-4d9f-b00b-8192dfc541dd_phpgbhbml.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/d9aa3952-c1de-4d9f-b00b-8192dfc541dd_phpgbhbml.jpg/150/100 150w,https://dam.nmhmedia.sk/image/d9aa3952-c1de-4d9f-b00b-8192dfc541dd_phpgbhbml.jpg/300/200 300w,https://dam.nmhmedia.sk/image/d9aa3952-c1de-4d9f-b00b-8192dfc541dd_phpgbhbml.jpg/450/300 450w,https://dam.nmhmedia.sk/image/d9aa3952-c1de-4d9f-b00b-8192dfc541dd_phpgbhbml.jpg/600/400 600w,https://dam.nmhmedia.sk/image/d9aa3952-c1de-4d9f-b00b-8192dfc541dd_phpgbhbml.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Radi plávate? Spaľujte vo vode kalórie efektívnejšie"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/plavanim-chudnete-celorocne-ako-spalit-vode-co-najviac">
<h3 class="popular-from-web__title">
Radi plávate? Spaľujte vo vode kalórie efektívnejšie
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/zdravy-obed-baklazany-pohankovom-cesticku" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/205128c3-b43e-47a6-94f5-fb3f33f49c7f_phpleobmg.jpg/100/100 100w,https://dam.nmhmedia.sk/image/205128c3-b43e-47a6-94f5-fb3f33f49c7f_phpleobmg.jpg/200/200 200w,https://dam.nmhmedia.sk/image/205128c3-b43e-47a6-94f5-fb3f33f49c7f_phpleobmg.jpg/400/400 400w,https://dam.nmhmedia.sk/image/205128c3-b43e-47a6-94f5-fb3f33f49c7f_phpleobmg.jpg/600/600 600w,https://dam.nmhmedia.sk/image/205128c3-b43e-47a6-94f5-fb3f33f49c7f_phpleobmg.jpg/800/800 800w,https://dam.nmhmedia.sk/image/205128c3-b43e-47a6-94f5-fb3f33f49c7f_phpleobmg.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/205128c3-b43e-47a6-94f5-fb3f33f49c7f_phpleobmg.jpg/100/100 100w,https://dam.nmhmedia.sk/image/205128c3-b43e-47a6-94f5-fb3f33f49c7f_phpleobmg.jpg/200/200 200w,https://dam.nmhmedia.sk/image/205128c3-b43e-47a6-94f5-fb3f33f49c7f_phpleobmg.jpg/400/400 400w,https://dam.nmhmedia.sk/image/205128c3-b43e-47a6-94f5-fb3f33f49c7f_phpleobmg.jpg/600/600 600w,https://dam.nmhmedia.sk/image/205128c3-b43e-47a6-94f5-fb3f33f49c7f_phpleobmg.jpg/800/800 800w,https://dam.nmhmedia.sk/image/205128c3-b43e-47a6-94f5-fb3f33f49c7f_phpleobmg.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/205128c3-b43e-47a6-94f5-fb3f33f49c7f_phpleobmg.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/205128c3-b43e-47a6-94f5-fb3f33f49c7f_phpleobmg.jpg/150/100 150w,https://dam.nmhmedia.sk/image/205128c3-b43e-47a6-94f5-fb3f33f49c7f_phpleobmg.jpg/300/200 300w,https://dam.nmhmedia.sk/image/205128c3-b43e-47a6-94f5-fb3f33f49c7f_phpleobmg.jpg/450/300 450w,https://dam.nmhmedia.sk/image/205128c3-b43e-47a6-94f5-fb3f33f49c7f_phpleobmg.jpg/600/400 600w,https://dam.nmhmedia.sk/image/205128c3-b43e-47a6-94f5-fb3f33f49c7f_phpleobmg.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Baklažány v pohánkovom cestíčku."></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/zdravy-obed-baklazany-pohankovom-cesticku">
<h3 class="popular-from-web__title">
Budete si prsty oblizovať. Baklažány v pohánkovom cestíčku
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/ranna-rozcvicka-priamo-posteli-tychto-5-cvikov-vas-preberie" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/dfabb8fe-838e-4c1a-bda8-785d00958404_phpgemkpj.jpg/100/100 100w,https://dam.nmhmedia.sk/image/dfabb8fe-838e-4c1a-bda8-785d00958404_phpgemkpj.jpg/200/200 200w,https://dam.nmhmedia.sk/image/dfabb8fe-838e-4c1a-bda8-785d00958404_phpgemkpj.jpg/400/400 400w,https://dam.nmhmedia.sk/image/dfabb8fe-838e-4c1a-bda8-785d00958404_phpgemkpj.jpg/600/600 600w,https://dam.nmhmedia.sk/image/dfabb8fe-838e-4c1a-bda8-785d00958404_phpgemkpj.jpg/800/800 800w,https://dam.nmhmedia.sk/image/dfabb8fe-838e-4c1a-bda8-785d00958404_phpgemkpj.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/dfabb8fe-838e-4c1a-bda8-785d00958404_phpgemkpj.jpg/100/100 100w,https://dam.nmhmedia.sk/image/dfabb8fe-838e-4c1a-bda8-785d00958404_phpgemkpj.jpg/200/200 200w,https://dam.nmhmedia.sk/image/dfabb8fe-838e-4c1a-bda8-785d00958404_phpgemkpj.jpg/400/400 400w,https://dam.nmhmedia.sk/image/dfabb8fe-838e-4c1a-bda8-785d00958404_phpgemkpj.jpg/600/600 600w,https://dam.nmhmedia.sk/image/dfabb8fe-838e-4c1a-bda8-785d00958404_phpgemkpj.jpg/800/800 800w,https://dam.nmhmedia.sk/image/dfabb8fe-838e-4c1a-bda8-785d00958404_phpgemkpj.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/dfabb8fe-838e-4c1a-bda8-785d00958404_phpgemkpj.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/dfabb8fe-838e-4c1a-bda8-785d00958404_phpgemkpj.jpg/150/100 150w,https://dam.nmhmedia.sk/image/dfabb8fe-838e-4c1a-bda8-785d00958404_phpgemkpj.jpg/300/200 300w,https://dam.nmhmedia.sk/image/dfabb8fe-838e-4c1a-bda8-785d00958404_phpgemkpj.jpg/450/300 450w,https://dam.nmhmedia.sk/image/dfabb8fe-838e-4c1a-bda8-785d00958404_phpgemkpj.jpg/600/400 600w,https://dam.nmhmedia.sk/image/dfabb8fe-838e-4c1a-bda8-785d00958404_phpgemkpj.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Cítite sa ráno oddýchnutí? Skúste si zacvičiť rovno v posteli."></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/ranna-rozcvicka-priamo-posteli-tychto-5-cvikov-vas-preberie">
<h3 class="popular-from-web__title">
Ranná rozcvička priamo v posteli. Týchto 5 cvikov vás preberie
</h3>
</a>
</li>
</ul>
</div>
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySquare"></aa-slot><aa-slot class="banner--300 sticky sticky--bp-7 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot></div></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=7a202ee4-fe6b-478c-a649-88078a9bfae7&amp;portal=izdravie&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;zdravy-zivot&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main><footer class="site-footer" data-test="footer"><aa-slot class="banner--superfooter aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot><div class="site-footer__top"><div class="site-footer__wrapper site-footer__wrapper--top"><div class="site-footer__print-promo-wrapper"> <div class="print-promo print-promo--one-col print-promo--two-col" data-name="zdravie">
<a class="print-promo__pic" href="https://pluska.sk/predplatne/zdravie/" data-test="predplatne-img">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/785e8feb-3ce3-4a43-98da-5570a20faea3_phpiokgan.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/785e8feb-3ce3-4a43-98da-5570a20faea3_phpiokgan.jpg/288/0 288w,https://dam.nmhmedia.sk/image/785e8feb-3ce3-4a43-98da-5570a20faea3_phpiokgan.jpg/448/0 448w,https://dam.nmhmedia.sk/image/785e8feb-3ce3-4a43-98da-5570a20faea3_phpiokgan.jpg/608/0 608w,https://dam.nmhmedia.sk/image/785e8feb-3ce3-4a43-98da-5570a20faea3_phpiokgan.jpg/800/0 800w,https://dam.nmhmedia.sk/image/785e8feb-3ce3-4a43-98da-5570a20faea3_phpiokgan.jpg/992/0 992w,https://dam.nmhmedia.sk/image/785e8feb-3ce3-4a43-98da-5570a20faea3_phpiokgan.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Zdravie">
</a>
<div class="print-promo__text-area">
<div class="quote-footer">
<h3 class="quote-footer__heading">Aj zdravie sa dá predplatiť</h3>
<p class="quote-footer__desc">Časopis o zdravom životnom štýle</p>
</div>
<a class="print-promo__link" href="https://pluska.sk/predplatne/zdravie/" data-test="predplatne-link">
<span>objednať predplatné</span>
<svg aria-label="long-arrow-right-regular" class="print-promo__arrow-icon">
<use xlink:href="#long-arrow-right-regular" href="#long-arrow-right-regular"></use>
</svg>
</a>
</div>
</div>
</div><div class="site-footer__socials"><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/" data-test="footer-fb"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/" data-test="footer-ig"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a></div><div class="site-footer__drugs-wrapper"><a href="https://www.dovera.sk/poistenec/benefity/pre-vsetkych/usetrite-so-sluzbou-vyhodne-lieky" class="btn-advantageous-drugs" data-test="vyhodne-lieky"><svg aria-label="logo-lieky" class="btn-advantageous-drugs__logo"><use xlink:href="#logo-lieky" href="#logo-lieky"></use></svg><div class="btn-advantageous-drugs__text-area"><h5 class="btn-advantageous-drugs__heading">Výhodnélieky.sk</h5><p class="btn-advantageous-drugs__desc">Lieky s výhodnou cenou</p></div></a></div></div></div><div class="site-footer__bottom"><div class="site-footer__wrapper site-footer__wrapper--bottom"><div class="site-footer__links"><ul class="site-footer__list"><li class="site-footer__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="site-footer__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="site-footer__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="site-footer__item"><a href="https://www.newsandmedia.sk/gdpr/">GDPR</a></li><li class="site-footer__item"><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li></ul></div><p class="site-footer__copyright"><span class="site-footer__nmh-info">
Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
<span class="site-footer__company">© 2022 News and Media Holding a.s. </span></span><a class="site-footer__logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></div></footer></div><script type="text/javascript">
                localStorage["nmh"] = "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"
        </script></body></html>