
<!DOCTYPE html><html class="page     page--article
    page--article-first        page--article-reg                " lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://zdravie.pluska.sk/zdravy-zivot/migrenovnik-nadchovnik-top-rastlinky-ktore-oplati-mat-doma"><meta name="facebook-domain-verification" content="cxt2q9hc6f5ptot8syvkyortlc395b" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://zdravie.pluska.sk/zdravy-zivot/migrenovnik-nadchovnik-top-rastlinky-ktore-oplati-mat-doma"><title>Migrénovník a nádchovník: TOP rastlinky pestujte DOMA</title><meta name="description" content="Úporné bolesti hlavy a upchaté dutiny? Pestujte v kvetináči správnu rastlinku. A to nie je ani zďaleka všetko! Jedna z nich znižuje krvný tlak aj cholesterol."><meta property="eagleDocumentId" content="1e025532-c251-49b0-aa4e-b47773738465"><meta name="keywords" content="migréna,bolesť hlavy,nádcha,respiračné ochorenie,nádchovník,Iboza species,migrénovník"><meta property="article:section" content="Zdravý život"><meta property="article:published_time" content="2022-05-08T09:02:03+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2022-05-08T09:02:03+02:00"><meta property="og:title" content="Migrénovník a nádchovník: TOP rastlinky, ktoré sa oplatí mať DOMA"><meta property="og:description" content="Úporné bolesti hlavy a upchaté dutiny? Pestujte v kvetináči správnu rastlinku. A to nie je ani zďaleka všetko! Jedna z nich znižuje krvný tlak aj cholesterol."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/f59e31f2-6fc7-40fe-9803-e21e6426020f_phpklgcji.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://zdravie.pluska.sk/zdravy-zivot/migrenovnik-nadchovnik-top-rastlinky-ktore-oplati-mat-doma",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://zdravie.pluska.sk/zdravy-zivot/migrenovnik-nadchovnik-top-rastlinky-ktore-oplati-mat-doma"
        },
        "headline": "Migrénovník a nádchovník: TOP rastlinky pestujte DOMA",
        "datePublished": "2022-05-08T09:02:03+02:00",
        "dateModified": "2022-05-08T09:02:03+02:00",
        "description": "Úporné bolesti hlavy a upchaté dutiny? Pestujte v kvetináči správnu rastlinku. A to nie je ani zďaleka všetko! Jedna z nich znižuje krvný tlak aj cholesterol.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Lenka Štefánková"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://zdravie.pluska.sk",
            "name": "Zdravie.sk"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Vyskúšate žihľavovú kúru? Vylepší postavu i zdravie",
                "description": "Pravidelné pitie žihľavového čaju vám navyše nabije energiou. Hoci má množstvo pozitívnych účinkov, kúru treba po pár týždňoch ukončiť.",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/ca4b9fdb-4546-4a38-a797-a8308d45797d_phpgkphao.jpg/960/540",
                                "uploadDate": "2022-04-20T22:16:22+02:00",
                "contentUrl": "https://zdravie.pluska.sk/zdravy-zivot/migrenovnik-nadchovnik-top-rastlinky-ktore-oplati-mat-doma",
                "duration": "T0H0M56S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/f59e31f2-6fc7-40fe-9803-e21e6426020f_phpklgcji.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/zdravie/favicons/favicon.ico"><link rel="icon" href="/images/zdravie/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/zdravie/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/zdravie/main.css?v=4.511
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/zdravie/main.css?v=4.511
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/zdravie/app.js?v=4.511
"></script></head><body class="site-body "><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGF57WC" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot><site-header class="site-header" data-module="siteHeader" data-itm="menu" data-test="header"><div class="site-header__top"><div class="site-header__container site-header__container--top"><a class="site-logo " href="/" data-test="logo"><svg aria-label="logo-zdravie" class="site-logo__icon "><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><nav class="site-header__nav"><ul class="site-header__list"><li class="site-header__item"><a class="site-header__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-header__item"><a class="site-header__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-header__item"><a class="site-header__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-header__item"><a class="site-header__link" href="/r/video">Video</a></li></ul></nav><div class="site-header__newsletter">
@ Prihlásiť na odber noviniek
<span class="site-header__newsletter-tooltip">Dočasne nedostupné</span></div><div class="site-header__btns-area-r"><div class="show-from show-from--bp-7"></div><button-toggle-drawer class="btn-menu" data-module="buttonToggleDrawer" role="button"><svg aria-label="bars-light" class="btn-menu__icon"><use xlink:href="#bars-light" href="#bars-light"></use></svg><span class="btn-menu__text">MENU</span></button-toggle-drawer></div></div></div><div class="site-header__bottom"><div class="site-header__container site-header__container--bottom"><a class="site-logo site-logo--bottom" href="/" data-test="logo-bottom"><svg aria-label="logo-zdravie" class="site-logo__icon site-logo__icon--color"><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><form-search class="form-search-header form-search-header--0-11-full" data-module="formSearch"><form class="form-search-header__form"><form-search-input data-module="formSearchInput"><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Čo vás trápi?" type="search" value="" class="form-search-header__input"></form-search-input><button class="form-search-header__submit" type="submit"><svg aria-label="search-regular" class="form-search-header__icon-search"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search>
<div class="topics-header">
<h3 class="topics-header__heading">aktuálne témy</h3>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/uzliny">Uzliny</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/cukrovka">Cukrovka</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-brucha">Bolesť brucha</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-hlavy">Bolesť hlavy</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/kasel">Kašeľ</a>
<a class="topics-header__icon-link" href="/r/problemy">
<svg aria-label="angle-right-light" class="topics-header__icon">
<use xlink:href="#angle-right-light" href="#angle-right-light"></use>
</svg>
</a>
<div class="topics-header__btns">
<btn-close-topics class="btn-close-topics" data-module="btnCloseTopics">
<span class="btn-close-topics__times">&times;</span> zatvoriť
</btn-close-topics>
<a class="btn-disease-a-z btn-disease-a-z--topics" href="/r/ochorenia-a-z">
Ochorenia A-Z
</a>
</div>
</div>
<div class="show-from show-from--bp-11 margin margin--l-auto"><a class="btn-disease-a-z btn-disease-a-z--right" href="/r/ochorenia-a-z">
Ochorenia A-Z
</a></div></div></div><div class="site-mob-menu drawer"><button-toggle-drawer class="btn-menu-times" data-module="buttonToggleDrawer" role="button"><svg aria-label="times-light" class="btn-menu-times__icon"><use xlink:href="#times-light" href="#times-light"></use></svg></button-toggle-drawer><nav class="site-mob-menu__nav"><ul class="site-mob-menu__list"><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/video">Video</a></li><li class="site-mob-menu__item"><a class="btn-subscription" href="https://pluska.sk/predplatne/zdravie/">
Predplatné
</a></li><li class="site-mob-menu__item site-mob-menu__item--socials"><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/" data-test="footer-ig"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/" data-test="footer-fb"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a></li></ul></nav></div></site-header><div class="top1Leaderboard"><aa-slot class="banner--leaderboard banner--leaderboard-top aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot></div><div class="page__wrapper"><main class="site-content"><div class="grid-root"><div class="grid grid--area-9"><div class="grid grid--area-4"><article class="article grid grid--area-2" data-id="1e025532-c251-49b0-aa4e-b47773738465"><header class="
    article-header
    article-header--article
"><a class="article-header__rubric-link article-header__rubric-link--article" href="https://zdravie.pluska.sk/r/zdravy-zivot">
zdravy-zivot
</a><h1 class="article-header__heading article-header__heading--article" data-don="article_title">
Migrénovník a nádchovník: TOP rastlinky, ktoré sa oplatí mať DOMA
</h1><aa-slot class="banner--300 mobile--margin-b-0 article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot><div class="article-header__image-content"><a href="/gal/zdravy-zivot/migrenovnik-nadchovnik-top-rastlinky-ktore-oplati-mat-doma" data-test="hero-image"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="f59e31f2-6fc7-40fe-9803-e21e6426020f_phpklgcji.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f59e31f2-6fc7-40fe-9803-e21e6426020f_phpklgcji.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f59e31f2-6fc7-40fe-9803-e21e6426020f_phpklgcji.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f59e31f2-6fc7-40fe-9803-e21e6426020f_phpklgcji.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f59e31f2-6fc7-40fe-9803-e21e6426020f_phpklgcji.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f59e31f2-6fc7-40fe-9803-e21e6426020f_phpklgcji.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f59e31f2-6fc7-40fe-9803-e21e6426020f_phpklgcji.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f59e31f2-6fc7-40fe-9803-e21e6426020f_phpklgcji.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f59e31f2-6fc7-40fe-9803-e21e6426020f_phpklgcji.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f59e31f2-6fc7-40fe-9803-e21e6426020f_phpklgcji.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nádchovník má voňavé listy a môžete ich používať celoročne, pretože rastlinka rýchlo dorastá."></div></div></a></div></header><div class="grid grid--area-10"><div class="show-from show-from--bp-10"><div class="grid grid--area-2 sticky sticky--bp-10"><div class="article-related-topics" data-itm="related_topics"><h3 class="article-related-topics__heading">
Súvisiace témy
</h3><ul class="article-related-topics__items"><li class="article-related-topics__item"><a href="../t/bolest-hlavy" class="article-related-topics__link">Bolesť hlavy</a></li><li class="article-related-topics__item"><a href="../t/migrena" class="article-related-topics__link">Migréna</a></li><li class="article-related-topics__item"><a href="../t/nadcha" class="article-related-topics__link">Nádcha</a></li></ul></div></div></div><div class="grid grid--area-2"><div class="article-sub-header "><a class="article-sub-header__rubric-link show-from show-from--bp-7" href="https://zdravie.pluska.sk/r/zdravy-zivot">
Zdravý život
</a><h1 class="article-sub-header__heading show-from show-from--bp-7">Migrénovník a nádchovník: TOP rastlinky, ktoré sa oplatí mať DOMA</h1><p class="article-sub-header__perex article-sub-header__perex--article
                "><span data-don="article_perex">
Úporné bolesti hlavy a upchaté dutiny? Pestujte v kvetináči správnu rastlinku. A to nie je ani zďaleka všetko! Jedna z nich znižuje krvný tlak aj cholesterol.
</span></p></div><section class="article-body article-body--article " data-don="article_body"><div class="article-body article-body__embed"><h3>Voňavá liečiteľka</h3><p>Pochádza z Južnej Afriky a u nás dostala meno Migrénovník. Toto meno má svoj logický dôvod. Rastlina s oficiálnym názvom Iboza species totiž v ľudovom liečiteľstve využívajú na liečbu migrény.&nbsp; Veľmi príjemná vôňa je zmesou mäty a kvetov ruží, takže jej čaru ľahko podľahnete. Aj keď patríte k šťastlivcom, ktorých migréna netrápi, oplatí sa vám mať túto rastlinku v kvetináči. Účinkuje aj proti bolesti hlavy, ktorá vzniká zo stresu. V jej domovine ju navyše využívajú pri liečbe malárie, respiračných problémoch a infekčných ochoreniach.&nbsp;</p><figure class="figure"><div class="figure__image"><a href="https://zdravie.pluska.sk/gal/zdravy-zivot/migrenovnik-nadchovnik-top-rastlinky-ktore-oplati-mat-doma/2"><span class="figure__img-overlay"><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/577bbc1c-10d3-443c-af47-a4753b67b457_phpenlmid.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/577bbc1c-10d3-443c-af47-a4753b67b457_phpenlmid.jpg/288/0 288w,https://dam.nmhmedia.sk/image/577bbc1c-10d3-443c-af47-a4753b67b457_phpenlmid.jpg/448/0 448w,https://dam.nmhmedia.sk/image/577bbc1c-10d3-443c-af47-a4753b67b457_phpenlmid.jpg/608/0 608w,https://dam.nmhmedia.sk/image/577bbc1c-10d3-443c-af47-a4753b67b457_phpenlmid.jpg/800/0 800w,https://dam.nmhmedia.sk/image/577bbc1c-10d3-443c-af47-a4753b67b457_phpenlmid.jpg/992/0 992w,https://dam.nmhmedia.sk/image/577bbc1c-10d3-443c-af47-a4753b67b457_phpenlmid.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Migrénovník (Iboza species)"></span><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/577bbc1c-10d3-443c-af47-a4753b67b457_phpenlmid.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/577bbc1c-10d3-443c-af47-a4753b67b457_phpenlmid.jpg/288/0 288w,https://dam.nmhmedia.sk/image/577bbc1c-10d3-443c-af47-a4753b67b457_phpenlmid.jpg/448/0 448w,https://dam.nmhmedia.sk/image/577bbc1c-10d3-443c-af47-a4753b67b457_phpenlmid.jpg/608/0 608w,https://dam.nmhmedia.sk/image/577bbc1c-10d3-443c-af47-a4753b67b457_phpenlmid.jpg/800/0 800w,https://dam.nmhmedia.sk/image/577bbc1c-10d3-443c-af47-a4753b67b457_phpenlmid.jpg/992/0 992w,https://dam.nmhmedia.sk/image/577bbc1c-10d3-443c-af47-a4753b67b457_phpenlmid.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Migrénovník (Iboza species)"></a></div><figcaption class="figure__caption"><div class="figure__caption-desc">
Migrénovník (Iboza species)
</div><div class="figure__attribution">
Zdroj: Shutterstock
</div></figcaption></figure><p>Hnedé stonky majú jemne tmavočervený nádych, su posiate chĺpkami. Tie sú aj na listoch a pri dotyku sú lepivé. Pri bolestiach hlavy alebo dýchacích problémoch, požmoľte list a vdychujte jeho vôňu.&nbsp; V domovine Migrénovníka, listy roztlačia v mažiari a zmesou potierajú spánky. Roztlačené a rozmixované listy majú antibakteriálne a ptotiplesňové účinky, takže ich môžete vyskúšať aj na mykózy na chodidlách.&nbsp;</p><video-livebox class="video-player video-player--ooyala" data-module="videoLivebox"><div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="zdravie" data-video="58693" data-volume=".20" id="OO58693" data-template="other"></div></video-livebox><h3>Ako sa o ňu starať?&nbsp;</h3><p>Ak máte skúsenosti s pestovaním muškátov, ste vo výhode.&nbsp; Migrénovník sa pestuje rovnako. V Južnej Afrike vytvára veľmi husté kry, ktoré dosahujú až do 3 metrovej výšky.&nbsp; Okolo nich sa šíri omamná aróma, aj preto sú lístky Migrénovníka často súčasťou potpouri. U nás vonku neprezimuje.&nbsp; Potrebuje teplotu aspoň nad 10°Celzia, v zime s miernou zálievkou.&nbsp; Za rok dokáže v kvetináči vyrásť až 80 cm.&nbsp; Môžete ho nechať celý rok vo vnútri, alebo, keď vonkajšia nočná teplota stúpne nad spomínaných 10°Celzia, môžete rastlinky vyložiť aj na balkón alebo terasu. Migrénovník potrebuje slnko a pravidelné polievanie.&nbsp;</p><aside class="article-related-body"><div class="article-related-body__image"><a href="https://zdravie.pluska.sk/zdravy-zivot/mate-doma-vlhke-steny-tieto-izbove-rastliny-skvelo-pohltia-vlhkost"><div class="image aspect-ratio aspect-ratio__10--3x2 aspect-ratio--16x9 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/d122e7b3-3189-48a7-a8a0-16b3f33e89a3_phpdlaaoa.jpg/150/100 150w,https://dam.nmhmedia.sk/image/d122e7b3-3189-48a7-a8a0-16b3f33e89a3_phpdlaaoa.jpg/300/200 300w,https://dam.nmhmedia.sk/image/d122e7b3-3189-48a7-a8a0-16b3f33e89a3_phpdlaaoa.jpg/450/300 450w,https://dam.nmhmedia.sk/image/d122e7b3-3189-48a7-a8a0-16b3f33e89a3_phpdlaaoa.jpg/600/400 600w,https://dam.nmhmedia.sk/image/d122e7b3-3189-48a7-a8a0-16b3f33e89a3_phpdlaaoa.jpg/900/600 900w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/d122e7b3-3189-48a7-a8a0-16b3f33e89a3_phpdlaaoa.jpg/150/100 150w,https://dam.nmhmedia.sk/image/d122e7b3-3189-48a7-a8a0-16b3f33e89a3_phpdlaaoa.jpg/300/200 300w,https://dam.nmhmedia.sk/image/d122e7b3-3189-48a7-a8a0-16b3f33e89a3_phpdlaaoa.jpg/450/300 450w,https://dam.nmhmedia.sk/image/d122e7b3-3189-48a7-a8a0-16b3f33e89a3_phpdlaaoa.jpg/600/400 600w,https://dam.nmhmedia.sk/image/d122e7b3-3189-48a7-a8a0-16b3f33e89a3_phpdlaaoa.jpg/900/600 900w" media="(min-width:64em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d122e7b3-3189-48a7-a8a0-16b3f33e89a3_phpdlaaoa.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d122e7b3-3189-48a7-a8a0-16b3f33e89a3_phpdlaaoa.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d122e7b3-3189-48a7-a8a0-16b3f33e89a3_phpdlaaoa.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d122e7b3-3189-48a7-a8a0-16b3f33e89a3_phpdlaaoa.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d122e7b3-3189-48a7-a8a0-16b3f33e89a3_phpdlaaoa.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d122e7b3-3189-48a7-a8a0-16b3f33e89a3_phpdlaaoa.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d122e7b3-3189-48a7-a8a0-16b3f33e89a3_phpdlaaoa.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d122e7b3-3189-48a7-a8a0-16b3f33e89a3_phpdlaaoa.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d122e7b3-3189-48a7-a8a0-16b3f33e89a3_phpdlaaoa.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ktoré izbové rastliny pohlcujú nadmernú vlhkosť?"></picture></div></a></div><a href="https://zdravie.pluska.sk/zdravy-zivot/mate-doma-vlhke-steny-tieto-izbove-rastliny-skvelo-pohltia-vlhkost" class="article-related-body__text"><div class="article-related-body__heading">
Mohlo by vás zaujímať
</div><div class="article-related-body__title">
Máte doma vlhké steny? Tieto izbové rastliny skvelo pohlcujú vlhkosť
</div></a></aside><p><strong>Chcete radšej pestovať Nádchovník? Znižuje aj vysoký krvný tlak!</strong><br><strong>Čítajte na ďalšej strane&nbsp;</strong></p><article-ad data-module="articleAd"><aa-slot class="hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot><aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot></article-ad></div></section><div class="article-pagination article-pagination--first"><a href="/zdravy-zivot/migrenovnik-nadchovnik-top-rastlinky-ktore-oplati-mat-doma/2" class="article-pagination__btn-crnt">
Pokračovať Ďalej <span>(1/2)</span></a></div></div></div><footer class="article-footer article-footer--article grid grid--area-2"><div class="article-summary "><div class="article-summary__main-info"><span class="article-summary__datetime datetime-default"><span class="datetime-yesterday">včera</span>&nbsp;<span class="datetime-time">9:01</span></span><span class="article-summary__author">
Autor: <span data-don="article_author">Lenka Štefánková</span></span><span class="source">
Titulná foto:&nbspShutterstock
</span></div><div class="article-summary__socials"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-solid" href="#comment-solid"></use></svg>
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="1e025532-c251-49b0-aa4e-b47773738465"></span>)
</button-disqus><button-facebook-share data-href="https://zdravie.pluska.sk/zdravy-zivot/migrenovnik-nadchovnik-top-rastlinky-ktore-oplati-mat-doma" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-hidden="true"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>
Zdieľať článok
</span></button-facebook-share></div></div><div class="hide-from hide-from--bp-10"><div class="article-related-topics" data-itm="related_topics"><h3 class="article-related-topics__heading">
Súvisiace témy
</h3><ul class="article-related-topics__items"><li class="article-related-topics__item"><a href="../t/bolest-hlavy" class="article-related-topics__link">Bolesť hlavy</a></li><li class="article-related-topics__item"><a href="../t/migrena" class="article-related-topics__link">Migréna</a></li><li class="article-related-topics__item"><a href="../t/nadcha" class="article-related-topics__link">Nádcha</a></li></ul></div></div><aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot><div class="article-sticky-bar"> <div class="popular-from-web-sticky-bar" data-itm="popular_from_web">
<h2 class="popular-from-web-sticky-bar__heading">Mohlo by vás<br> zaujímať</h2>
<ul class="popular-from-web-sticky-bar__list">
<li class="popular-from-web-sticky-bar__item" data-test="lista-article-1">
<a href="https://zdravie.pluska.sk/zdravy-zivot/nova-bakteria-nosa-moze-nakazit-rakovinou-tito-ludia-su-zvlast-ohrozeni" class="popular-from-web-sticky-bar__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/589eacfc-0a52-4fed-b202-d10f4d378dd8_phphnoaec.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/589eacfc-0a52-4fed-b202-d10f4d378dd8_phphnoaec.jpg/100/100 100w,https://dam.nmhmedia.sk/image/589eacfc-0a52-4fed-b202-d10f4d378dd8_phphnoaec.jpg/200/200 200w,https://dam.nmhmedia.sk/image/589eacfc-0a52-4fed-b202-d10f4d378dd8_phphnoaec.jpg/400/400 400w,https://dam.nmhmedia.sk/image/589eacfc-0a52-4fed-b202-d10f4d378dd8_phphnoaec.jpg/600/600 600w,https://dam.nmhmedia.sk/image/589eacfc-0a52-4fed-b202-d10f4d378dd8_phphnoaec.jpg/800/800 800w,https://dam.nmhmedia.sk/image/589eacfc-0a52-4fed-b202-d10f4d378dd8_phphnoaec.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Close,Up,Man,Take,Off,Glasses,,Suffering,From,Dry,Eyes"></div></div>
</a>
<a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/nova-bakteria-nosa-moze-nakazit-rakovinou-tito-ludia-su-zvlast-ohrozeni">
<h3 class="popular-from-web-sticky-bar__title">
Nová baktéria z nosa môže nakaziť rakovinou: Títo ľudia sú ohrození
</h3>
</a>
</li>
<li class="popular-from-web-sticky-bar__item" data-test="lista-article-2">
<a href="https://zdravie.pluska.sk/video/lekar-radi-ak-trpite-alergiou-ulavu-prinasa-aj-cisticka-vzduchu" class="popular-from-web-sticky-bar__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/248bbc55-ba85-4eca-95d3-1f2329c139e3_phpipadhj.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/248bbc55-ba85-4eca-95d3-1f2329c139e3_phpipadhj.jpg/100/100 100w,https://dam.nmhmedia.sk/image/248bbc55-ba85-4eca-95d3-1f2329c139e3_phpipadhj.jpg/200/200 200w,https://dam.nmhmedia.sk/image/248bbc55-ba85-4eca-95d3-1f2329c139e3_phpipadhj.jpg/400/400 400w,https://dam.nmhmedia.sk/image/248bbc55-ba85-4eca-95d3-1f2329c139e3_phpipadhj.jpg/600/600 600w,https://dam.nmhmedia.sk/image/248bbc55-ba85-4eca-95d3-1f2329c139e3_phpipadhj.jpg/800/800 800w,https://dam.nmhmedia.sk/image/248bbc55-ba85-4eca-95d3-1f2329c139e3_phpipadhj.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Domáce prostredie výrazne zlepší čistička vzduchu."></div></div>
</a>
<a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/video/lekar-radi-ak-trpite-alergiou-ulavu-prinasa-aj-cisticka-vzduchu">
<h3 class="popular-from-web-sticky-bar__title">
Lekár radí: Ak trpíte alergiou, úľavu prináša aj čistička vzduchu
</h3>
</a>
</li>
</ul>
</div>
</div><article-sticky-bar-m class="article-sticky-bar-m" data-module="articleStickyBarM"><div class="article-sticky-bar-m__btns"><a class="article-sticky-bar-m__btn2" href="/r/ochorenia-a-z">Ochorenia A-Z</a></div></article-sticky-bar-m></footer></article><aa-slot class="banner--middle_990x200 aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot><div class="article-related" data-itm-main="related_articles" data-itm="next_articles"><h2 class="article-related__heading">Súvisiace články</h2><article class="article-related__article" data-id="11fdb11f-0f76-4945-8460-934caf05a00a"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/spanok-neprichadza-zmente-7-malickosti-su-zadarmo-funguju"><h3 class="article-related__title">
Nedarí sa zaspať? Vyskúšajte zmeniť 7 maličkostí a budete spať ako bábätko!
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="27f3c671-b03d-4201-9d9c-c4b15e8debb1"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/pobolieva-vas-hrdlo-pomoct-mozu-jednoduche-domace-recepty"><h3 class="article-related__title">
Pobolieva vás hrdlo? Pomôcť môžu jednoduché domáce recepty
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="3eeb1a01-103f-4675-b91d-96ed8b70ae14"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/bylinky-znamenia-ktora-pomoze-levom-tlak-pannam-proti-rakovine"><h3 class="article-related__title">
Bylinky a znamenia: Ktorú musia Býci hlavne v piatok a Panny proti rakovine?
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="7a268f3b-353f-4926-b1dc-0720aa5d0f3b"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/ako-ulahcit-pocas-velkonocnych-sviatkov-traveniu-pomozu-jednoduche-triky"><h3 class="article-related__title">
 Potrebujete rozbehnúť trávenie? Zachránia vás jednoduché triky
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="950c8d44-2ad4-4b54-8241-91626191be2f"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/medvedi-cesnak-nesuste-nemrazte-nova-finta-aby-vydrzal-aj-bez-oleja"><h3 class="article-related__title">
Medvedí cesnak nesušte a nemrazte: Nová FINTA ho uchová aj bez oleja
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="a0c9a652-99ce-45a3-9ae5-4b8bbec1cdc2"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/7-naj-prirodnych-probiotik-stvorka-vas-urcite-prekvapi"><h3 class="article-related__title">
7 NAJ prírodných probiotík. Štvorka vás určite prekvapí
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="df9aa9ab-28c7-47d6-acf0-65be3541068f"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/domace-recepty-hrusky-proti-kaslu-mata-zazenie-bolest-hlavy"><h3 class="article-related__title">
Keď virózy útočia, nasaďte týchto 9 TOP domácich liekov
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="e75186d6-08b4-4876-b955-a624a927ccb7"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/10-byliniek-proti-zapalom-rakovine-pridavajte-kazdeho-jedla-50"><h3 class="article-related__title">
10 byliniek proti zápalom i rakovine: Pridávajte do každého jedla už po 50
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article></div><video-livebox class="video-promo-box" data-module="videoLivebox" data-test="video-livebox"><a href="/r/video"><h2 class="video-promo-box__title">Video</h2></a><div data-site="zdravie" data-playlist="zdravie_playlist" data-endscreen="zdravie_endscreen" data-promobox-type="article" data-area="floating" data-template="article" data-position="promo"></div></video-livebox><section class="articles-don"></section><div class="counseling-box">
<div class="counseling-box__wr">
<div class="counseling-box__header">
<div class="counseling-box__header-wr">
<svg aria-label="stethoscope-duotone" class="counseling-box__stethoscope">
<use xlink:href="#stethoscope-duotone" href="#stethoscope-duotone"></use>
</svg>
<h2 class="counseling-box__heading">Poradňa zdravia</h2>
</div>
<a class="counseling-box__rubric-btn" href="/r/poradna-zdravia">
Zobraziť
</a>
</div>
<div class="counseling-box__article">
<a href="https://zdravie.pluska.sk/poradna-zdravia/neuzil-som-antibiotikum-ako-mam-dalej-pokracovat-liecbe">
<h3 class="counseling-box__article-title">Neužil som antibiotikum. Ako mám ďalej pokračovať v liečbe?</h3>
</a>
<div class="counseling-box__teaser-wr">
<svg aria-label="reply-solid" class="counseling-box__reply-icon">
<use xlink:href="#reply-solid" href="#reply-solid"></use>
</svg>
<div class="counseling-box__article-body-teaser">
<p>Ak má antibiotický liek správne účinkovať, treba ho užívať v&nbsp;koncentrácii a&nbsp;v&nbsp;intervale, ktorý určí lekár. Ak ste liek zabudli užiť, najlepšiu radu nájdete v&nbsp;písomnej informácii pre pacienta, teda príbalovom letáku. V&nbsp;ňom nájdete potrebnú informáciu, ako postupovať, pretože táto informácia sa môže líšiť v&nbsp;závislosti od konkrétnych antibiotík, ktoré práve užívate. Pri väčšine antibiotík sa odporúča užiť tabletu hneď, ako si na to spomeniete. Ďalšiu dávku by ste však mali vziať s&nbsp;odstupom minimálne 4 hodín. Neužívajte dvojnásobnú dávku, aby ste nahradili vynechanú dávku. V&nbsp;tejto časti príbalového letáka nájdete aj informáciu čo robiť, ak ste užili viac lieku, ako máte. Ak máte pochybnosti, obráťte sa na svojho lekára alebo lekárnika, ktorý vám rád pomôže.</p>
<figure class="figure">
<div class="figure__image">
<a href="https://zdravie.pluska.sk/gal/poradna-zdravia/neuzil-som-antibiotikum-ako-mam-dalej-pokracovat-liecbe/2">
<span class="figure__img-overlay">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/288/0 288w,https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/448/0 448w,https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/608/0 608w,https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/800/0 800w,https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/992/0 992w,https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="logo">
</span>
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/288/0 288w,https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/448/0 448w,https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/608/0 608w,https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/800/0 800w,https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/992/0 992w,https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="logo">
</a>
</div>
<figcaption class="figure__caption">
<div class="figure__attribution">
Zdroj: Dr.Max
</div>
</figcaption>
</figure>
</div>
</div>
<a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/neuzil-som-antibiotikum-ako-mam-dalej-pokracovat-liecbe">čítať viac</a>
<div class="professional-guarantors-hp">
<div class="professional-guarantors-hp__people">
<a href="https://zdravie.pluska.sk:443/autor/julia-kollarova" class="professional-guarantors-hp__guarantor">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/40e32f07-8a86-43b7-a4a2-62ac44130e37_phpogcljh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/40e32f07-8a86-43b7-a4a2-62ac44130e37_phpogcljh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/40e32f07-8a86-43b7-a4a2-62ac44130e37_phpogcljh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/40e32f07-8a86-43b7-a4a2-62ac44130e37_phpogcljh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/40e32f07-8a86-43b7-a4a2-62ac44130e37_phpogcljh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/40e32f07-8a86-43b7-a4a2-62ac44130e37_phpogcljh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/40e32f07-8a86-43b7-a4a2-62ac44130e37_phpogcljh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="PharmDr. Júlia Kollárová"></div></div>
<div class="professional-guarantors-hp__guarantor-text-area">
<h5 class="professional-guarantors-hp__guarantor-name">PharmDr. Júlia Kollárová</h5>
<h6 class="professional-guarantors-hp__guarantor-desc">farmaceutka</h6>
</div>
</a>
</div>
</div>
</div>
<div class="counseling-box__article">
<a href="https://zdravie.pluska.sk/poradna-zdravia/kolko-liekov-zvladnu-oblicky-treba-ich-obcas-skontrolovat">
<h3 class="counseling-box__article-title">Koľko liekov zvládnu obličky? Treba ich občas skontrolovať?</h3>
</a>
<div class="counseling-box__teaser-wr">
<svg aria-label="reply-solid" class="counseling-box__reply-icon">
<use xlink:href="#reply-solid" href="#reply-solid"></use>
</svg>
<div class="counseling-box__article-body-teaser">
<p>Vo Vašom prípade je indikované pravidelné sledovanie obličkových funkcií, stačí vo forme laboratórnych odberov u&nbsp;Vášho obvodného lekára. Dôvod je však iný ako samotné užívanie liekov. Z&nbsp;Vami vymenovaných liekov môžu ovplyvniť obličkové funkcie len málo z&nbsp;nich, niektoré lieky na srdce môžu zmeniť hemodynamické pomery v&nbsp;obličke, prípadne pri ich počiatočnom užívaní môžu prechodne stúpnuť obličkové parametre. Väčšinou však kardiovaskulárne ochorenia idú ruka v&nbsp;ruke s&nbsp;ochorením obličiek (zle kontrolovaný tlak, porucha činnosti srdca) a&nbsp;keďže funkcia kardiovaskulárneho systému nie je 100 % môže do istej miery dôjsť k&nbsp;zhoršeniu funkcie obličiek. </p>
</div>
</div>
<a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/kolko-liekov-zvladnu-oblicky-treba-ich-obcas-skontrolovat">čítať viac</a>
<div class="professional-guarantors-hp">
<div class="professional-guarantors-hp__people">
<a href="https://zdravie.pluska.sk:443/autor/matej-vnucak" class="professional-guarantors-hp__guarantor">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/655d3652-87bd-42fc-8802-b95a930636ed_phpfalidh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/655d3652-87bd-42fc-8802-b95a930636ed_phpfalidh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/655d3652-87bd-42fc-8802-b95a930636ed_phpfalidh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/655d3652-87bd-42fc-8802-b95a930636ed_phpfalidh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/655d3652-87bd-42fc-8802-b95a930636ed_phpfalidh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/655d3652-87bd-42fc-8802-b95a930636ed_phpfalidh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/655d3652-87bd-42fc-8802-b95a930636ed_phpfalidh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="MUDr. Matej Vnučák, PhD."></div></div>
<div class="professional-guarantors-hp__guarantor-text-area">
<h5 class="professional-guarantors-hp__guarantor-name">MUDr. Matej Vnučák, PhD.</h5>
<h6 class="professional-guarantors-hp__guarantor-desc">Transplantačno-nefrologické centrum</h6>
</div>
</a>
</div>
</div>
</div>
<div class="article-ask-an-expert-v">
<div class="article-ask-an-expert-v__img-wr">
<img class="article-ask-an-expert-v__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
</div>
<div class="article-ask-an-expert-v__wrapper">
<h3 class="article-ask-an-expert-v__heading">Opýtajte sa<br> odborníka</h3>
<h4 class="article-ask-an-expert-v__title">Poraďte sa s našimi<br> odborníkmi.</h4>
<a class="article-ask-an-expert-v__btn" href="/poradna-zdravia-formular" data-test="ask-expert">Položiť otázku</a>
</div>
</div>
</div>
<div class="hide-from hide-from--bp-10">
<div class="article-ask-an-expert-r">
<div class="article-ask-an-expert-r__wrapper">
<h3 class="article-ask-an-expert-r__heading">Opýtajte sa odborníka</h3>
<h4 class="article-ask-an-expert-r__title">Poraďte sa s našimi odborníkmi.</h4>
<a class="article-ask-an-expert-r__btn" href="/poradna-zdravia-formular" data-test="ask-expert">Položiť otázku</a>
</div>
<div class="article-ask-an-expert-r__img-wr">
<img class="article-ask-an-expert-r__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
</div>
</div>
</div>
</div>
<aa-slot class="banner--300 mobile--without-margin aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot><disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus"><div class="disqus" id="disqus_thread" data-test="disqus"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></div><div class="grid grid--area-2"><aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot><articles-read class="most-read" data-module="articlesRead"></articles-read> <div class="popular-from-web" data-itm="popular_from_web">
<h2 class="popular-from-web__heading">Populárne z webu</h2>
<ul class="popular-from-web__list">
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/nova-bakteria-nosa-moze-nakazit-rakovinou-tito-ludia-su-zvlast-ohrozeni" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/589eacfc-0a52-4fed-b202-d10f4d378dd8_phphnoaec.jpg/100/100 100w,https://dam.nmhmedia.sk/image/589eacfc-0a52-4fed-b202-d10f4d378dd8_phphnoaec.jpg/200/200 200w,https://dam.nmhmedia.sk/image/589eacfc-0a52-4fed-b202-d10f4d378dd8_phphnoaec.jpg/400/400 400w,https://dam.nmhmedia.sk/image/589eacfc-0a52-4fed-b202-d10f4d378dd8_phphnoaec.jpg/600/600 600w,https://dam.nmhmedia.sk/image/589eacfc-0a52-4fed-b202-d10f4d378dd8_phphnoaec.jpg/800/800 800w,https://dam.nmhmedia.sk/image/589eacfc-0a52-4fed-b202-d10f4d378dd8_phphnoaec.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/589eacfc-0a52-4fed-b202-d10f4d378dd8_phphnoaec.jpg/100/100 100w,https://dam.nmhmedia.sk/image/589eacfc-0a52-4fed-b202-d10f4d378dd8_phphnoaec.jpg/200/200 200w,https://dam.nmhmedia.sk/image/589eacfc-0a52-4fed-b202-d10f4d378dd8_phphnoaec.jpg/400/400 400w,https://dam.nmhmedia.sk/image/589eacfc-0a52-4fed-b202-d10f4d378dd8_phphnoaec.jpg/600/600 600w,https://dam.nmhmedia.sk/image/589eacfc-0a52-4fed-b202-d10f4d378dd8_phphnoaec.jpg/800/800 800w,https://dam.nmhmedia.sk/image/589eacfc-0a52-4fed-b202-d10f4d378dd8_phphnoaec.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/589eacfc-0a52-4fed-b202-d10f4d378dd8_phphnoaec.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/589eacfc-0a52-4fed-b202-d10f4d378dd8_phphnoaec.jpg/150/100 150w,https://dam.nmhmedia.sk/image/589eacfc-0a52-4fed-b202-d10f4d378dd8_phphnoaec.jpg/300/200 300w,https://dam.nmhmedia.sk/image/589eacfc-0a52-4fed-b202-d10f4d378dd8_phphnoaec.jpg/450/300 450w,https://dam.nmhmedia.sk/image/589eacfc-0a52-4fed-b202-d10f4d378dd8_phphnoaec.jpg/600/400 600w,https://dam.nmhmedia.sk/image/589eacfc-0a52-4fed-b202-d10f4d378dd8_phphnoaec.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Close,Up,Man,Take,Off,Glasses,,Suffering,From,Dry,Eyes"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/nova-bakteria-nosa-moze-nakazit-rakovinou-tito-ludia-su-zvlast-ohrozeni">
<h3 class="popular-from-web__title">
Nová baktéria z nosa môže nakaziť rakovinou: Títo ľudia sú ohrození
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/video/lekar-radi-ak-trpite-alergiou-ulavu-prinasa-aj-cisticka-vzduchu" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/248bbc55-ba85-4eca-95d3-1f2329c139e3_phpipadhj.jpg/100/100 100w,https://dam.nmhmedia.sk/image/248bbc55-ba85-4eca-95d3-1f2329c139e3_phpipadhj.jpg/200/200 200w,https://dam.nmhmedia.sk/image/248bbc55-ba85-4eca-95d3-1f2329c139e3_phpipadhj.jpg/400/400 400w,https://dam.nmhmedia.sk/image/248bbc55-ba85-4eca-95d3-1f2329c139e3_phpipadhj.jpg/600/600 600w,https://dam.nmhmedia.sk/image/248bbc55-ba85-4eca-95d3-1f2329c139e3_phpipadhj.jpg/800/800 800w,https://dam.nmhmedia.sk/image/248bbc55-ba85-4eca-95d3-1f2329c139e3_phpipadhj.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/248bbc55-ba85-4eca-95d3-1f2329c139e3_phpipadhj.jpg/100/100 100w,https://dam.nmhmedia.sk/image/248bbc55-ba85-4eca-95d3-1f2329c139e3_phpipadhj.jpg/200/200 200w,https://dam.nmhmedia.sk/image/248bbc55-ba85-4eca-95d3-1f2329c139e3_phpipadhj.jpg/400/400 400w,https://dam.nmhmedia.sk/image/248bbc55-ba85-4eca-95d3-1f2329c139e3_phpipadhj.jpg/600/600 600w,https://dam.nmhmedia.sk/image/248bbc55-ba85-4eca-95d3-1f2329c139e3_phpipadhj.jpg/800/800 800w,https://dam.nmhmedia.sk/image/248bbc55-ba85-4eca-95d3-1f2329c139e3_phpipadhj.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/248bbc55-ba85-4eca-95d3-1f2329c139e3_phpipadhj.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/248bbc55-ba85-4eca-95d3-1f2329c139e3_phpipadhj.jpg/150/100 150w,https://dam.nmhmedia.sk/image/248bbc55-ba85-4eca-95d3-1f2329c139e3_phpipadhj.jpg/300/200 300w,https://dam.nmhmedia.sk/image/248bbc55-ba85-4eca-95d3-1f2329c139e3_phpipadhj.jpg/450/300 450w,https://dam.nmhmedia.sk/image/248bbc55-ba85-4eca-95d3-1f2329c139e3_phpipadhj.jpg/600/400 600w,https://dam.nmhmedia.sk/image/248bbc55-ba85-4eca-95d3-1f2329c139e3_phpipadhj.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Domáce prostredie výrazne zlepší čistička vzduchu."></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/video/lekar-radi-ak-trpite-alergiou-ulavu-prinasa-aj-cisticka-vzduchu">
<h3 class="popular-from-web__title">
Lekár radí: Ak trpíte alergiou, úľavu prináša aj čistička vzduchu
</h3>
<div class="popular-from-web__pr">
Sponzorované
</div>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/stafylokok-prejde-srdca-oducte-detstva-tuto-chybu-radi-lekarka" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/f01454cb-e2f9-4d67-947b-56226bfed00d_phpjmgggh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f01454cb-e2f9-4d67-947b-56226bfed00d_phpjmgggh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f01454cb-e2f9-4d67-947b-56226bfed00d_phpjmgggh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f01454cb-e2f9-4d67-947b-56226bfed00d_phpjmgggh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f01454cb-e2f9-4d67-947b-56226bfed00d_phpjmgggh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f01454cb-e2f9-4d67-947b-56226bfed00d_phpjmgggh.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/f01454cb-e2f9-4d67-947b-56226bfed00d_phpjmgggh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f01454cb-e2f9-4d67-947b-56226bfed00d_phpjmgggh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f01454cb-e2f9-4d67-947b-56226bfed00d_phpjmgggh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f01454cb-e2f9-4d67-947b-56226bfed00d_phpjmgggh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f01454cb-e2f9-4d67-947b-56226bfed00d_phpjmgggh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f01454cb-e2f9-4d67-947b-56226bfed00d_phpjmgggh.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/f01454cb-e2f9-4d67-947b-56226bfed00d_phpjmgggh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/f01454cb-e2f9-4d67-947b-56226bfed00d_phpjmgggh.jpg/150/100 150w,https://dam.nmhmedia.sk/image/f01454cb-e2f9-4d67-947b-56226bfed00d_phpjmgggh.jpg/300/200 300w,https://dam.nmhmedia.sk/image/f01454cb-e2f9-4d67-947b-56226bfed00d_phpjmgggh.jpg/450/300 450w,https://dam.nmhmedia.sk/image/f01454cb-e2f9-4d67-947b-56226bfed00d_phpjmgggh.jpg/600/400 600w,https://dam.nmhmedia.sk/image/f01454cb-e2f9-4d67-947b-56226bfed00d_phpjmgggh.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Bad,News.,Stressed,Young,Woman,Feeling,Pain,And,Touching,Chest"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/stafylokok-prejde-srdca-oducte-detstva-tuto-chybu-radi-lekarka">
<h3 class="popular-from-web__title">
Stafylokok prejde až do srdca: Odučte sa túto chybu z detstva, radí lekárka
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/video/5-nevinnych-navykov-ktore-dlazdia-cestu-rakovine-robime-ich-denne" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/c84c4a2a-78e2-448f-a7a2-3c1fe84a54c0_phpgkdajf.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c84c4a2a-78e2-448f-a7a2-3c1fe84a54c0_phpgkdajf.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c84c4a2a-78e2-448f-a7a2-3c1fe84a54c0_phpgkdajf.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c84c4a2a-78e2-448f-a7a2-3c1fe84a54c0_phpgkdajf.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c84c4a2a-78e2-448f-a7a2-3c1fe84a54c0_phpgkdajf.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c84c4a2a-78e2-448f-a7a2-3c1fe84a54c0_phpgkdajf.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/c84c4a2a-78e2-448f-a7a2-3c1fe84a54c0_phpgkdajf.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c84c4a2a-78e2-448f-a7a2-3c1fe84a54c0_phpgkdajf.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c84c4a2a-78e2-448f-a7a2-3c1fe84a54c0_phpgkdajf.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c84c4a2a-78e2-448f-a7a2-3c1fe84a54c0_phpgkdajf.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c84c4a2a-78e2-448f-a7a2-3c1fe84a54c0_phpgkdajf.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c84c4a2a-78e2-448f-a7a2-3c1fe84a54c0_phpgkdajf.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/c84c4a2a-78e2-448f-a7a2-3c1fe84a54c0_phpgkdajf.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c84c4a2a-78e2-448f-a7a2-3c1fe84a54c0_phpgkdajf.jpg/150/100 150w,https://dam.nmhmedia.sk/image/c84c4a2a-78e2-448f-a7a2-3c1fe84a54c0_phpgkdajf.jpg/300/200 300w,https://dam.nmhmedia.sk/image/c84c4a2a-78e2-448f-a7a2-3c1fe84a54c0_phpgkdajf.jpg/450/300 450w,https://dam.nmhmedia.sk/image/c84c4a2a-78e2-448f-a7a2-3c1fe84a54c0_phpgkdajf.jpg/600/400 600w,https://dam.nmhmedia.sk/image/c84c4a2a-78e2-448f-a7a2-3c1fe84a54c0_phpgkdajf.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Cancer,Cell,As,3d,Rendering"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/video/5-nevinnych-navykov-ktore-dlazdia-cestu-rakovine-robime-ich-denne">
<h3 class="popular-from-web__title">
5 nevinných návykov, ktoré dláždia cestu rakovine. Robíme ich denne
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/kedy-treba-zacat-pouzivat-anti-age-kremy-oplati-pouzivat-serum" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/4ded21b0-73ec-4d84-af54-84c711c9331b_phphojlnk.jpg/100/100 100w,https://dam.nmhmedia.sk/image/4ded21b0-73ec-4d84-af54-84c711c9331b_phphojlnk.jpg/200/200 200w,https://dam.nmhmedia.sk/image/4ded21b0-73ec-4d84-af54-84c711c9331b_phphojlnk.jpg/400/400 400w,https://dam.nmhmedia.sk/image/4ded21b0-73ec-4d84-af54-84c711c9331b_phphojlnk.jpg/600/600 600w,https://dam.nmhmedia.sk/image/4ded21b0-73ec-4d84-af54-84c711c9331b_phphojlnk.jpg/800/800 800w,https://dam.nmhmedia.sk/image/4ded21b0-73ec-4d84-af54-84c711c9331b_phphojlnk.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/4ded21b0-73ec-4d84-af54-84c711c9331b_phphojlnk.jpg/100/100 100w,https://dam.nmhmedia.sk/image/4ded21b0-73ec-4d84-af54-84c711c9331b_phphojlnk.jpg/200/200 200w,https://dam.nmhmedia.sk/image/4ded21b0-73ec-4d84-af54-84c711c9331b_phphojlnk.jpg/400/400 400w,https://dam.nmhmedia.sk/image/4ded21b0-73ec-4d84-af54-84c711c9331b_phphojlnk.jpg/600/600 600w,https://dam.nmhmedia.sk/image/4ded21b0-73ec-4d84-af54-84c711c9331b_phphojlnk.jpg/800/800 800w,https://dam.nmhmedia.sk/image/4ded21b0-73ec-4d84-af54-84c711c9331b_phphojlnk.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/4ded21b0-73ec-4d84-af54-84c711c9331b_phphojlnk.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/4ded21b0-73ec-4d84-af54-84c711c9331b_phphojlnk.jpg/150/100 150w,https://dam.nmhmedia.sk/image/4ded21b0-73ec-4d84-af54-84c711c9331b_phphojlnk.jpg/300/200 300w,https://dam.nmhmedia.sk/image/4ded21b0-73ec-4d84-af54-84c711c9331b_phphojlnk.jpg/450/300 450w,https://dam.nmhmedia.sk/image/4ded21b0-73ec-4d84-af54-84c711c9331b_phphojlnk.jpg/600/400 600w,https://dam.nmhmedia.sk/image/4ded21b0-73ec-4d84-af54-84c711c9331b_phphojlnk.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Stav pleti ovplyvňuje aj stravovanie."></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/kedy-treba-zacat-pouzivat-anti-age-kremy-oplati-pouzivat-serum">
<h3 class="popular-from-web__title">
Kedy treba začať používať anti-age krémy? Oplatí sa aj sérum?
</h3>
</a>
</li>
</ul>
</div>
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySquare"></aa-slot><aa-slot class="banner--300 sticky sticky--bp-7 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot></div></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=1e025532-c251-49b0-aa4e-b47773738465&amp;portal=izdravie&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;zdravy-zivot&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main><footer class="site-footer" data-test="footer"><aa-slot class="banner--superfooter aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot><div class="site-footer__top"><div class="site-footer__wrapper site-footer__wrapper--top"><div class="site-footer__print-promo-wrapper"> <div class="print-promo print-promo--one-col print-promo--two-col" data-name="zdravie">
<a class="print-promo__pic" href="https://pluska.sk/predplatne/zdravie/" data-test="predplatne-img">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/c8f69872-111f-4cfc-b4e0-95256948a86b_phpajfijh.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/c8f69872-111f-4cfc-b4e0-95256948a86b_phpajfijh.jpg/288/0 288w,https://dam.nmhmedia.sk/image/c8f69872-111f-4cfc-b4e0-95256948a86b_phpajfijh.jpg/448/0 448w,https://dam.nmhmedia.sk/image/c8f69872-111f-4cfc-b4e0-95256948a86b_phpajfijh.jpg/608/0 608w,https://dam.nmhmedia.sk/image/c8f69872-111f-4cfc-b4e0-95256948a86b_phpajfijh.jpg/800/0 800w,https://dam.nmhmedia.sk/image/c8f69872-111f-4cfc-b4e0-95256948a86b_phpajfijh.jpg/992/0 992w,https://dam.nmhmedia.sk/image/c8f69872-111f-4cfc-b4e0-95256948a86b_phpajfijh.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Zdravie">
</a>
<div class="print-promo__text-area">
<div class="quote-footer">
<h3 class="quote-footer__heading">Aj zdravie sa dá predplatiť</h3>
<p class="quote-footer__desc">Časopis o zdravom životnom štýle</p>
</div>
<a class="print-promo__link" href="https://pluska.sk/predplatne/zdravie/" data-test="predplatne-link">
<span>objednať predplatné</span>
<svg aria-label="long-arrow-right-regular" class="print-promo__arrow-icon">
<use xlink:href="#long-arrow-right-regular" href="#long-arrow-right-regular"></use>
</svg>
</a>
</div>
</div>
</div><div class="site-footer__socials"><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/" data-test="footer-fb"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/" data-test="footer-ig"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a></div><div class="site-footer__drugs-wrapper"><a href="https://www.dovera.sk/poistenec/benefity/pre-vsetkych/usetrite-so-sluzbou-vyhodne-lieky" class="btn-advantageous-drugs" data-test="vyhodne-lieky"><svg aria-label="logo-lieky" class="btn-advantageous-drugs__logo"><use xlink:href="#logo-lieky" href="#logo-lieky"></use></svg><div class="btn-advantageous-drugs__text-area"><h5 class="btn-advantageous-drugs__heading">Výhodnélieky.sk</h5><p class="btn-advantageous-drugs__desc">Lieky s výhodnou cenou</p></div></a></div></div></div><div class="site-footer__bottom"><div class="site-footer__wrapper site-footer__wrapper--bottom"><div class="site-footer__links"><ul class="site-footer__list"><li class="site-footer__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="site-footer__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="site-footer__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="site-footer__item"><a href="https://www.newsandmedia.sk/gdpr/">GDPR</a></li><li class="site-footer__item"><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li></ul></div><p class="site-footer__copyright"><span class="site-footer__nmh-info">
Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
<span class="site-footer__company">© 2022 News and Media Holding a.s. </span></span><a class="site-footer__logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></div></footer></div><script type="text/javascript">
                localStorage["nmh"] = "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"
        </script></body></html>