                
<!DOCTYPE html><html
        class="page     page--article
    page--article-first        page--article-reg                "
        data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;zdravie&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;zdravie&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;6f5b7581-8789-4f71-9da5-8418e4f0eccd&quot;},&quot;assets_version&quot;:&quot;4.227\n&quot;,&quot;authors&quot;:[&quot;Katar\u00edna Posluchov\u00e1&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/zena-1.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;6f5b7581-8789-4f71-9da5-8418e4f0eccd&quot;,&quot;src&quot;:&quot;\/\/zena-1.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;bDuaARfWt0st7QA7m9yWm.TG.mLR6GOyhbrYtb9nWAf.o7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-PGF57WC&quot;,&quot;site&quot;:&quot;zdravie&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;zdravie&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:348},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;recaptcha&quot;:{&quot;apiKey&quot;:&quot;6LcYzqAUAAAAAPwbBGutQhYeGXurg_gZDVFXhGDs&quot;},&quot;rubric&quot;:{&quot;slug&quot;:&quot;zdravy-zivot&quot;},&quot;site&quot;:&quot;zdravie&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:null},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}"
        lang="sk"
><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://zdravie.pluska.sk/zdravy-zivot/ktory-trening-je-idealny-zhadzovanie-kil-radi-skusena-trenerka"><meta name="facebook-domain-verification" content="cxt2q9hc6f5ptot8syvkyortlc395b" /><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://zdravie.pluska.sk/zdravy-zivot/ktory-trening-je-idealny-zhadzovanie-kil-radi-skusena-trenerka"><title>Ktorý tréning je ideálny na zhadzovanie kíl? Radí skúsená trénerka</title><meta name="description" content="Jedálny lístok ste si dali už do poriadku, ale ako cvičiť, aby ste sa zbavili nadbytočných štyroch, piatich kilogramov?"><meta property="eagleDocumentId" content="6f5b7581-8789-4f71-9da5-8418e4f0eccd"><meta name="keywords" content=""><meta property="article:section" content="Zdravý život"><meta property="article:published_time" content="2020-06-20T06:00:13+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2020-06-20T06:00:14+02:00"><meta property="og:title" content="Ktorý tréning je ideálny na zhadzovanie kíl? Radí skúsená trénerka"><meta property="og:description" content="Jedálny lístok ste si dali už do poriadku, ale ako cvičiť, aby ste sa zbavili nadbytočných štyroch, piatich kilogramov?"><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/124ca6e2-fc3c-4ef7-ae6d-3ea469d8cc41_dam-urlnelkot.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://zdravie.pluska.sk/zdravy-zivot/ktory-trening-je-idealny-zhadzovanie-kil-radi-skusena-trenerka",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://zdravie.pluska.sk/zdravy-zivot/ktory-trening-je-idealny-zhadzovanie-kil-radi-skusena-trenerka"
        },
        "headline": "Ktorý tréning je ideálny na zhadzovanie kíl? Radí skúsená trénerka",
        "datePublished": "2020-06-20T06:00:13+02:00",
        "dateModified": "2020-06-20T06:00:14+02:00",
        "description": "Jedálny lístok ste si dali už do poriadku, ale ako cvičiť, aby ste sa zbavili nadbytočných štyroch, piatich kilogramov?",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Katarína Posluchová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://zdravie.pluska.sk",
            "name": "Zdravie.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/124ca6e2-fc3c-4ef7-ae6d-3ea469d8cc41_dam-urlnelkot.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/zdravie/favicons/favicon.ico"><link rel="icon" href="/images/zdravie/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/zdravie/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link
    rel="preload"
    href="/css/zdravie/main.css?v=4.227
"
    as="style"
    id="mainCss"
    onload="this.rel='stylesheet';this.onload=null"
    onerror="this.rel='stylesheet';this.onerror=null"
><noscript><link rel="stylesheet" href="/css/zdravie/main.css?v=4.227
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script
    defer
    src="/js/zdravie/app.js?v=4.227
"
></script><script>
    // FALLBACK
    nmh = {};
    nmh.variables = {
        'maxMobile': 767,
        'minDesktop': 768,
        'itm' : {
            'site': 'zdravie',
            'template': 'article',
            'area': 'floating'
        },
        'prebid': {
            'rubicon': {
                'id': '16342',
                'site': '125552',
                'usd': 0.90,
                'correction': 0.85,
                'zone': {
                    'top1': '1227580',
                    'top2': '1227602',
                    'mid1': '1227610',
                    'mid2': '1227610',
                    'other1': '1227616',
                    'other2': '1227616',
                    'other3': '1227616',
                    'other4': '1227616'
                }
            },
            'teads': {
                'pageId': '123677',
                'usd': 1.00,
                'correction': 0.90,
                'placementId': {
                    'top1': '',
                    'top2': '',
                    'mid1': '134434',
                    'mid2': '',
                    'other1': '',
                    'other2': '',
                    'other3': '',
                    'other4': ''
                }
            },
            'appnexus': {
                'placementId': {
                    'top1': '17094117',
                    'top2': '17094104',
                    'mid1': '17094120',
                    'mid2': '17094120',
                    'other1': '17094119',
                    'other2': '17094119',
                    'other3': '17094119',
                    'other4': '17094119'
                },
                'usd': 0.90,
                'correction': 0.78
            },
            'adform': {
                'mid': {
                    'top1': '679506',
                    'top2': '680501',
                    'mid1': '680503',
                    'mid2': '680503',
                    'other1': '680504',
                    'other2': '680504',
                    'other3': '680504',
                    'other4': '680504'
                },
                'usd': 1.00,
                'correction': 0.90
            },
            'etarget': {
                'refid': {
                    'top1': '347',
                    'top2': '347',
                    'mid1': '347',
                    'mid2': '347',
                    'other1': '347',
                    'other2': '347',
                    'other3': '347',
                    'other4': '347'
                },
                'country': 1,
                'usd': 1.00,
                'correction': 0.85
            }
        }
    };
    nmh.ads = {
        'topic': 'correct',
        'site': 'zdravie',
        'gpt_nc': '21737585252',
        'area': 'floating',
        'keywords': 'none',
        'unit_prefix': 'zdravie',
        'unit_section': 'other',
        'version': '2',
        'template': 'article'
    };
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script></head><body class="site-body "><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGF57WC" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><site-header class="site-header" data-module="siteHeader" data-itm="menu"><div class="site-header__top"><div class="site-header__container site-header__container--top"><a class="site-logo " href="/"><svg aria-label="logo-zdravie" class="site-logo__icon "><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><nav class="site-header__nav"><ul class="site-header__list"><li class="site-header__item"><a class="site-header__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-header__item"><a class="site-header__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-header__item"><a class="site-header__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-header__item"><a class="site-header__link" href="/r/video">Video</a></li></ul></nav><div class="site-header__newsletter">
                @ Prihlásiť na odber noviniek
                <span class="site-header__newsletter-tooltip">Dočasne nedostupné</span></div><div class="site-header__btns-area-r"><div class="show-from show-from--bp-7"></div><button-toggle-drawer
            class="btn-menu"
        data-module="buttonToggleDrawer"
    role="button"
><svg aria-label="bars-light" class="btn-menu__icon"><use xlink:href="#bars-light" href="#bars-light"></use></svg><span class="btn-menu__text">MENU</span></button-toggle-drawer></div></div></div><div class="site-header__bottom"><div class="site-header__container site-header__container--bottom"><a class="site-logo site-logo--bottom" href="/"><svg aria-label="logo-zdravie" class="site-logo__icon site-logo__icon--color"><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><form-search class="form-search-header form-search-header--0-11-full" data-module="formSearch"><form class="form-search-header__form"><form-search-input data-module="formSearchInput"><input
                    aria-label="Hľadať"
                    maxlength="100"
                    minlength="3"
                    placeholder="Čo vás trápi?"
                    type="search"
                    value=""
                    class="form-search-header__input"
                ></form-search-input><button class="form-search-header__submit" type="submit"><svg aria-label="search-regular" class="form-search-header__icon-search"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search>
<div class="topics-header">
    <h3 class="topics-header__heading">aktuálne témy</h3>
                                    <a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-brucha">Bolesť brucha</a>
                                            <a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-hlavy">Bolesť hlavy</a>
                                            <a class="topics-header__link" href="https://zdravie.pluska.sk/t/uzliny">Uzliny</a>
                                            <a class="topics-header__link" href="https://zdravie.pluska.sk/t/cukrovka">Cukrovka</a>
                                            <a class="topics-header__link" href="https://zdravie.pluska.sk/t/kasel">Kašeľ</a>
                                        <a class="topics-header__icon-link" href="/r/problemy">
        <svg aria-label="angle-right-light" class="topics-header__icon">
            <use xlink:href="#angle-right-light" href="#angle-right-light"></use>
        </svg>
    </a>
    <div class="topics-header__btns">
        <btn-close-topics class="btn-close-topics" data-module="btnCloseTopics">
            <span class="btn-close-topics__times">&times;</span> zatvoriť
        </btn-close-topics>
        
    <a class="btn-disease-a-z btn-disease-a-z--topics" href="/r/ochorenia-a-z">
        Ochorenia A-Z
    </a>

    </div>
</div>
<div class="show-from show-from--bp-11 margin margin--l-auto"><a class="btn-disease-a-z btn-disease-a-z--right" href="/r/ochorenia-a-z">
        Ochorenia A-Z
    </a></div></div></div><div class="site-mob-menu drawer"><button-toggle-drawer
            class="btn-menu-times"
        data-module="buttonToggleDrawer"
    role="button"
><svg aria-label="times-light" class="btn-menu-times__icon"><use xlink:href="#times-light" href="#times-light"></use></svg></button-toggle-drawer><nav class="site-mob-menu__nav"><ul class="site-mob-menu__list"><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/video">Video</a></li><li class="site-mob-menu__item"><a class="btn-subscription" href="https://pluska.sk/predplatne/zdravie/">
    Predplatné
</a></li><li class="site-mob-menu__item site-mob-menu__item--socials"><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a></li></ul></nav></div></site-header><main class="site-content"><div class="banner banner--leaderboard banner--leaderboard-top banner-desktop"><gpt-slot
            data-close="false"
            data-size="s990x200_leaderboard_d"
            data-module="ads"
            data-position="top1"
        ></gpt-slot></div><div class="grid-root"><div class="grid grid--area-9"><div class="grid grid--area-4"><article class="article grid grid--area-2" data-id="6f5b7581-8789-4f71-9da5-8418e4f0eccd"><header class="
    article-header
    article-header--article
"><a class="article-header__rubric-link article-header__rubric-link--article"
       href="http://zdravie.pluska.sk/r/zdravy-zivot"
    >
        zdravy-zivot
    </a><h1 class="article-header__heading article-header__heading--article">Ktorý tréning je ideálny na zhadzovanie kíl? Radí skúsená trénerka</h1><div class="banner banner--300 mobile mobile--margin-b-0 banner-mobile"><gpt-slot
            data-close="false"
            data-size="square_doublesquare_m"
            data-module="ads"
            data-position="top1"
        ></gpt-slot></div><div class="article-header__image-content"><a href="/gal/zdravy-zivot/ktory-trening-je-idealny-zhadzovanie-kil-radi-skusena-trenerka"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="124ca6e2-fc3c-4ef7-ae6d-3ea469d8cc41_dam-urlnelkot.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/124ca6e2-fc3c-4ef7-ae6d-3ea469d8cc41_dam-urlnelkot.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/124ca6e2-fc3c-4ef7-ae6d-3ea469d8cc41_dam-urlnelkot.jpg/160/90 160w,https://dam.nmhmedia.sk/image/124ca6e2-fc3c-4ef7-ae6d-3ea469d8cc41_dam-urlnelkot.jpg/320/180 320w,https://dam.nmhmedia.sk/image/124ca6e2-fc3c-4ef7-ae6d-3ea469d8cc41_dam-urlnelkot.jpg/480/270 480w,https://dam.nmhmedia.sk/image/124ca6e2-fc3c-4ef7-ae6d-3ea469d8cc41_dam-urlnelkot.jpg/640/360 640w,https://dam.nmhmedia.sk/image/124ca6e2-fc3c-4ef7-ae6d-3ea469d8cc41_dam-urlnelkot.jpg/800/450 800w,https://dam.nmhmedia.sk/image/124ca6e2-fc3c-4ef7-ae6d-3ea469d8cc41_dam-urlnelkot.jpg/960/540 960w,https://dam.nmhmedia.sk/image/124ca6e2-fc3c-4ef7-ae6d-3ea469d8cc41_dam-urlnelkot.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/124ca6e2-fc3c-4ef7-ae6d-3ea469d8cc41_dam-urlnelkot.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nesústreďte sa len na jednu svalovú partiu."></div></div></a></div></header><div class="grid grid--area-10"><div class="show-from show-from--bp-10"><div class="grid grid--area-2 sticky sticky--bp-10"><div class="related-diseases"><h3 class="related-diseases__heading">Súvisiace ochorenia</h3><ul class="related-diseases__items"><li class="related-diseases__item"><a class="related-diseases__link" href="https://zdravie.pluska.sk/ochorenia-a-z/vysoky-krvny-tlak-arteriova-hypertenzia">Vysoký krvný tlak (artériová hypertenzia)</a></li><li class="related-diseases__item"><a class="related-diseases__link" href="https://zdravie.pluska.sk/ochorenia-a-z/prediabetes-predcukrovka-hranicna-glykemia">Prediabetes (predcukrovka, hraničná glykémia)</a></li><li class="related-diseases__item"><a class="related-diseases__link" href="https://zdravie.pluska.sk/ochorenia-a-z/cievna-mozgova-prihoda-porazka-cmp-krvacanie-mozgu-mozgovy-infarkt">Cievna mozgová príhoda (porážka, CMP, krvácanie do mozgu, mozgový infarkt)</a></li></ul></div></div></div><div class="grid grid--area-2"><div class="article-sub-header "><a class="article-sub-header__rubric-link show-from show-from--bp-7"
               href="http://zdravie.pluska.sk/r/zdravy-zivot"
            >
                Zdravý život
            </a><h1 class="article-sub-header__heading show-from show-from--bp-7">Ktorý tréning je ideálny na zhadzovanie kíl? Radí skúsená trénerka</h1><p class="article-sub-header__perex article-sub-header__perex--article
                "
            >
                Jedálny lístok ste si dali už do poriadku, ale ako cvičiť, aby ste sa zbavili nadbytočných štyroch, piatich kilogramov?
            </p></div><section class="article-body article-body--article
        "><div class="article-body article-body__embed"><p>Pri spaľovaní kalórií je najdôležitejší kardiotréning. Neznamená to však, že musíte do úmoru len behať. Organizmus má radšej pestrosť. <em>„Telo začne spaľovať kalórie, ak sa vaša tepová frekvencia vyšplhá nad hodnotu 140. Jednou z ideálnych športových aktivít je vysokointenzívny intervalový tréning, ktorý poznáte pod skratkou HIIT. Určite ho nájdete v ponuke väčšiny fitnescentier,“</em> hovorí trénerka Lucia Medeková. <em>„Je založený na striedaní intervalov vysokej intenzity cvičenia a následného oddychu.“</em> Výhodou skupinových cvičení je, že si nemusíte lámať hlavu nad presnou skladbou hodiny. Vyhovuje vám skôr cvičenie doma? Podľa trénerky si môžete podľa princípov HIIT bez problémov zacvičiť aj sami.&nbsp;</p><aside class="article-related-body"><div class="article-related-body__image"><a href="https://zdravie.pluska.sk/zdravy-zivot/6-trenerskych-tipov-ako-neznicit-pri-sportovani-kolena"><div class="image aspect-ratio aspect-ratio__10--3x2 aspect-ratio--16x9 "><picture class="aspect-ratio__element"><source type="image/webp"data-srcset="https://dam.nmhmedia.sk/image/76d70f12-9574-43c2-8ea0-d4c7d4d2f64d_dam-urlh6ocso.jpg/150/100 150w,https://dam.nmhmedia.sk/image/76d70f12-9574-43c2-8ea0-d4c7d4d2f64d_dam-urlh6ocso.jpg/300/200 300w,https://dam.nmhmedia.sk/image/76d70f12-9574-43c2-8ea0-d4c7d4d2f64d_dam-urlh6ocso.jpg/450/300 450w,https://dam.nmhmedia.sk/image/76d70f12-9574-43c2-8ea0-d4c7d4d2f64d_dam-urlh6ocso.jpg/600/400 600w,https://dam.nmhmedia.sk/image/76d70f12-9574-43c2-8ea0-d4c7d4d2f64d_dam-urlh6ocso.jpg/900/600 900w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/76d70f12-9574-43c2-8ea0-d4c7d4d2f64d_dam-urlh6ocso.jpg/150/100 150w,https://dam.nmhmedia.sk/image/76d70f12-9574-43c2-8ea0-d4c7d4d2f64d_dam-urlh6ocso.jpg/300/200 300w,https://dam.nmhmedia.sk/image/76d70f12-9574-43c2-8ea0-d4c7d4d2f64d_dam-urlh6ocso.jpg/450/300 450w,https://dam.nmhmedia.sk/image/76d70f12-9574-43c2-8ea0-d4c7d4d2f64d_dam-urlh6ocso.jpg/600/400 600w,https://dam.nmhmedia.sk/image/76d70f12-9574-43c2-8ea0-d4c7d4d2f64d_dam-urlh6ocso.jpg/900/600 900w" media="(min-width:64em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/76d70f12-9574-43c2-8ea0-d4c7d4d2f64d_dam-urlh6ocso.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/76d70f12-9574-43c2-8ea0-d4c7d4d2f64d_dam-urlh6ocso.jpg/160/90 160w,https://dam.nmhmedia.sk/image/76d70f12-9574-43c2-8ea0-d4c7d4d2f64d_dam-urlh6ocso.jpg/320/180 320w,https://dam.nmhmedia.sk/image/76d70f12-9574-43c2-8ea0-d4c7d4d2f64d_dam-urlh6ocso.jpg/480/270 480w,https://dam.nmhmedia.sk/image/76d70f12-9574-43c2-8ea0-d4c7d4d2f64d_dam-urlh6ocso.jpg/640/360 640w,https://dam.nmhmedia.sk/image/76d70f12-9574-43c2-8ea0-d4c7d4d2f64d_dam-urlh6ocso.jpg/800/450 800w,https://dam.nmhmedia.sk/image/76d70f12-9574-43c2-8ea0-d4c7d4d2f64d_dam-urlh6ocso.jpg/960/540 960w,https://dam.nmhmedia.sk/image/76d70f12-9574-43c2-8ea0-d4c7d4d2f64d_dam-urlh6ocso.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/76d70f12-9574-43c2-8ea0-d4c7d4d2f64d_dam-urlh6ocso.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Skupinové cvičenia majú výhodu, tréner vás ustráži."></picture></div></a></div><a href="https://zdravie.pluska.sk/zdravy-zivot/6-trenerskych-tipov-ako-neznicit-pri-sportovani-kolena" class="article-related-body__text"><div class="article-related-body__heading">
                Mohlo by vás zaujímať
            </div><div class="article-related-body__title">
                6 trénerských TIPOV ako si nezničiť pri športovaní kolená
            </div></a></aside><h3>Vyskladajte si ho doma</h3><p><em>„Na tréning vám stačí zostaviť osem cvikov. Štyri musia byť kardio a štyri posilňovacie. Kardio časť nemusí tvoriť len beh, vhodné sú napríklad preskoky na švihadle alebo takzvaný panáčik. Ide o klasické poskoky, pri ktorých roznožujete a zároveň vzpažíte ruky,“ približuje trénerka „Posilňovaciu pasáž môžu tvoriť akékoľvek cviky. Nemusíte vymýšľať nič komplikované.“</em> Necvičte však jednostranne a dávajte si pozor, aby ste sa nesústredili len na jednu svalovú partiu. Trápi vás brucho alebo chcete mať štíhlejšie nohy? Určite nerobte len brušáky a neskáčte. Zjednodušene možno povedať, že organizmus funguje ako zrkadlo. Ak trénujete brucho, nezabúdajte na posilňovanie spodného chrbta. Rovnako to platí pre horné či dolné končatiny, posilňujte súmerne a prebehnite všetky svalové partie. <em>„Začiatočníci si môžu tréning rozdeliť na pol minúty posilňovania a polminútovú prestávku. Ak ste sa skutočne dlho nevenovali žiadnej fyzickej aktivite, môžete odštartovať aj s polminútovým cvičením a minútovou prestávkou. Tréning však vždy musí tvoriť osem cvikov,“</em> upozorňuje Lucia Medeková. So zlepšujúcou sa fyzickou kondíciou môžete intervaly na posilňovanie predlžovať a oddych skracovať. Ak si neviete so skladbou cvičenia poradiť, môžu vám pomôcť aj mobilné aplikácie. Okrem cvikov si v nich môžete nastaviť časový interval, počas ktorého budete posilňovať a oddychovať. Čas vám však pomôžu sledovať aj obyčajné stopky na mobile alebo hodinkách.</p><blockquote class="quote"><span>Necvičte však jednostranne a dávajte si pozor, aby ste sa nesústredili len na jednu svalovú partiu.</span><footer>&nbsp;</footer></blockquote><h3>Bez strečingu bolesť</h3><p>Ak cvičíte doma, nezabúdajte na strečing. Na skupinovej hodine si za vás na to určite spomenie tréner. Nielen preskakovanie strečingu, ale aj jednostranne zvolená záťaž môže postupne prejsť do poskracovaných svalov. Hoci sa vám to nemusí&nbsp; zdať vážne, taký nevyvážený tréning postupne prerastie do bolestí chrbta, kolien či bedrových kĺbov.&nbsp;<em>„Posťahované svalstvo si väčšina ľudí uvedomuje a priznáva. Odhaliť ho môže aj jednoduchý test. V stoji znožmo sa stačí predkloniť. Prstami rúk by ste sa mali dotknúť minimálne špičiek. Ak to tak nie je, strečingu venujte väčšiu pozornosť,“</em> pridáva praktický tip trénerka. Na tréning si nájdite čas tri- až štyrikrát do týždňa. Postačí tridsať až štyridsaťpäť minút. Každodenné posilňovanie vám neprinesie žiadaný efekt, len sa unavíte. Telo potrebuje čas na regeneráciu.&nbsp;</p><p>&nbsp;</p><article-ad><div class="banner banner--article-ad hidden banner-desktop"><gpt-slot
            data-close="false"
            data-size="videoad_d"
            data-module="ads"
            data-position="videoad"
        ></gpt-slot></div><div class="banner banner--300 mobile banner-mobile"><gpt-slot
            data-close="false"
            data-size="square_doublesquare_m"
            data-module="ads"
            data-position="mid1"
        ></gpt-slot></div></article-ad></div></section></div></div><footer class="article-footer article-footer--article grid grid--area-2"><div class="article-summary "><div class="article-summary__main-info"><span class="article-summary__datetime datetime-default"><span class="datetime-day-month">20.6.</span>&nbsp;<span class="datetime-year">2020</span>&nbsp;<span class="datetime-time">6:00</span></span><span class="article-summary__author">Autor: Katarína Posluchová</span></div><div class="article-summary__socials"><button-disqus
                data-href=""
        data-module="buttonDisqus"
        role="button"
        title="Komentáre"
    ><svg aria-hidden="true"><use xlink:href="#comment-solid" href="#comment-solid"></use></svg>
                    Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="6f5b7581-8789-4f71-9da5-8418e4f0eccd"></span>)
                
    </button-disqus><button-facebook-share
            data-href="/gal/zdravy-zivot/ktory-trening-je-idealny-zhadzovanie-kil-radi-skusena-trenerka"
    data-module="buttonFacebookShare"
    role="button"
><svg aria-hidden="true"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>
                    Zdieľať článok
                </span></button-facebook-share></div></div><div class="hide-from hide-from--bp-10"></div><div class="banner banner--300 mobile banner-mobile"><gpt-slot
            data-close="false"
            data-size="square_doublesquare_m"
            data-module="ads"
            data-position="mid1"
        ></gpt-slot></div><div class="article-sticky-bar">    <div class="popular-from-web-sticky-bar" data-itm="popular_from_web">
        <h2 class="popular-from-web-sticky-bar__heading">Mohlo by vás<br> zaujímať</h2>
        <ul class="popular-from-web-sticky-bar__list">
                            <li class="popular-from-web-sticky-bar__item">
                    <a href="https://zdravie.pluska.sk/video/zdrave-placky-ovsenych-vlociek-bobuloveho-ovocia" class="popular-from-web-sticky-bar__image">
                        <div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/9d5ca484-58f6-42f9-ab38-95325e293a7d_phpoedfgm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/9d5ca484-58f6-42f9-ab38-95325e293a7d_phpoedfgm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/9d5ca484-58f6-42f9-ab38-95325e293a7d_phpoedfgm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/9d5ca484-58f6-42f9-ab38-95325e293a7d_phpoedfgm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/9d5ca484-58f6-42f9-ab38-95325e293a7d_phpoedfgm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/9d5ca484-58f6-42f9-ab38-95325e293a7d_phpoedfgm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/9d5ca484-58f6-42f9-ab38-95325e293a7d_phpoedfgm.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="O čo jednoduchšie, o to lepšie. Pár ingrediencií a dobrota je na svete."></div></div>
                    </a>

                    <a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/video/zdrave-placky-ovsenych-vlociek-bobuloveho-ovocia">
                        <h3 class="popular-from-web-sticky-bar__title">
                            Uf, po tejto zdravej dobrote sa u vás len tak zapráši... Super rýchle aj na raňajky
                        </h3>
                    </a>
                </li>
                            <li class="popular-from-web-sticky-bar__item">
                    <a href="https://zdravie.pluska.sk/zdravy-zivot/7-top-bojovnikov-proti-vraskam-omladnut-mozete-aj-doma" class="popular-from-web-sticky-bar__image">
                        <div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/ad08d004-542a-47ff-82e0-d45b39f29114_phpjmmdeo.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ad08d004-542a-47ff-82e0-d45b39f29114_phpjmmdeo.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ad08d004-542a-47ff-82e0-d45b39f29114_phpjmmdeo.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ad08d004-542a-47ff-82e0-d45b39f29114_phpjmmdeo.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ad08d004-542a-47ff-82e0-d45b39f29114_phpjmmdeo.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ad08d004-542a-47ff-82e0-d45b39f29114_phpjmmdeo.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ad08d004-542a-47ff-82e0-d45b39f29114_phpjmmdeo.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Vrásky si môžete doma vylepšiť správnou starostlivosťou."></div></div>
                    </a>

                    <a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/7-top-bojovnikov-proti-vraskam-omladnut-mozete-aj-doma">
                        <h3 class="popular-from-web-sticky-bar__title">
                            7 TOP bojovníkov proti vráskam. Omladnúť môžete aj doma
                        </h3>
                    </a>
                </li>
                    </ul>
    </div>
</div><article-sticky-bar-m class="article-sticky-bar-m" data-module="articleStickyBarM"><div class="article-sticky-bar-m__aside"><div class="article-sticky-bar-m__disease-wrapper"><a class="article-sticky-bar-m__disease" href="https://zdravie.pluska.sk/ochorenia-a-z/vysoky-krvny-tlak-arteriova-hypertenzia">
                        Vysoký krvný tlak (artériová hypertenzia)
                    </a><svg aria-label="caret-right-solid" class="article-sticky-bar-m__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></div><div class="article-sticky-bar-m__disease-wrapper"><a class="article-sticky-bar-m__disease" href="https://zdravie.pluska.sk/ochorenia-a-z/prediabetes-predcukrovka-hranicna-glykemia">
                        Prediabetes (predcukrovka, hraničná glykémia)
                    </a><svg aria-label="caret-right-solid" class="article-sticky-bar-m__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></div><div class="article-sticky-bar-m__disease-wrapper"><a class="article-sticky-bar-m__disease" href="https://zdravie.pluska.sk/ochorenia-a-z/cievna-mozgova-prihoda-porazka-cmp-krvacanie-mozgu-mozgovy-infarkt">
                        Cievna mozgová príhoda (porážka, CMP, krvácanie do mozgu, mozgový infarkt)
                    </a><svg aria-label="caret-right-solid" class="article-sticky-bar-m__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></div></div><div class="article-sticky-bar-m__btns"><button class="article-sticky-bar-m__btn1">Súvisiace ochorenia</button><a class="article-sticky-bar-m__btn2" href="/r/ochorenia-a-z">Ochorenia A-Z</a></div></article-sticky-bar-m></footer></article><div class="banner banner--middle_990x200 banner-desktop"><gpt-slot
            data-close="false"
            data-size="small_leaderboard_d"
            data-module="ads"
            data-position="mid1"
        ></gpt-slot></div><div class="article-related" data-itm-main="related_articles" data-itm="next_articles"><h2 class="article-related__heading">Súvisiace články</h2><article class="article-related__article" data-id="187ab7eb-d501-4534-8aeb-b682a09c6a7c"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/bicykel-vam-vylepsi-tlak-cholesterol-co-deje-telom-pocas-jazdy"><h3 class="article-related__title">
                        Bicykel vám vylepší tlak i cholesterol. Čo sa deje s telom počas jazdy?
                    </h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="9b59d933-0dd3-4672-ae3f-1975c0d253fc"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/video/krasne-nohy-zadok-skvele-20-minutove-cvicenie-doma-oblubite"><h3 class="article-related__title">
                        Krásne nohy a zadok! Skvelé 20 minútové cvičenie na doma si obľúbite
                    </h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="adb91054-b58d-47bb-839f-e76ab0994dca"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/top-trening-doma-8-cvikov-posilni-nielen-brucho-zadok-staci-jedna-pozicia"><h3 class="article-related__title">
                        TOP tréning na doma: 8 cvikov posilní nielen brucho a zadok. Stačí jedna pozícia!
                    </h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="f4d2e595-a96d-4ccb-908c-0fa22c23ec45"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/video/sexi-brusko-15-minut-inspirujte-uznavanou-fitnesskou"><h3 class="article-related__title">
                        Sexi bruško za 15 minút? Inšpirujte sa uznávanou fitnesskou! 
                    </h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article></div><video-livebox class="video-promo-box" data-module="videoLivebox"><a href="/r/video"><h2 class="video-promo-box__title">Video</h2></a><div
                    data-site="zdravie"
                    data-playlist="zdravie_playlist"
                    data-endscreen="zdravie_endscreen"
                    data-promobox-type="article"
                    data-area="floating"
                    data-template="article"
                    data-position="promo"></div></video-livebox><section class="articles-don"></section><div class="counseling-box">
    <div class="counseling-box__wr">
        <div class="counseling-box__header">
            <div class="counseling-box__header-wr">
                <svg aria-label="stethoscope-duotone" class="counseling-box__stethoscope">
                    <use xlink:href="#stethoscope-duotone" href="#stethoscope-duotone"></use>
                </svg>
                <h2 class="counseling-box__heading">Poradňa zdravia</h2>
            </div>
            <a class="counseling-box__rubric-btn" href="/r/poradna-zdravia">
                Zobraziť
            </a>
        </div>
                    <div class="counseling-box__article">
                <a href="https://zdravie.pluska.sk/poradna-zdravia/ako-oducit-trojrocneho-syna-spolocneho-spania-posteli">
                    <h3 class="counseling-box__article-title">Ako odučiť trojročného syna od spoločného spania v posteli?</h3>
                </a>
                <div class="counseling-box__teaser-wr">
                    <svg aria-label="reply-solid" class="counseling-box__reply-icon">
                        <use xlink:href="#reply-solid" href="#reply-solid"></use>
                    </svg>
                    <div class="counseling-box__article-body-teaser">
                        <p>Mnohé deti spia v&nbsp;spálni s&nbsp;rodičmi, aj keď sú už dostatočne zrelé byť vo svojej vlastnej izbe a posteli. Je pohodlné a&nbsp;príjemné neopustiť rodičovskú posteľ. Presný vek sa nedá určiť. Treba nájsť správny moment, keď bude synček schopný osamostatnenia. Rozprávajte sa s&nbsp;ním o&nbsp;zmenách, ktoré očakávate. Dohodnite sa, od ktorého&nbsp;dňa&nbsp;bude spať samo v&nbsp;posteli. Pred odchodom do postele sa uistite, že dieťa má vytvorené všetky podmienky pre dobrý spánok. Teplý kúpeľ, dobrá knižka a&nbsp;objatie môžu dieťaťu pomôcť rýchlo a&nbsp;ľahko zaspať. Dávajte mu drobné odmeny, napríklad body za to, ak zostane vo vlastnej posteli. Problém môže nastať s príchodom mladšieho súrodenca, ktorý bude spať vo vašej posteli. Starší môže ľahko žiarliť a&nbsp;budete to mať ešte ťažšie. Pomôcť môže viac spoločne stráveného času počas dňa.</p>
                    </div>
                </div>
                <a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/ako-oducit-trojrocneho-syna-spolocneho-spania-posteli">čítať viac</a>
                    <div class="professional-guarantors-hp">
        <div class="professional-guarantors-hp__people">
                            <a href="https://zdravie.pluska.sk/autor/dana-jureckova" class="professional-guarantors-hp__guarantor">
                    <div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="MUDr. Dana Jurečková, PhD."></div></div>
                    <div class="professional-guarantors-hp__guarantor-text-area">
                        <h5 class="professional-guarantors-hp__guarantor-name">MUDr. Dana Jurečková, PhD.</h5>
                        <h6 class="professional-guarantors-hp__guarantor-desc">Pediatrička</h6>
                    </div>
                </a>
                    </div>
    </div>
            </div>
                    <div class="counseling-box__article">
                <a href="https://zdravie.pluska.sk/poradna-zdravia/ako-casto-mam-umyvat-zuby-moze-zuvacka-nahradit-cistenie">
                    <h3 class="counseling-box__article-title">Ako často si mám umývať zuby? Môže žuvačka nahradiť čistenie?</h3>
                </a>
                <div class="counseling-box__teaser-wr">
                    <svg aria-label="reply-solid" class="counseling-box__reply-icon">
                        <use xlink:href="#reply-solid" href="#reply-solid"></use>
                    </svg>
                    <div class="counseling-box__article-body-teaser">
                        <p>Ideálne aspoň dvakrát denne, teda ráno a večer, pričom treba myslieť na to, že to večerné čistenie je kľúčové. Čo sa týka času, správna doba je tá, počas ktorej si dokážete zuby dôkladne vyčistiť. Niekomu stačia 3 minúty, no niektorí ľudia potrebujú 30 minút. Kontrolórom, by mal byť váš jazyk. Po vyčistení zubov si ním prejdite po všetkých plôškach zubov. Ak budú dokonale hladké, je všetko v poriadku. Žuvačka je výborné riešenie, ale hneď po jedle. Neslúži ako náhrada zubnej kefky, pretože zuby nevyčistí, no zneutralizuje pH v ústach, čo je veľmi dôležité.</p>
                    </div>
                </div>
                <a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/ako-casto-mam-umyvat-zuby-moze-zuvacka-nahradit-cistenie">čítať viac</a>
                    <div class="professional-guarantors-hp">
        <div class="professional-guarantors-hp__people">
                            <a href="https://zdravie.pluska.sk/autor/martina-kayserova" class="professional-guarantors-hp__guarantor">
                    <div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/9aab5bb7-5d5a-413f-9623-a82f94c7b89a_phppgmkco.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/9aab5bb7-5d5a-413f-9623-a82f94c7b89a_phppgmkco.jpg/100/100 100w,https://dam.nmhmedia.sk/image/9aab5bb7-5d5a-413f-9623-a82f94c7b89a_phppgmkco.jpg/200/200 200w,https://dam.nmhmedia.sk/image/9aab5bb7-5d5a-413f-9623-a82f94c7b89a_phppgmkco.jpg/400/400 400w,https://dam.nmhmedia.sk/image/9aab5bb7-5d5a-413f-9623-a82f94c7b89a_phppgmkco.jpg/600/600 600w,https://dam.nmhmedia.sk/image/9aab5bb7-5d5a-413f-9623-a82f94c7b89a_phppgmkco.jpg/800/800 800w,https://dam.nmhmedia.sk/image/9aab5bb7-5d5a-413f-9623-a82f94c7b89a_phppgmkco.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bc. Martina Kayserová"></div></div>
                    <div class="professional-guarantors-hp__guarantor-text-area">
                        <h5 class="professional-guarantors-hp__guarantor-name">Bc. Martina Kayserová</h5>
                        <h6 class="professional-guarantors-hp__guarantor-desc">Dentálna hygienička</h6>
                    </div>
                </a>
                    </div>
    </div>
            </div>
                <div class="article-ask-an-expert-v">
    <div class="article-ask-an-expert-v__img-wr">
        <img class="article-ask-an-expert-v__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
    </div>
    <div class="article-ask-an-expert-v__wrapper">
        <h3 class="article-ask-an-expert-v__heading">Opýtajte sa<br> odborníka</h3>
        <h4 class="article-ask-an-expert-v__title">Poraďte sa s našimi<br> odborníkmi.</h4>
        <a class="article-ask-an-expert-v__btn" href="/poradna-zdravia-formular">Položiť otázku</a>
    </div>
</div>
    </div>

    <div class="hide-from hide-from--bp-10">
        <div class="article-ask-an-expert-r">
    <div class="article-ask-an-expert-r__wrapper">
        <h3 class="article-ask-an-expert-r__heading">Opýtajte sa odborníka</h3>
        <h4 class="article-ask-an-expert-r__title">Poraďte sa s našimi odborníkmi.</h4>
        <a class="article-ask-an-expert-r__btn" href="/poradna-zdravia-formular">Položiť otázku</a>
    </div>
    <div class="article-ask-an-expert-r__img-wr">
        <img class="article-ask-an-expert-r__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
    </div>
</div>
    </div>
</div>
<div class="banner banner--300 mobile banner-mobile"><gpt-slot
            data-close="false"
            data-size="square_doublesquare_m"
            data-module="ads"
            data-position="other1"
        ></gpt-slot></div><disqus-thread
    data-module="disqus"
    data-visible="true"
    id="disqus"
><div class="disqus" id="disqus_thread"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></div><div class="grid grid--area-2"><div class="banner banner--300 desktop banner-desktop"><gpt-slot
            data-close="false"
            data-size="square_doublesquare_d"
            data-module="ads"
            data-position="top2"
        ></gpt-slot></div><articles-read class="most-read" data-module="articlesRead"></articles-read>    <div class="popular-from-web" data-itm="popular_from_web">
        <h2 class="popular-from-web__heading">Populárne z webu</h2>
        <ul class="popular-from-web__list">
                            <li class="popular-from-web__item">
                    <a href="https://zdravie.pluska.sk/video/zdrave-placky-ovsenych-vlociek-bobuloveho-ovocia" class="popular-from-web__image">
                        <div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp"data-srcset="https://dam.nmhmedia.sk/image/9d5ca484-58f6-42f9-ab38-95325e293a7d_phpoedfgm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/9d5ca484-58f6-42f9-ab38-95325e293a7d_phpoedfgm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/9d5ca484-58f6-42f9-ab38-95325e293a7d_phpoedfgm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/9d5ca484-58f6-42f9-ab38-95325e293a7d_phpoedfgm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/9d5ca484-58f6-42f9-ab38-95325e293a7d_phpoedfgm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/9d5ca484-58f6-42f9-ab38-95325e293a7d_phpoedfgm.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/9d5ca484-58f6-42f9-ab38-95325e293a7d_phpoedfgm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/9d5ca484-58f6-42f9-ab38-95325e293a7d_phpoedfgm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/9d5ca484-58f6-42f9-ab38-95325e293a7d_phpoedfgm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/9d5ca484-58f6-42f9-ab38-95325e293a7d_phpoedfgm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/9d5ca484-58f6-42f9-ab38-95325e293a7d_phpoedfgm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/9d5ca484-58f6-42f9-ab38-95325e293a7d_phpoedfgm.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/9d5ca484-58f6-42f9-ab38-95325e293a7d_phpoedfgm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/9d5ca484-58f6-42f9-ab38-95325e293a7d_phpoedfgm.jpg/150/100 150w,https://dam.nmhmedia.sk/image/9d5ca484-58f6-42f9-ab38-95325e293a7d_phpoedfgm.jpg/300/200 300w,https://dam.nmhmedia.sk/image/9d5ca484-58f6-42f9-ab38-95325e293a7d_phpoedfgm.jpg/450/300 450w,https://dam.nmhmedia.sk/image/9d5ca484-58f6-42f9-ab38-95325e293a7d_phpoedfgm.jpg/600/400 600w,https://dam.nmhmedia.sk/image/9d5ca484-58f6-42f9-ab38-95325e293a7d_phpoedfgm.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="O čo jednoduchšie, o to lepšie. Pár ingrediencií a dobrota je na svete."></picture></div>
                    </a>

                    <a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/video/zdrave-placky-ovsenych-vlociek-bobuloveho-ovocia">
                        <h3 class="popular-from-web__title">
                            Uf, po tejto zdravej dobrote sa u vás len tak zapráši... Super rýchle aj na raňajky
                        </h3>
                                            </a>
                </li>
                            <li class="popular-from-web__item">
                    <a href="https://zdravie.pluska.sk/zdravy-zivot/7-top-bojovnikov-proti-vraskam-omladnut-mozete-aj-doma" class="popular-from-web__image">
                        <div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp"data-srcset="https://dam.nmhmedia.sk/image/ad08d004-542a-47ff-82e0-d45b39f29114_phpjmmdeo.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ad08d004-542a-47ff-82e0-d45b39f29114_phpjmmdeo.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ad08d004-542a-47ff-82e0-d45b39f29114_phpjmmdeo.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ad08d004-542a-47ff-82e0-d45b39f29114_phpjmmdeo.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ad08d004-542a-47ff-82e0-d45b39f29114_phpjmmdeo.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ad08d004-542a-47ff-82e0-d45b39f29114_phpjmmdeo.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/ad08d004-542a-47ff-82e0-d45b39f29114_phpjmmdeo.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ad08d004-542a-47ff-82e0-d45b39f29114_phpjmmdeo.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ad08d004-542a-47ff-82e0-d45b39f29114_phpjmmdeo.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ad08d004-542a-47ff-82e0-d45b39f29114_phpjmmdeo.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ad08d004-542a-47ff-82e0-d45b39f29114_phpjmmdeo.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ad08d004-542a-47ff-82e0-d45b39f29114_phpjmmdeo.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/ad08d004-542a-47ff-82e0-d45b39f29114_phpjmmdeo.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ad08d004-542a-47ff-82e0-d45b39f29114_phpjmmdeo.jpg/150/100 150w,https://dam.nmhmedia.sk/image/ad08d004-542a-47ff-82e0-d45b39f29114_phpjmmdeo.jpg/300/200 300w,https://dam.nmhmedia.sk/image/ad08d004-542a-47ff-82e0-d45b39f29114_phpjmmdeo.jpg/450/300 450w,https://dam.nmhmedia.sk/image/ad08d004-542a-47ff-82e0-d45b39f29114_phpjmmdeo.jpg/600/400 600w,https://dam.nmhmedia.sk/image/ad08d004-542a-47ff-82e0-d45b39f29114_phpjmmdeo.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Vrásky si môžete doma vylepšiť správnou starostlivosťou."></picture></div>
                    </a>

                    <a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/7-top-bojovnikov-proti-vraskam-omladnut-mozete-aj-doma">
                        <h3 class="popular-from-web__title">
                            7 TOP bojovníkov proti vráskam. Omladnúť môžete aj doma
                        </h3>
                                            </a>
                </li>
                            <li class="popular-from-web__item">
                    <a href="https://zdravie.pluska.sk/novinky-a-odbornici/5-priznakov-rakoviny-koze-u-deti-skvrnka-nechtom-aj-svrbenie" class="popular-from-web__image">
                        <div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp"data-srcset="https://dam.nmhmedia.sk/image/4bdecd89-bd07-4f4e-8a64-3daa880560c7_phplidemc.jpg/100/100 100w,https://dam.nmhmedia.sk/image/4bdecd89-bd07-4f4e-8a64-3daa880560c7_phplidemc.jpg/200/200 200w,https://dam.nmhmedia.sk/image/4bdecd89-bd07-4f4e-8a64-3daa880560c7_phplidemc.jpg/400/400 400w,https://dam.nmhmedia.sk/image/4bdecd89-bd07-4f4e-8a64-3daa880560c7_phplidemc.jpg/600/600 600w,https://dam.nmhmedia.sk/image/4bdecd89-bd07-4f4e-8a64-3daa880560c7_phplidemc.jpg/800/800 800w,https://dam.nmhmedia.sk/image/4bdecd89-bd07-4f4e-8a64-3daa880560c7_phplidemc.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/4bdecd89-bd07-4f4e-8a64-3daa880560c7_phplidemc.jpg/100/100 100w,https://dam.nmhmedia.sk/image/4bdecd89-bd07-4f4e-8a64-3daa880560c7_phplidemc.jpg/200/200 200w,https://dam.nmhmedia.sk/image/4bdecd89-bd07-4f4e-8a64-3daa880560c7_phplidemc.jpg/400/400 400w,https://dam.nmhmedia.sk/image/4bdecd89-bd07-4f4e-8a64-3daa880560c7_phplidemc.jpg/600/600 600w,https://dam.nmhmedia.sk/image/4bdecd89-bd07-4f4e-8a64-3daa880560c7_phplidemc.jpg/800/800 800w,https://dam.nmhmedia.sk/image/4bdecd89-bd07-4f4e-8a64-3daa880560c7_phplidemc.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/4bdecd89-bd07-4f4e-8a64-3daa880560c7_phplidemc.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/4bdecd89-bd07-4f4e-8a64-3daa880560c7_phplidemc.jpg/150/100 150w,https://dam.nmhmedia.sk/image/4bdecd89-bd07-4f4e-8a64-3daa880560c7_phplidemc.jpg/300/200 300w,https://dam.nmhmedia.sk/image/4bdecd89-bd07-4f4e-8a64-3daa880560c7_phplidemc.jpg/450/300 450w,https://dam.nmhmedia.sk/image/4bdecd89-bd07-4f4e-8a64-3daa880560c7_phplidemc.jpg/600/400 600w,https://dam.nmhmedia.sk/image/4bdecd89-bd07-4f4e-8a64-3daa880560c7_phplidemc.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Deti pred slnkom chráňte prípravkom s najvyšším ochranným faktorom SPF 50+."></picture></div>
                    </a>

                    <a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/novinky-a-odbornici/5-priznakov-rakoviny-koze-u-deti-skvrnka-nechtom-aj-svrbenie">
                        <h3 class="popular-from-web__title">
                            5 príznakov rakoviny kože u detí: Škvrnka pod nechtom aj svrbenie!
                        </h3>
                                            </a>
                </li>
                            <li class="popular-from-web__item">
                    <a href="https://zdravie.pluska.sk/video/karfiol-je-zazracny-nastartuje-chudnutie-znizuje-riziko-rakoviny" class="popular-from-web__image">
                        <div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp"data-srcset="https://dam.nmhmedia.sk/image/06281ab9-7063-44d3-ab0a-7793dfdb5e17_phpchcpkf.jpg/100/100 100w,https://dam.nmhmedia.sk/image/06281ab9-7063-44d3-ab0a-7793dfdb5e17_phpchcpkf.jpg/200/200 200w,https://dam.nmhmedia.sk/image/06281ab9-7063-44d3-ab0a-7793dfdb5e17_phpchcpkf.jpg/400/400 400w,https://dam.nmhmedia.sk/image/06281ab9-7063-44d3-ab0a-7793dfdb5e17_phpchcpkf.jpg/600/600 600w,https://dam.nmhmedia.sk/image/06281ab9-7063-44d3-ab0a-7793dfdb5e17_phpchcpkf.jpg/800/800 800w,https://dam.nmhmedia.sk/image/06281ab9-7063-44d3-ab0a-7793dfdb5e17_phpchcpkf.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/06281ab9-7063-44d3-ab0a-7793dfdb5e17_phpchcpkf.jpg/100/100 100w,https://dam.nmhmedia.sk/image/06281ab9-7063-44d3-ab0a-7793dfdb5e17_phpchcpkf.jpg/200/200 200w,https://dam.nmhmedia.sk/image/06281ab9-7063-44d3-ab0a-7793dfdb5e17_phpchcpkf.jpg/400/400 400w,https://dam.nmhmedia.sk/image/06281ab9-7063-44d3-ab0a-7793dfdb5e17_phpchcpkf.jpg/600/600 600w,https://dam.nmhmedia.sk/image/06281ab9-7063-44d3-ab0a-7793dfdb5e17_phpchcpkf.jpg/800/800 800w,https://dam.nmhmedia.sk/image/06281ab9-7063-44d3-ab0a-7793dfdb5e17_phpchcpkf.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/06281ab9-7063-44d3-ab0a-7793dfdb5e17_phpchcpkf.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/06281ab9-7063-44d3-ab0a-7793dfdb5e17_phpchcpkf.jpg/150/100 150w,https://dam.nmhmedia.sk/image/06281ab9-7063-44d3-ab0a-7793dfdb5e17_phpchcpkf.jpg/300/200 300w,https://dam.nmhmedia.sk/image/06281ab9-7063-44d3-ab0a-7793dfdb5e17_phpchcpkf.jpg/450/300 450w,https://dam.nmhmedia.sk/image/06281ab9-7063-44d3-ab0a-7793dfdb5e17_phpchcpkf.jpg/600/400 600w,https://dam.nmhmedia.sk/image/06281ab9-7063-44d3-ab0a-7793dfdb5e17_phpchcpkf.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Fresh,Cauliflower,On,Wooden,Table"></picture></div>
                    </a>

                    <a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/video/karfiol-je-zazracny-nastartuje-chudnutie-znizuje-riziko-rakoviny">
                        <h3 class="popular-from-web__title">
                            Zázračný karfiol: Naštartuje chudnutie a zníži riziko rakoviny
                        </h3>
                                            </a>
                </li>
                            <li class="popular-from-web__item">
                    <a href="https://zdravie.pluska.sk/zdravy-zivot/svrbi-vas-zadok-5-tipov-okamzitu-ulavu-hemoroidov" class="popular-from-web__image">
                        <div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp"data-srcset="https://dam.nmhmedia.sk/image/af462bde-0d9b-4d48-aaac-6558d677b737_phpkgkgjn.jpg/100/100 100w,https://dam.nmhmedia.sk/image/af462bde-0d9b-4d48-aaac-6558d677b737_phpkgkgjn.jpg/200/200 200w,https://dam.nmhmedia.sk/image/af462bde-0d9b-4d48-aaac-6558d677b737_phpkgkgjn.jpg/400/400 400w,https://dam.nmhmedia.sk/image/af462bde-0d9b-4d48-aaac-6558d677b737_phpkgkgjn.jpg/600/600 600w,https://dam.nmhmedia.sk/image/af462bde-0d9b-4d48-aaac-6558d677b737_phpkgkgjn.jpg/800/800 800w,https://dam.nmhmedia.sk/image/af462bde-0d9b-4d48-aaac-6558d677b737_phpkgkgjn.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/af462bde-0d9b-4d48-aaac-6558d677b737_phpkgkgjn.jpg/100/100 100w,https://dam.nmhmedia.sk/image/af462bde-0d9b-4d48-aaac-6558d677b737_phpkgkgjn.jpg/200/200 200w,https://dam.nmhmedia.sk/image/af462bde-0d9b-4d48-aaac-6558d677b737_phpkgkgjn.jpg/400/400 400w,https://dam.nmhmedia.sk/image/af462bde-0d9b-4d48-aaac-6558d677b737_phpkgkgjn.jpg/600/600 600w,https://dam.nmhmedia.sk/image/af462bde-0d9b-4d48-aaac-6558d677b737_phpkgkgjn.jpg/800/800 800w,https://dam.nmhmedia.sk/image/af462bde-0d9b-4d48-aaac-6558d677b737_phpkgkgjn.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/af462bde-0d9b-4d48-aaac-6558d677b737_phpkgkgjn.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/af462bde-0d9b-4d48-aaac-6558d677b737_phpkgkgjn.jpg/150/100 150w,https://dam.nmhmedia.sk/image/af462bde-0d9b-4d48-aaac-6558d677b737_phpkgkgjn.jpg/300/200 300w,https://dam.nmhmedia.sk/image/af462bde-0d9b-4d48-aaac-6558d677b737_phpkgkgjn.jpg/450/300 450w,https://dam.nmhmedia.sk/image/af462bde-0d9b-4d48-aaac-6558d677b737_phpkgkgjn.jpg/600/400 600w,https://dam.nmhmedia.sk/image/af462bde-0d9b-4d48-aaac-6558d677b737_phpkgkgjn.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Nepríjemné svrbenie zadku signalizuje nepríjemné ochorenie. Hemoroidov sa len tak nezbavíte."></picture></div>
                    </a>

                    <a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/svrbi-vas-zadok-5-tipov-okamzitu-ulavu-hemoroidov">
                        <h3 class="popular-from-web__title">
                            Svrbí vás zadok? 5 tipov na okamžitú úľavu od hemoroidov
                        </h3>
                                            </a>
                </li>
                    </ul>
    </div>
<div class="banner banner--300 desktop banner-desktop"><gpt-slot
            data-close="false"
            data-size="square_doublesquare_d"
            data-module="ads"
            data-position="mid2"
        ></gpt-slot></div><div class="banner banner--300 desktop sticky sticky--bp-7 banner-desktop"><gpt-slot
            data-close="false"
            data-size="square_doublesquare_d"
            data-module="ads"
            data-position="other1"
        ></gpt-slot></div></div></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=6f5b7581-8789-4f71-9da5-8418e4f0eccd&amp;portal=izdravie&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;zdravy-zivot&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main><footer class="site-footer"><div class="banner banner--superfooter desktop banner-desktop"><gpt-slot
            data-close="false"
            data-size="s990x200_leaderboard_d"
            data-module="ads"
            data-position="other2"
        ></gpt-slot></div><div class="site-footer__top"><div class="site-footer__wrapper site-footer__wrapper--top"><div class="site-footer__print-promo-wrapper">        <div class="print-promo print-promo--one-col print-promo--two-col" data-name="zdravie">
        <a class="print-promo__pic" href="https://pluska.sk/predplatne/zdravie/">
            <img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/8b864c73-6ba0-46fd-b4c8-73570112cc4c_phpmnloil.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8b864c73-6ba0-46fd-b4c8-73570112cc4c_phpmnloil.jpg/288/0 288w,https://dam.nmhmedia.sk/image/8b864c73-6ba0-46fd-b4c8-73570112cc4c_phpmnloil.jpg/448/0 448w,https://dam.nmhmedia.sk/image/8b864c73-6ba0-46fd-b4c8-73570112cc4c_phpmnloil.jpg/608/0 608w,https://dam.nmhmedia.sk/image/8b864c73-6ba0-46fd-b4c8-73570112cc4c_phpmnloil.jpg/800/0 800w,https://dam.nmhmedia.sk/image/8b864c73-6ba0-46fd-b4c8-73570112cc4c_phpmnloil.jpg/992/0 992w,https://dam.nmhmedia.sk/image/8b864c73-6ba0-46fd-b4c8-73570112cc4c_phpmnloil.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Zdravie">
        </a>

        <div class="print-promo__text-area">
            
<div class="quote-footer">
    <h3 class="quote-footer__heading">Aj zdravie sa dá predplatiť</h3>
    <p class="quote-footer__desc">Časopis o zdravom životnom štýle</p>
</div>

            <a class="print-promo__link" href="https://pluska.sk/predplatne/zdravie/">
                <span>objednať predplatné</span>
                <svg aria-label="long-arrow-right-regular" class="print-promo__arrow-icon">
                    <use xlink:href="#long-arrow-right-regular" href="#long-arrow-right-regular"></use>
                </svg>
            </a>
        </div>
    </div>
</div><div class="site-footer__socials"><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a></div><div class="site-footer__drugs-wrapper"><a href="https://www.dovera.sk/poistenec/benefity/pre-vsetkych/usetrite-so-sluzbou-vyhodne-lieky"
   class="btn-advantageous-drugs"
><svg aria-label="logo-lieky" class="btn-advantageous-drugs__logo"><use xlink:href="#logo-lieky" href="#logo-lieky"></use></svg><div class="btn-advantageous-drugs__text-area"><h5 class="btn-advantageous-drugs__heading">Výhodnélieky.sk</h5><p class="btn-advantageous-drugs__desc">Lieky s výhodnou cenou</p></div></a></div></div></div><div class="site-footer__bottom"><div class="site-footer__wrapper site-footer__wrapper--bottom"><div class="site-footer__links"><ul class="site-footer__list"><li class="site-footer__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="site-footer__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="site-footer__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="site-footer__item"><a href="https://www.newsandmedia.sk/gdpr/">GDPR</a></li><li class="site-footer__item"><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li></ul></div><p class="site-footer__copyright"><span class="site-footer__nmh-info">
                Autorské práva sú vyhradené a vykonáva ich
                vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
                spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
                <span class="site-footer__company">© 2021 News and Media Holding a.s. </span></span><a class="site-footer__logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></div></footer></body></html>