
<!DOCTYPE html><html class="page     page--article
    page--article-first        page--article-reg                " data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;zdravie&quot;,&quot;slots&quot;:{&quot;mobileOnlyArticleSticker&quot;:[&quot;article_sticker&quot;],&quot;mobileOnlySquare&quot;:[&quot;other1&quot;,&quot;mid1&quot;,&quot;top1&quot;],&quot;desktopOnlyLeaderboard&quot;:[&quot;top1&quot;],&quot;desktopOnlySmallLeaderboard&quot;:[&quot;mid1&quot;,&quot;other2&quot;],&quot;desktopOnlySquare&quot;:[&quot;top2&quot;,&quot;mid2&quot;,&quot;other1&quot;],&quot;desktopOnlyVideo&quot;:[&quot;videoad&quot;]},&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;sticker_article_m&quot;:{&quot;map&quot;:&quot;mobileOnlyArSTC&quot;,&quot;size&quot;:[[990,90],[990,200],[990,250],[970,90],[970,250],[728,200],[728,90],[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;zdravie&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;84994f28-e9f5-488c-91f3-31d04c2c8a87&quot;},&quot;assets_version&quot;:&quot;4.444\n&quot;,&quot;authors&quot;:[],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/zena-1.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;84994f28-e9f5-488c-91f3-31d04c2c8a87&quot;,&quot;src&quot;:&quot;\/\/zena-1.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;,&quot;cookieEnabled&quot;:true},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;bDuaARfWt0st7QA7m9yWm.TG.mLR6GOyhbrYtb9nWAf.o7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-PGF57WC&quot;,&quot;site&quot;:&quot;zdravie&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;zdravie&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:233},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;article_sticker&quot;:&quot;1178500&quot;,&quot;gallery_sticker&quot;:&quot;1178441&quot;,&quot;gallery_top&quot;:&quot;1178496&quot;,&quot;videoad&quot;:&quot;1178511&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;article_sticker&quot;:&quot;23044598&quot;,&quot;gallery_sticker&quot;:&quot;23044591&quot;,&quot;gallery_top&quot;:&quot;23044587&quot;,&quot;videoad&quot;:&quot;23044566&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;article_sticker&quot;:137275,&quot;gallery_sticker&quot;:137275,&quot;gallery_top&quot;:137275,&quot;videoad&quot;:137275,&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;article_sticker&quot;:&quot;2190916&quot;,&quot;gallery_sticker&quot;:&quot;2190912&quot;,&quot;gallery_top&quot;:&quot;2190910&quot;,&quot;videoad&quot;:&quot;2190914&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;recaptcha&quot;:{&quot;apiKey&quot;:&quot;6LcYzqAUAAAAAPwbBGutQhYeGXurg_gZDVFXhGDs&quot;},&quot;rubric&quot;:{&quot;slug&quot;:&quot;zdravy-zivot&quot;},&quot;sentry&quot;:{&quot;enabled&quot;:false,&quot;publicKey&quot;:null,&quot;id&quot;:null,&quot;tracesSampleRate&quot;:null},&quot;site&quot;:&quot;zdravie&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:null},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}" lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://zdravie.pluska.sk/zdravy-zivot/horoskop-zdravia-december-vahy-pozor-kapustnicu"><meta name="facebook-domain-verification" content="cxt2q9hc6f5ptot8syvkyortlc395b" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://zdravie.pluska.sk/zdravy-zivot/horoskop-zdravia-december-vahy-pozor-kapustnicu"><title>Horoskop ZDRAVIA na december: Váhy, pozor na kapustnicu!</title><meta name="description" content="Amatérske otužovanie sa môže vypomstiť Baranom, dvíhanie telefónov zase Vodnárom. Váhy musia popracovať na optimizme a Strelci na svojej váhe. "><meta property="eagleDocumentId" content="84994f28-e9f5-488c-91f3-31d04c2c8a87"><meta name="keywords" content="horoskop"><meta property="article:section" content="Zdravý život"><meta property="article:published_time" content="2021-12-01T18:50:12+01:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2021-12-01T18:50:12+01:00"><meta property="og:title" content="Horoskop ZDRAVIA na december: Blíženci, nehádajte sa o covide"><meta property="og:description" content="Amatérske otužovanie sa môže vypomstiť Baranom, dvíhanie telefónov zase Vodnárom. Váhy musia popracovať na optimizme a Strelci na svojej váhe. "><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/dc13cbaa-ce69-4db4-98c8-48f2fcad9861_phppoolle.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://zdravie.pluska.sk/zdravy-zivot/horoskop-zdravia-december-vahy-pozor-kapustnicu",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://zdravie.pluska.sk/zdravy-zivot/horoskop-zdravia-december-vahy-pozor-kapustnicu"
        },
        "headline": "Horoskop ZDRAVIA na december: Váhy, pozor na kapustnicu!",
        "datePublished": "2021-12-01T18:50:12+01:00",
        "dateModified": "2021-12-01T18:50:12+01:00",
        "description": "Amatérske otužovanie sa môže vypomstiť Baranom, dvíhanie telefónov zase Vodnárom. Váhy musia popracovať na optimizme a Strelci na svojej váhe. ",
                "publisher": {
            "@type": "Organization",
            "@id": "https://zdravie.pluska.sk",
            "name": "Zdravie.sk"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Čokokáva: Skvelá pochúťka za 30 sekúnd. Stačí mať kávovar",
                "description": "Čokoládová tyčinka, hrnček a kávovar - to je všetko, čo potrebujete, aby ste ohúrili hostí alebo si len osladili život.",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/3b36c214-fe5b-4eee-a493-8b46e3584094_dam-url9oxady.jpg/960/540",
                                "uploadDate": "2020-08-20T12:39:24+02:00",
                "contentUrl": "https://zdravie.pluska.sk/zdravy-zivot/horoskop-zdravia-december-vahy-pozor-kapustnicu",
                "duration": "T0H0M50S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/dc13cbaa-ce69-4db4-98c8-48f2fcad9861_phppoolle.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/zdravie/favicons/favicon.ico"><link rel="icon" href="/images/zdravie/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/zdravie/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/zdravie/main.css?v=4.444
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/zdravie/main.css?v=4.444
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/zdravie/app.js?v=4.444
"></script></head><body class="site-body "><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGF57WC" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><aa-article-sticker-slot class=" aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker" id="gpt-mobileOnlyArticleSticker_article_sticker"></aa-article-sticker-slot><site-header class="site-header" data-module="siteHeader" data-itm="menu"><div class="site-header__top"><div class="site-header__container site-header__container--top"><a class="site-logo " href="/"><svg aria-label="logo-zdravie" class="site-logo__icon "><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><nav class="site-header__nav"><ul class="site-header__list"><li class="site-header__item"><a class="site-header__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-header__item"><a class="site-header__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-header__item"><a class="site-header__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-header__item"><a class="site-header__link" href="/r/video">Video</a></li></ul></nav><div class="site-header__newsletter">
@ Prihlásiť na odber noviniek
<span class="site-header__newsletter-tooltip">Dočasne nedostupné</span></div><div class="site-header__btns-area-r"><div class="show-from show-from--bp-7"></div><button-toggle-drawer class="btn-menu" data-module="buttonToggleDrawer" role="button"><svg aria-label="bars-light" class="btn-menu__icon"><use xlink:href="#bars-light" href="#bars-light"></use></svg><span class="btn-menu__text">MENU</span></button-toggle-drawer></div></div></div><div class="site-header__bottom"><div class="site-header__container site-header__container--bottom"><a class="site-logo site-logo--bottom" href="/"><svg aria-label="logo-zdravie" class="site-logo__icon site-logo__icon--color"><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><form-search class="form-search-header form-search-header--0-11-full" data-module="formSearch"><form class="form-search-header__form"><form-search-input data-module="formSearchInput"><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Čo vás trápi?" type="search" value="" class="form-search-header__input"></form-search-input><button class="form-search-header__submit" type="submit"><svg aria-label="search-regular" class="form-search-header__icon-search"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search>
<div class="topics-header">
<h3 class="topics-header__heading">aktuálne témy</h3>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-brucha">Bolesť brucha</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-hlavy">Bolesť hlavy</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/uzliny">Uzliny</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/cukrovka">Cukrovka</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/kasel">Kašeľ</a>
<a class="topics-header__icon-link" href="/r/problemy">
<svg aria-label="angle-right-light" class="topics-header__icon">
<use xlink:href="#angle-right-light" href="#angle-right-light"></use>
</svg>
</a>
<div class="topics-header__btns">
<btn-close-topics class="btn-close-topics" data-module="btnCloseTopics">
<span class="btn-close-topics__times">&times;</span> zatvoriť
</btn-close-topics>
<a class="btn-disease-a-z btn-disease-a-z--topics" href="/r/ochorenia-a-z">
Ochorenia A-Z
</a>
</div>
</div>
<div class="show-from show-from--bp-11 margin margin--l-auto"><a class="btn-disease-a-z btn-disease-a-z--right" href="/r/ochorenia-a-z">
Ochorenia A-Z
</a></div></div></div><div class="site-mob-menu drawer"><button-toggle-drawer class="btn-menu-times" data-module="buttonToggleDrawer" role="button"><svg aria-label="times-light" class="btn-menu-times__icon"><use xlink:href="#times-light" href="#times-light"></use></svg></button-toggle-drawer><nav class="site-mob-menu__nav"><ul class="site-mob-menu__list"><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/video">Video</a></li><li class="site-mob-menu__item"><a class="btn-subscription" href="https://pluska.sk/predplatne/zdravie/">
Predplatné
</a></li><li class="site-mob-menu__item site-mob-menu__item--socials"><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a></li></ul></nav></div></site-header><main class="site-content"><aa-slot class="banner--leaderboard banner--leaderboard-top aa-row aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboard" id="gpt-desktopOnlyLeaderboard_top1"></aa-slot><div class="grid-root"><div class="grid grid--area-9"><div class="grid grid--area-4"><article class="article grid grid--area-2" data-id="84994f28-e9f5-488c-91f3-31d04c2c8a87"><header class="
    article-header
    article-header--article
"><a class="article-header__rubric-link article-header__rubric-link--article" href="https://zdravie.pluska.sk/r/zdravy-zivot">
zdravy-zivot
</a><h1 class="article-header__heading article-header__heading--article" data-don="article_title">
Horoskop ZDRAVIA na december: Blíženci, nehádajte sa o covide
</h1><aa-slot class="banner--300 mobile--margin-b-0 article-sticker-marker aa-col aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare" id="gpt-mobileOnlySquare_top1"></aa-slot><div class="article-header__image-content"><a href="/gal/zdravy-zivot/horoskop-zdravia-december-vahy-pozor-kapustnicu"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="dc13cbaa-ce69-4db4-98c8-48f2fcad9861_phppoolle.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/dc13cbaa-ce69-4db4-98c8-48f2fcad9861_phppoolle.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/dc13cbaa-ce69-4db4-98c8-48f2fcad9861_phppoolle.jpg/160/90 160w,https://dam.nmhmedia.sk/image/dc13cbaa-ce69-4db4-98c8-48f2fcad9861_phppoolle.jpg/320/180 320w,https://dam.nmhmedia.sk/image/dc13cbaa-ce69-4db4-98c8-48f2fcad9861_phppoolle.jpg/480/270 480w,https://dam.nmhmedia.sk/image/dc13cbaa-ce69-4db4-98c8-48f2fcad9861_phppoolle.jpg/640/360 640w,https://dam.nmhmedia.sk/image/dc13cbaa-ce69-4db4-98c8-48f2fcad9861_phppoolle.jpg/800/450 800w,https://dam.nmhmedia.sk/image/dc13cbaa-ce69-4db4-98c8-48f2fcad9861_phppoolle.jpg/960/540 960w,https://dam.nmhmedia.sk/image/dc13cbaa-ce69-4db4-98c8-48f2fcad9861_phppoolle.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/dc13cbaa-ce69-4db4-98c8-48f2fcad9861_phppoolle.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Vodnári vypnite telefón.  Ideálne na celý december"></div></div></a></div></header><div class="grid grid--area-10"><div class="show-from show-from--bp-10"><div class="grid grid--area-2 sticky sticky--bp-10"></div></div><div class="grid grid--area-2"><div class="article-sub-header "><a class="article-sub-header__rubric-link show-from show-from--bp-7" href="https://zdravie.pluska.sk/r/zdravy-zivot">
Zdravý život
</a><h1 class="article-sub-header__heading show-from show-from--bp-7">Horoskop ZDRAVIA na december: Blíženci, nehádajte sa o covide</h1><p class="article-sub-header__perex article-sub-header__perex--article
                "><span data-don="article_perex">
Amatérske otužovanie sa môže vypomstiť Baranom, dvíhanie telefónov zase Vodnárom. Váhy musia popracovať na optimizme a Strelci na svojej váhe.
</span></p></div><section class="article-body article-body--article " data-don="article_body"><div class="article-body article-body__embed"><h3>Baran</h3><p>Ak ste v lete nezačali s otužovaním vonku, teraz na to nie je ideálny čas. Iba by ste ochoreli. Ak ste zdraví ako repa, môžete začať s ranným otužovaním v sprche. Nezačnite od hlavy a nepúšťajte si ani studenú vodu. Začnite vlažnou a najprv si ňou osviežte iba nohy. Rozhodne vám pomôže, ak teplotu vodu budete striedať. Osprchujte nohy vlažnou, potom teplejšou, opäť vlažnou, teplejšou a vždy ukončite striedavú sprchu studenšou vodou. Prvý deň otužujte chodidlá, druhý deň aj lýtka, potom prejdite ku kolenám, jednoducho deň za dňom, stúpajte vyššie.</p><p><strong>Pri pečení vianočných koláčikov, priveľa neochutnávajte, najmä od 15. do 22. decembra. Vypomstiť sa vám môžu i oriešky. Hrozí vám, že sa vám zlomí zub, vypadne plomba alebo si inak poškodíte chrup.</strong></p><article-ad data-module="articleAd"><aa-slot class="hidden aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo" id="gpt-desktopOnlyVideo_videoad"></aa-slot><aa-slot class="banner--300 aa-col aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare" id="gpt-mobileOnlySquare_mid1"></aa-slot></article-ad></div></section><div class="article-pagination article-pagination--first"><a href="/zdravy-zivot/horoskop-zdravia-december-vahy-pozor-kapustnicu/2" class="article-pagination__btn-crnt">
Pokračovať Ďalej <span>(1/12)</span></a></div></div></div><footer class="article-footer article-footer--article grid grid--area-2"><div class="article-summary "><div class="article-summary__main-info"><span class="article-summary__datetime datetime-default"><span class="datetime-day-month">1.12.</span>&nbsp;<span class="datetime-year">2021</span>&nbsp;<span class="datetime-time">6:00</span></span></div><div class="article-summary__socials"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre"><svg aria-hidden="true"><use xlink:href="#comment-solid" href="#comment-solid"></use></svg>
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="84994f28-e9f5-488c-91f3-31d04c2c8a87"></span>)
</button-disqus><button-facebook-share data-href="https://zdravie.pluska.sk/zdravy-zivot/horoskop-zdravia-december-vahy-pozor-kapustnicu" data-module="buttonFacebookShare" role="button"><svg aria-hidden="true"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>
Zdieľať článok
</span></button-facebook-share></div></div><div class="hide-from hide-from--bp-10"></div><aa-slot class="banner--300 aa-col aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare" id="gpt-mobileOnlySquare_mid1"></aa-slot><div class="article-sticky-bar"> <div class="popular-from-web-sticky-bar" data-itm="popular_from_web">
<h2 class="popular-from-web-sticky-bar__heading">Mohlo by vás<br> zaujímať</h2>
<ul class="popular-from-web-sticky-bar__list">
<li class="popular-from-web-sticky-bar__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/110-napojov-jedal-ktore-nicia-zuby-cislo-8-ste-necakali-co-ich-vymenit" class="popular-from-web-sticky-bar__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/cd16f4f6-83b0-4e38-a815-6b97f14bbafd_phpmfpnfc.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/cd16f4f6-83b0-4e38-a815-6b97f14bbafd_phpmfpnfc.jpg/100/100 100w,https://dam.nmhmedia.sk/image/cd16f4f6-83b0-4e38-a815-6b97f14bbafd_phpmfpnfc.jpg/200/200 200w,https://dam.nmhmedia.sk/image/cd16f4f6-83b0-4e38-a815-6b97f14bbafd_phpmfpnfc.jpg/400/400 400w,https://dam.nmhmedia.sk/image/cd16f4f6-83b0-4e38-a815-6b97f14bbafd_phpmfpnfc.jpg/600/600 600w,https://dam.nmhmedia.sk/image/cd16f4f6-83b0-4e38-a815-6b97f14bbafd_phpmfpnfc.jpg/800/800 800w,https://dam.nmhmedia.sk/image/cd16f4f6-83b0-4e38-a815-6b97f14bbafd_phpmfpnfc.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Hush,Scared,Business,People,Coughing,Big,Pop-eyed,Fashion,Concept.,Close"></div></div>
</a>
<a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/110-napojov-jedal-ktore-nicia-zuby-cislo-8-ste-necakali-co-ich-vymenit">
<h3 class="popular-from-web-sticky-bar__title">
10 nápojov a jedál, ktoré ničia zuby! Číslo 8 by ste nečakali. Za čo ich vymeniť?
</h3>
</a>
</li>
<li class="popular-from-web-sticky-bar__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/aj-utieranie-prachu-je-veda-ako-to-robit-spravne" class="popular-from-web-sticky-bar__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/34e0a460-5959-4dba-b309-fb316514b411_phpeeogdb.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/34e0a460-5959-4dba-b309-fb316514b411_phpeeogdb.jpg/100/100 100w,https://dam.nmhmedia.sk/image/34e0a460-5959-4dba-b309-fb316514b411_phpeeogdb.jpg/200/200 200w,https://dam.nmhmedia.sk/image/34e0a460-5959-4dba-b309-fb316514b411_phpeeogdb.jpg/400/400 400w,https://dam.nmhmedia.sk/image/34e0a460-5959-4dba-b309-fb316514b411_phpeeogdb.jpg/600/600 600w,https://dam.nmhmedia.sk/image/34e0a460-5959-4dba-b309-fb316514b411_phpeeogdb.jpg/800/800 800w,https://dam.nmhmedia.sk/image/34e0a460-5959-4dba-b309-fb316514b411_phpeeogdb.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Upratovanie má svoje pravidlá."></div></div>
</a>
<a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/aj-utieranie-prachu-je-veda-ako-to-robit-spravne">
<h3 class="popular-from-web-sticky-bar__title">
Aj utieranie prachu je veda! Ako to robiť správne?
</h3>
</a>
</li>
</ul>
</div>
</div><article-sticky-bar-m class="article-sticky-bar-m" data-module="articleStickyBarM"><div class="article-sticky-bar-m__btns"><a class="article-sticky-bar-m__btn2" href="/r/ochorenia-a-z">Ochorenia A-Z</a></div></article-sticky-bar-m></footer></article><aa-slot class="banner--middle_990x200 aa-row aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard" id="gpt-desktopOnlySmallLeaderboard_mid1"></aa-slot><div class="article-related" data-itm-main="related_articles" data-itm="next_articles"><h2 class="article-related__heading">Súvisiace články</h2><article class="article-related__article" data-id="38341001-fe6b-4d95-8fdf-6dbb40e02da5"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/rodina-a-tehotenstvo/velky-antistresovy-horoskop-co-vase-znamenie-dostane-rychlo-spat-pohody"><h3 class="article-related__title">
Veľký antistresový HOROSKOP: Čo vaše znamenie dostane rýchlo späť do pohody?
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="5ca927c5-b5b0-40cc-a61f-a0cadcb203d0"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/zdravy-horoskop-ktory-organ-musite-davat-pozor"><h3 class="article-related__title">
Zdravý horoskop: Na ktorý orgán si musíte dávať pozor?
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="61326af0-26bb-4428-984b-474ece798950"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/imunita-podla-znamenia-viete-co-ju-povzbudi-prave-vam"><h3 class="article-related__title">
Posilnite imunitu podľa dátumu narodenia. Čo vám zaberie najlepšie?
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="88ba8c9c-7218-4c44-bb51-978097756e6f"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/bylinky-podla-znamenia-zbierajte-ovoniavajte-pite-caje-ktore-su-pre-vas-najlepsie"><h3 class="article-related__title">
Bylinky podľa znamenia: Zbierajte, ovoniavajte, pite čaje. Viete ktoré?
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="9b4fbf02-7eff-4e18-9160-4d1145609f77"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/horoskop-ktorym-znameniam-ide-chudnutie-ako-masle-kto-natrapi"><h3 class="article-related__title">
HOROSKOP: Ktorým znameniam ide chudnutie ako po masle a kto sa natrápi?
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="d798d633-c99e-4507-a23a-b2462f29a3bb"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/video/znamenia-psychika-ktore-poruchy-su-typicke-pre-vase-znamenie"><h3 class="article-related__title">
Znamenia a psychika: Ktoré poruchy sú typické pre vaše znamenie?
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article></div><video-livebox class="video-promo-box" data-module="videoLivebox"><a href="/r/video"><h2 class="video-promo-box__title">Video</h2></a><div data-site="zdravie" data-playlist="zdravie_playlist" data-endscreen="zdravie_endscreen" data-promobox-type="article" data-area="floating" data-template="article" data-position="promo"></div></video-livebox><section class="articles-don"></section><div class="counseling-box">
<div class="counseling-box__wr">
<div class="counseling-box__header">
<div class="counseling-box__header-wr">
<svg aria-label="stethoscope-duotone" class="counseling-box__stethoscope">
<use xlink:href="#stethoscope-duotone" href="#stethoscope-duotone"></use>
</svg>
<h2 class="counseling-box__heading">Poradňa zdravia</h2>
</div>
<a class="counseling-box__rubric-btn" href="/r/poradna-zdravia">
Zobraziť
</a>
</div>
<div class="counseling-box__article">
<a href="https://zdravie.pluska.sk/poradna-zdravia/akom-veku-zvykne-dietatu-prestat-zhorsovat-kratkozrakost">
<h3 class="counseling-box__article-title">V akom veku sa zvykne dieťaťu prestať zhoršovať krátkozrakosť?</h3>
</a>
<div class="counseling-box__teaser-wr">
<svg aria-label="reply-solid" class="counseling-box__reply-icon">
<use xlink:href="#reply-solid" href="#reply-solid"></use>
</svg>
<div class="counseling-box__article-body-teaser">
<p>Krátkozrakosť býva často dedičná. Tak ako píšete, máte to v&nbsp;rodine. Stredný typ krátkozrakosti (to je typ u&nbsp;Vášho syna) začína v&nbsp;detskom veku a&nbsp;postupne narastá až do obdobia okolo 20. roku života. Môže dosahovať&nbsp; približne od -4 do -7 dioptrií. Po 20. roku života sa progresia krátkozrakosti výrazne spomalí, ale ešte stále môže mierne narastať aj do 35. roku života. Preto je nevyhnutné, aby deti do 18 rokov s&nbsp;krátkozrakosťou chodili na pravidelné očné kontroly minimálne raz ročne. A&nbsp;podľa potreby sa im&nbsp; upravovali, teda zvyšovali dioptrie.&nbsp; Krátkozrakosť sa časom nezlepší. Podstatou krátkozrakosti je predlžovanie očnej gule. Tým, že sa oko predlžuje a&nbsp;nezastavilo sa v&nbsp;raste, predlžuje sa predozadná os oka. Lúče, ktoré dopadajú do oka, sa lámu pred sietnicou, a&nbsp;preto vzniká neostrý obraz. Ak pred oko dáme mínusové sklo, takzvanú rozptylku, lúče sa rozptýlia a&nbsp;zalomia presne na sietnicu. Obraz sa tak zaostrí. V&nbsp;dnešnej dobe máme k&nbsp;dispozícii aj kontaktné šošovky, ktoré syn môže začať časom nosiť. V&nbsp;prípade, ak bude mať po 20. roku života stabilné dioptrie, tak môže zvažovať aj bezbolestné, bezpečné a&nbsp;rýchle laserové operačné odstránenie dioptrií s&nbsp;využitím femtosekundového lasera. V&nbsp;tomto prípade je však dôležité dbať na precízne vstupné vyšetrenie a&nbsp;výber samotnej kliniky.</p>
</div>
</div>
<a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/akom-veku-zvykne-dietatu-prestat-zhorsovat-kratkozrakost">čítať viac</a>
<div class="professional-guarantors-hp">
<div class="professional-guarantors-hp__people">
<a href="https://zdravie.pluska.sk:443/autor/adriana-smoradkova" class="professional-guarantors-hp__guarantor">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/027e4c5c-cd77-484b-b2b1-4d36dfd27782_phpddlgdg.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/027e4c5c-cd77-484b-b2b1-4d36dfd27782_phpddlgdg.jpg/100/100 100w,https://dam.nmhmedia.sk/image/027e4c5c-cd77-484b-b2b1-4d36dfd27782_phpddlgdg.jpg/200/200 200w,https://dam.nmhmedia.sk/image/027e4c5c-cd77-484b-b2b1-4d36dfd27782_phpddlgdg.jpg/400/400 400w,https://dam.nmhmedia.sk/image/027e4c5c-cd77-484b-b2b1-4d36dfd27782_phpddlgdg.jpg/600/600 600w,https://dam.nmhmedia.sk/image/027e4c5c-cd77-484b-b2b1-4d36dfd27782_phpddlgdg.jpg/800/800 800w,https://dam.nmhmedia.sk/image/027e4c5c-cd77-484b-b2b1-4d36dfd27782_phpddlgdg.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="MUDr. Adriana Smorádková"></div></div>
<div class="professional-guarantors-hp__guarantor-text-area">
<h5 class="professional-guarantors-hp__guarantor-name">MUDr. Adriana Smorádková</h5>
<h6 class="professional-guarantors-hp__guarantor-desc">Očná lekárka</h6>
</div>
</a>
</div>
</div>
</div>
<div class="counseling-box__article">
<a href="https://zdravie.pluska.sk/poradna-zdravia/patrocny-kaka-plienky-je-to-hanba-ako-ho-to-oducit">
<h3 class="counseling-box__article-title"> Päťročný kaká do plienky. Je to hanba! Ako ho to odučiť?</h3>
</a>
<div class="counseling-box__teaser-wr">
<svg aria-label="reply-solid" class="counseling-box__reply-icon">
<use xlink:href="#reply-solid" href="#reply-solid"></use>
</svg>
<div class="counseling-box__article-body-teaser">
<p>Nikdy na dieťa netlačte. Nedovoľte, aby prevládali pri „odplienkovaní“ negatívne emócie. Veľa s ním hovorte. Vek päť rokov je už dosť hraničný, takému „veľkému“ dieťaťu už dokážete veľa vecí vysvetliť. Verím, že ste to skúšali aj pomocou hračiek. Mackovia a&nbsp;iní plyšoví kamaráti musia predsa tiež kakať. Deti to ľahšie pochopia a&nbsp;postupne zavedú do praxe. Skúste najprv nočník alebo redukciu na toaletu. Je možné , že sa váš synček bojí veľkej a hlbokej misy, zvuku pri splachovaní, nestability pod nohami, ktoré mu visia vo vzduchu. Pomáha podložiť pod nožičky stolček. Keď hovoríte, že ste už vyskúšali všetko, tak vám len môžem odporučiť návštevu detského psychológa.</p>
</div>
</div>
<a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/patrocny-kaka-plienky-je-to-hanba-ako-ho-to-oducit">čítať viac</a>
<div class="professional-guarantors-hp">
<div class="professional-guarantors-hp__people">
<a href="https://zdravie.pluska.sk:443/autor/iveta-kostelnikova" class="professional-guarantors-hp__guarantor">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6868ea0e-d333-4b16-8e89-417a7948f0b2_phpuz8ejg.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6868ea0e-d333-4b16-8e89-417a7948f0b2_phpuz8ejg.png/100/100 100w,https://dam.nmhmedia.sk/image/6868ea0e-d333-4b16-8e89-417a7948f0b2_phpuz8ejg.png/200/200 200w,https://dam.nmhmedia.sk/image/6868ea0e-d333-4b16-8e89-417a7948f0b2_phpuz8ejg.png/400/400 400w,https://dam.nmhmedia.sk/image/6868ea0e-d333-4b16-8e89-417a7948f0b2_phpuz8ejg.png/600/600 600w,https://dam.nmhmedia.sk/image/6868ea0e-d333-4b16-8e89-417a7948f0b2_phpuz8ejg.png/800/800 800w,https://dam.nmhmedia.sk/image/6868ea0e-d333-4b16-8e89-417a7948f0b2_phpuz8ejg.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="kostelnikova"></div></div>
<div class="professional-guarantors-hp__guarantor-text-area">
<h5 class="professional-guarantors-hp__guarantor-name">MUDr. Iveta Kostelníková </h5>
<h6 class="professional-guarantors-hp__guarantor-desc">Pediatrička</h6>
</div>
</a>
</div>
</div>
</div>
<div class="article-ask-an-expert-v">
<div class="article-ask-an-expert-v__img-wr">
<img class="article-ask-an-expert-v__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
</div>
<div class="article-ask-an-expert-v__wrapper">
<h3 class="article-ask-an-expert-v__heading">Opýtajte sa<br> odborníka</h3>
<h4 class="article-ask-an-expert-v__title">Poraďte sa s našimi<br> odborníkmi.</h4>
<a class="article-ask-an-expert-v__btn" href="/poradna-zdravia-formular">Položiť otázku</a>
</div>
</div>
</div>
<div class="hide-from hide-from--bp-10">
<div class="article-ask-an-expert-r">
<div class="article-ask-an-expert-r__wrapper">
<h3 class="article-ask-an-expert-r__heading">Opýtajte sa odborníka</h3>
<h4 class="article-ask-an-expert-r__title">Poraďte sa s našimi odborníkmi.</h4>
<a class="article-ask-an-expert-r__btn" href="/poradna-zdravia-formular">Položiť otázku</a>
</div>
<div class="article-ask-an-expert-r__img-wr">
<img class="article-ask-an-expert-r__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
</div>
</div>
</div>
</div>
<aa-slot class="banner--300 mobile--without-margin aa-col aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare" id="gpt-mobileOnlySquare_other1"></aa-slot><disqus-thread data-module="disqus" data-visible="true" id="disqus"><div class="disqus" id="disqus_thread"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></div><div class="grid grid--area-2"><aa-slot class="banner--300 aa-col aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare" id="gpt-desktopOnlySquare_top2"></aa-slot><articles-read class="most-read" data-module="articlesRead"></articles-read> <div class="popular-from-web" data-itm="popular_from_web">
<h2 class="popular-from-web__heading">Populárne z webu</h2>
<ul class="popular-from-web__list">
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/110-napojov-jedal-ktore-nicia-zuby-cislo-8-ste-necakali-co-ich-vymenit" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/cd16f4f6-83b0-4e38-a815-6b97f14bbafd_phpmfpnfc.jpg/100/100 100w,https://dam.nmhmedia.sk/image/cd16f4f6-83b0-4e38-a815-6b97f14bbafd_phpmfpnfc.jpg/200/200 200w,https://dam.nmhmedia.sk/image/cd16f4f6-83b0-4e38-a815-6b97f14bbafd_phpmfpnfc.jpg/400/400 400w,https://dam.nmhmedia.sk/image/cd16f4f6-83b0-4e38-a815-6b97f14bbafd_phpmfpnfc.jpg/600/600 600w,https://dam.nmhmedia.sk/image/cd16f4f6-83b0-4e38-a815-6b97f14bbafd_phpmfpnfc.jpg/800/800 800w,https://dam.nmhmedia.sk/image/cd16f4f6-83b0-4e38-a815-6b97f14bbafd_phpmfpnfc.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/cd16f4f6-83b0-4e38-a815-6b97f14bbafd_phpmfpnfc.jpg/100/100 100w,https://dam.nmhmedia.sk/image/cd16f4f6-83b0-4e38-a815-6b97f14bbafd_phpmfpnfc.jpg/200/200 200w,https://dam.nmhmedia.sk/image/cd16f4f6-83b0-4e38-a815-6b97f14bbafd_phpmfpnfc.jpg/400/400 400w,https://dam.nmhmedia.sk/image/cd16f4f6-83b0-4e38-a815-6b97f14bbafd_phpmfpnfc.jpg/600/600 600w,https://dam.nmhmedia.sk/image/cd16f4f6-83b0-4e38-a815-6b97f14bbafd_phpmfpnfc.jpg/800/800 800w,https://dam.nmhmedia.sk/image/cd16f4f6-83b0-4e38-a815-6b97f14bbafd_phpmfpnfc.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/cd16f4f6-83b0-4e38-a815-6b97f14bbafd_phpmfpnfc.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/cd16f4f6-83b0-4e38-a815-6b97f14bbafd_phpmfpnfc.jpg/150/100 150w,https://dam.nmhmedia.sk/image/cd16f4f6-83b0-4e38-a815-6b97f14bbafd_phpmfpnfc.jpg/300/200 300w,https://dam.nmhmedia.sk/image/cd16f4f6-83b0-4e38-a815-6b97f14bbafd_phpmfpnfc.jpg/450/300 450w,https://dam.nmhmedia.sk/image/cd16f4f6-83b0-4e38-a815-6b97f14bbafd_phpmfpnfc.jpg/600/400 600w,https://dam.nmhmedia.sk/image/cd16f4f6-83b0-4e38-a815-6b97f14bbafd_phpmfpnfc.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Hush,Scared,Business,People,Coughing,Big,Pop-eyed,Fashion,Concept.,Close"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/110-napojov-jedal-ktore-nicia-zuby-cislo-8-ste-necakali-co-ich-vymenit">
<h3 class="popular-from-web__title">
10 nápojov a jedál, ktoré ničia zuby! Číslo 8 by ste nečakali. Za čo ich vymeniť?
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/aj-utieranie-prachu-je-veda-ako-to-robit-spravne" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/34e0a460-5959-4dba-b309-fb316514b411_phpeeogdb.jpg/100/100 100w,https://dam.nmhmedia.sk/image/34e0a460-5959-4dba-b309-fb316514b411_phpeeogdb.jpg/200/200 200w,https://dam.nmhmedia.sk/image/34e0a460-5959-4dba-b309-fb316514b411_phpeeogdb.jpg/400/400 400w,https://dam.nmhmedia.sk/image/34e0a460-5959-4dba-b309-fb316514b411_phpeeogdb.jpg/600/600 600w,https://dam.nmhmedia.sk/image/34e0a460-5959-4dba-b309-fb316514b411_phpeeogdb.jpg/800/800 800w,https://dam.nmhmedia.sk/image/34e0a460-5959-4dba-b309-fb316514b411_phpeeogdb.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/34e0a460-5959-4dba-b309-fb316514b411_phpeeogdb.jpg/100/100 100w,https://dam.nmhmedia.sk/image/34e0a460-5959-4dba-b309-fb316514b411_phpeeogdb.jpg/200/200 200w,https://dam.nmhmedia.sk/image/34e0a460-5959-4dba-b309-fb316514b411_phpeeogdb.jpg/400/400 400w,https://dam.nmhmedia.sk/image/34e0a460-5959-4dba-b309-fb316514b411_phpeeogdb.jpg/600/600 600w,https://dam.nmhmedia.sk/image/34e0a460-5959-4dba-b309-fb316514b411_phpeeogdb.jpg/800/800 800w,https://dam.nmhmedia.sk/image/34e0a460-5959-4dba-b309-fb316514b411_phpeeogdb.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/34e0a460-5959-4dba-b309-fb316514b411_phpeeogdb.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/34e0a460-5959-4dba-b309-fb316514b411_phpeeogdb.jpg/150/100 150w,https://dam.nmhmedia.sk/image/34e0a460-5959-4dba-b309-fb316514b411_phpeeogdb.jpg/300/200 300w,https://dam.nmhmedia.sk/image/34e0a460-5959-4dba-b309-fb316514b411_phpeeogdb.jpg/450/300 450w,https://dam.nmhmedia.sk/image/34e0a460-5959-4dba-b309-fb316514b411_phpeeogdb.jpg/600/400 600w,https://dam.nmhmedia.sk/image/34e0a460-5959-4dba-b309-fb316514b411_phpeeogdb.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Upratovanie má svoje pravidlá."></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/aj-utieranie-prachu-je-veda-ako-to-robit-spravne">
<h3 class="popular-from-web__title">
Aj utieranie prachu je veda! Ako to robiť správne?
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/top-7-domacich-trikov-proti-upchatemu-nosu-bolavym-usiam-jednoduche-ucinne" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/c39ce060-8580-488a-95b1-0826880f3317_phpmelogv.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c39ce060-8580-488a-95b1-0826880f3317_phpmelogv.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c39ce060-8580-488a-95b1-0826880f3317_phpmelogv.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c39ce060-8580-488a-95b1-0826880f3317_phpmelogv.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c39ce060-8580-488a-95b1-0826880f3317_phpmelogv.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c39ce060-8580-488a-95b1-0826880f3317_phpmelogv.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/c39ce060-8580-488a-95b1-0826880f3317_phpmelogv.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c39ce060-8580-488a-95b1-0826880f3317_phpmelogv.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c39ce060-8580-488a-95b1-0826880f3317_phpmelogv.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c39ce060-8580-488a-95b1-0826880f3317_phpmelogv.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c39ce060-8580-488a-95b1-0826880f3317_phpmelogv.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c39ce060-8580-488a-95b1-0826880f3317_phpmelogv.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/c39ce060-8580-488a-95b1-0826880f3317_phpmelogv.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c39ce060-8580-488a-95b1-0826880f3317_phpmelogv.jpg/150/100 150w,https://dam.nmhmedia.sk/image/c39ce060-8580-488a-95b1-0826880f3317_phpmelogv.jpg/300/200 300w,https://dam.nmhmedia.sk/image/c39ce060-8580-488a-95b1-0826880f3317_phpmelogv.jpg/450/300 450w,https://dam.nmhmedia.sk/image/c39ce060-8580-488a-95b1-0826880f3317_phpmelogv.jpg/600/400 600w,https://dam.nmhmedia.sk/image/c39ce060-8580-488a-95b1-0826880f3317_phpmelogv.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Ak máte intenzívne bolesti uší prípadne horúčku, neexperimentujte, ale utekajte k lekárovi."></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/top-7-domacich-trikov-proti-upchatemu-nosu-bolavym-usiam-jednoduche-ucinne">
<h3 class="popular-from-web__title">
Upchatý nos a boľavé uši? Najlepšie domáce recepty
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/novinky-a-odbornici/psoriaza-moze-prejavit-aj-bolestou-chrbta-co-ju-spusta" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/c3a97fc5-07fa-415c-98ea-6c74c927a9cb_phpjcmknm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c3a97fc5-07fa-415c-98ea-6c74c927a9cb_phpjcmknm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c3a97fc5-07fa-415c-98ea-6c74c927a9cb_phpjcmknm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c3a97fc5-07fa-415c-98ea-6c74c927a9cb_phpjcmknm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c3a97fc5-07fa-415c-98ea-6c74c927a9cb_phpjcmknm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c3a97fc5-07fa-415c-98ea-6c74c927a9cb_phpjcmknm.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/c3a97fc5-07fa-415c-98ea-6c74c927a9cb_phpjcmknm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c3a97fc5-07fa-415c-98ea-6c74c927a9cb_phpjcmknm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c3a97fc5-07fa-415c-98ea-6c74c927a9cb_phpjcmknm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c3a97fc5-07fa-415c-98ea-6c74c927a9cb_phpjcmknm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c3a97fc5-07fa-415c-98ea-6c74c927a9cb_phpjcmknm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c3a97fc5-07fa-415c-98ea-6c74c927a9cb_phpjcmknm.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/c3a97fc5-07fa-415c-98ea-6c74c927a9cb_phpjcmknm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c3a97fc5-07fa-415c-98ea-6c74c927a9cb_phpjcmknm.jpg/150/100 150w,https://dam.nmhmedia.sk/image/c3a97fc5-07fa-415c-98ea-6c74c927a9cb_phpjcmknm.jpg/300/200 300w,https://dam.nmhmedia.sk/image/c3a97fc5-07fa-415c-98ea-6c74c927a9cb_phpjcmknm.jpg/450/300 450w,https://dam.nmhmedia.sk/image/c3a97fc5-07fa-415c-98ea-6c74c927a9cb_phpjcmknm.jpg/600/400 600w,https://dam.nmhmedia.sk/image/c3a97fc5-07fa-415c-98ea-6c74c927a9cb_phpjcmknm.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Psoriázu môže sprevádzať aj nepríjemné svrbenie. Väčšinou sa hlási na lakťoch."></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/novinky-a-odbornici/psoriaza-moze-prejavit-aj-bolestou-chrbta-co-ju-spusta">
<h3 class="popular-from-web__title">
Psoriáza sa môže prejaviť aj bolesťou chrbta. Čo ju spúšťa?
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/medova-dieta-schudnite-silvestra-lyzicou-medu" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/910fdc6b-03ab-4664-8b45-507cc847ded4_phpbhcbeh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/910fdc6b-03ab-4664-8b45-507cc847ded4_phpbhcbeh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/910fdc6b-03ab-4664-8b45-507cc847ded4_phpbhcbeh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/910fdc6b-03ab-4664-8b45-507cc847ded4_phpbhcbeh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/910fdc6b-03ab-4664-8b45-507cc847ded4_phpbhcbeh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/910fdc6b-03ab-4664-8b45-507cc847ded4_phpbhcbeh.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/910fdc6b-03ab-4664-8b45-507cc847ded4_phpbhcbeh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/910fdc6b-03ab-4664-8b45-507cc847ded4_phpbhcbeh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/910fdc6b-03ab-4664-8b45-507cc847ded4_phpbhcbeh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/910fdc6b-03ab-4664-8b45-507cc847ded4_phpbhcbeh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/910fdc6b-03ab-4664-8b45-507cc847ded4_phpbhcbeh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/910fdc6b-03ab-4664-8b45-507cc847ded4_phpbhcbeh.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/910fdc6b-03ab-4664-8b45-507cc847ded4_phpbhcbeh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/910fdc6b-03ab-4664-8b45-507cc847ded4_phpbhcbeh.jpg/150/100 150w,https://dam.nmhmedia.sk/image/910fdc6b-03ab-4664-8b45-507cc847ded4_phpbhcbeh.jpg/300/200 300w,https://dam.nmhmedia.sk/image/910fdc6b-03ab-4664-8b45-507cc847ded4_phpbhcbeh.jpg/450/300 450w,https://dam.nmhmedia.sk/image/910fdc6b-03ab-4664-8b45-507cc847ded4_phpbhcbeh.jpg/600/400 600w,https://dam.nmhmedia.sk/image/910fdc6b-03ab-4664-8b45-507cc847ded4_phpbhcbeh.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Close,Up,Of,Female,Hands,Adding,Honey,To,Oatmeal"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/medova-dieta-schudnite-silvestra-lyzicou-medu">
<h3 class="popular-from-web__title">
Zbohom kilá navyše! S chudnutím pomôže lyžica medu
</h3>
</a>
</li>
</ul>
</div>
<aa-slot class="banner--300 aa-col aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySquare" id="gpt-desktopOnlySquare_mid2"></aa-slot><aa-slot class="banner--300 sticky sticky--bp-7 aa-col aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare" id="gpt-desktopOnlySquare_other1"></aa-slot></div></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=84994f28-e9f5-488c-91f3-31d04c2c8a87&amp;portal=izdravie&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;zdravy-zivot&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main><footer class="site-footer"><aa-slot class="banner--superfooter aa-row aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard" id="gpt-desktopOnlyLeaderboard_other2"></aa-slot><div class="site-footer__top"><div class="site-footer__wrapper site-footer__wrapper--top"><div class="site-footer__print-promo-wrapper"> <div class="print-promo print-promo--one-col print-promo--two-col" data-name="zdravie">
<a class="print-promo__pic" href="https://pluska.sk/predplatne/zdravie/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/1d7c8a65-032f-42a2-8b20-bab770dd2190_phpjnlbfg.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/1d7c8a65-032f-42a2-8b20-bab770dd2190_phpjnlbfg.jpg/288/0 288w,https://dam.nmhmedia.sk/image/1d7c8a65-032f-42a2-8b20-bab770dd2190_phpjnlbfg.jpg/448/0 448w,https://dam.nmhmedia.sk/image/1d7c8a65-032f-42a2-8b20-bab770dd2190_phpjnlbfg.jpg/608/0 608w,https://dam.nmhmedia.sk/image/1d7c8a65-032f-42a2-8b20-bab770dd2190_phpjnlbfg.jpg/800/0 800w,https://dam.nmhmedia.sk/image/1d7c8a65-032f-42a2-8b20-bab770dd2190_phpjnlbfg.jpg/992/0 992w,https://dam.nmhmedia.sk/image/1d7c8a65-032f-42a2-8b20-bab770dd2190_phpjnlbfg.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Zdravie">
</a>
<div class="print-promo__text-area">
<div class="quote-footer">
<h3 class="quote-footer__heading">Aj zdravie sa dá predplatiť</h3>
<p class="quote-footer__desc">Časopis o zdravom životnom štýle</p>
</div>
<a class="print-promo__link" href="https://pluska.sk/predplatne/zdravie/">
<span>objednať predplatné</span>
<svg aria-label="long-arrow-right-regular" class="print-promo__arrow-icon">
<use xlink:href="#long-arrow-right-regular" href="#long-arrow-right-regular"></use>
</svg>
</a>
</div>
</div>
</div><div class="site-footer__socials"><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a></div><div class="site-footer__drugs-wrapper"><a href="https://www.dovera.sk/poistenec/benefity/pre-vsetkych/usetrite-so-sluzbou-vyhodne-lieky" class="btn-advantageous-drugs"><svg aria-label="logo-lieky" class="btn-advantageous-drugs__logo"><use xlink:href="#logo-lieky" href="#logo-lieky"></use></svg><div class="btn-advantageous-drugs__text-area"><h5 class="btn-advantageous-drugs__heading">Výhodnélieky.sk</h5><p class="btn-advantageous-drugs__desc">Lieky s výhodnou cenou</p></div></a></div></div></div><div class="site-footer__bottom"><div class="site-footer__wrapper site-footer__wrapper--bottom"><div class="site-footer__links"><ul class="site-footer__list"><li class="site-footer__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="site-footer__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="site-footer__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="site-footer__item"><a href="https://www.newsandmedia.sk/gdpr/">GDPR</a></li><li class="site-footer__item"><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li></ul></div><p class="site-footer__copyright"><span class="site-footer__nmh-info">
Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
 <span class="site-footer__company">© 2021 News and Media Holding a.s. </span></span><a class="site-footer__logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></div></footer></body></html>