
<!DOCTYPE html><html class="page     page--article
    page--article-first        page--article-reg                " lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://zdravie.pluska.sk/zdravy-zivot/chcete-schudnut-tesne-pred-jedlom-skuste-nenarocny-trik-bude-fungovat"><meta name="facebook-domain-verification" content="cxt2q9hc6f5ptot8syvkyortlc395b" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://zdravie.pluska.sk/zdravy-zivot/chcete-schudnut-tesne-pred-jedlom-skuste-nenarocny-trik-bude-fungovat"><title>Chcete schudnúť? Tesne pred jedlom skúste nenáročný trik</title><meta name="description" content="Robíte všetko, čo vám radíme aj na našej stránke, ale ručička na váhe sa stále nehýbe tým správnym smerom? Vyskúšajte trik, ktorý zatiaľ fungoval každému. "><meta property="eagleDocumentId" content="aadf54b3-0ebf-4d28-9d66-30a8bcfd03da"><meta name="keywords" content="Zdravie,jedlo,stravovanie,domácnosť,ako na to,metabolizmus"><meta property="article:section" content="Zdravý život"><meta property="article:published_time" content="2022-06-16T11:10:07+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2022-06-16T11:10:07+02:00"><meta property="og:title" content="Chcete schudnúť? Tesne pred jedlom skúste nenáročný TRIK, funguje každému"><meta property="og:description" content="Robíte všetko, čo vám radíme aj na našej stránke, ale ručička na váhe sa stále nehýbe tým správnym smerom? Vyskúšajte trik, ktorý zatiaľ fungoval každému. "><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/54633080-a245-46d8-b742-027a8a281678_phpnhmchn.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://zdravie.pluska.sk/zdravy-zivot/chcete-schudnut-tesne-pred-jedlom-skuste-nenarocny-trik-bude-fungovat",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://zdravie.pluska.sk/zdravy-zivot/chcete-schudnut-tesne-pred-jedlom-skuste-nenarocny-trik-bude-fungovat"
        },
        "headline": "Chcete schudnúť? Tesne pred jedlom skúste nenáročný trik",
        "datePublished": "2022-06-16T11:10:07+02:00",
        "dateModified": "2022-06-16T11:10:07+02:00",
        "description": "Robíte všetko, čo vám radíme aj na našej stránke, ale ručička na váhe sa stále nehýbe tým správnym smerom? Vyskúšajte trik, ktorý zatiaľ fungoval každému. ",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "dab"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://zdravie.pluska.sk",
            "name": "Zdravie.sk"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Leto je skoro tu a vy ste stále neschudli? TAKTO to vyriešite expresne rýchlo",
                "description": "O pár dní vás čaká dovolenka, ale vy nemáte odvahu ísť do plaviek? Nič sa nedeje, lebo máme pre vás riešenie. Týchto 10 zaručených krokov vás dovedie k vytúženej postave.",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/69dc40fc-3790-4400-8e33-79a589291dbd_phpgccnpf.jpg/960/540",
                                "uploadDate": "2022-06-10T15:12:56+02:00",
                "contentUrl": "https://zdravie.pluska.sk/zdravy-zivot/chcete-schudnut-tesne-pred-jedlom-skuste-nenarocny-trik-bude-fungovat",
                "duration": "T0H1M5S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/54633080-a245-46d8-b742-027a8a281678_phpnhmchn.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/zdravie/favicons/favicon.ico"><link rel="icon" href="/images/zdravie/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/zdravie/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/zdravie/main.css?v=4.527
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/zdravie/main.css?v=4.527
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/zdravie/app.js?v=4.527
"></script></head><body class="site-body "><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGF57WC" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot><site-header class="site-header" data-module="siteHeader" data-itm="menu" data-test="header"><div class="site-header__top"><div class="site-header__container site-header__container--top"><a class="site-logo " href="/" data-test="logo"><svg aria-label="logo-zdravie" class="site-logo__icon "><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><nav class="site-header__nav"><ul class="site-header__list"><li class="site-header__item"><a class="site-header__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-header__item"><a class="site-header__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-header__item"><a class="site-header__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-header__item"><a class="site-header__link" href="/r/video">Video</a></li></ul></nav><div class="site-header__newsletter">
@ Prihlásiť na odber noviniek
<span class="site-header__newsletter-tooltip">Dočasne nedostupné</span></div><div class="site-header__btns-area-r"><div class="show-from show-from--bp-7"></div><button-toggle-drawer class="btn-menu" data-module="buttonToggleDrawer" role="button"><svg aria-label="bars-light" class="btn-menu__icon"><use xlink:href="#bars-light" href="#bars-light"></use></svg><span class="btn-menu__text">MENU</span></button-toggle-drawer></div></div></div><div class="site-header__bottom"><div class="site-header__container site-header__container--bottom"><a class="site-logo site-logo--bottom" href="/" data-test="logo-bottom"><svg aria-label="logo-zdravie" class="site-logo__icon site-logo__icon--color"><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><form-search class="form-search-header form-search-header--0-11-full" data-module="formSearch"><form class="form-search-header__form"><form-search-input data-module="formSearchInput"><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Čo vás trápi?" type="search" value="" class="form-search-header__input"></form-search-input><button class="form-search-header__submit" type="submit"><svg aria-label="search-regular" class="form-search-header__icon-search"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search>
<div class="topics-header">
<h3 class="topics-header__heading">aktuálne témy</h3>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/uzliny">Uzliny</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/cukrovka">Cukrovka</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-brucha">Bolesť brucha</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-hlavy">Bolesť hlavy</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/kasel">Kašeľ</a>
<a class="topics-header__icon-link" href="/r/problemy">
<svg aria-label="angle-right-light" class="topics-header__icon">
<use xlink:href="#angle-right-light" href="#angle-right-light"></use>
</svg>
</a>
<div class="topics-header__btns">
<btn-close-topics class="btn-close-topics" data-module="btnCloseTopics">
<span class="btn-close-topics__times">&times;</span> zatvoriť
</btn-close-topics>
<a class="btn-disease-a-z btn-disease-a-z--topics" href="/r/ochorenia-a-z">
Ochorenia A-Z
</a>
</div>
</div>
<div class="show-from show-from--bp-11 margin margin--l-auto"><a class="btn-disease-a-z btn-disease-a-z--right" href="/r/ochorenia-a-z">
Ochorenia A-Z
</a></div></div></div><div class="site-mob-menu drawer"><button-toggle-drawer class="btn-menu-times" data-module="buttonToggleDrawer" role="button"><svg aria-label="times-light" class="btn-menu-times__icon"><use xlink:href="#times-light" href="#times-light"></use></svg></button-toggle-drawer><nav class="site-mob-menu__nav"><ul class="site-mob-menu__list"><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/video">Video</a></li><li class="site-mob-menu__item"><a class="btn-subscription" href="https://pluska.sk/predplatne/zdravie/">
Predplatné
</a></li><li class="site-mob-menu__item site-mob-menu__item--socials"><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/" data-test="footer-ig"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/" data-test="footer-fb"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a></li></ul></nav></div></site-header><div class="top1Leaderboard"><aa-slot class="banner--leaderboard banner--leaderboard-top aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot></div><div class="page__wrapper"><main class="site-content"><div class="grid-root"><div class="grid grid--area-9"><div class="grid grid--area-4"><article class="article grid grid--area-2" data-id="aadf54b3-0ebf-4d28-9d66-30a8bcfd03da"><header class="
    article-header
    article-header--article
"><a class="article-header__rubric-link article-header__rubric-link--article" href="https://zdravie.pluska.sk/r/zdravy-zivot">
zdravy-zivot
</a><h1 class="article-header__heading article-header__heading--article" data-don="article_title">
Chcete schudnúť? Tesne pred jedlom skúste nenáročný TRIK, funguje každému
</h1><aa-slot class="banner--300 mobile--margin-b-0 article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot><div class="article-header__image-content"><a href="/gal/zdravy-zivot/chcete-schudnut-tesne-pred-jedlom-skuste-nenarocny-trik-bude-fungovat" data-test="hero-image"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="54633080-a245-46d8-b742-027a8a281678_phpnhmchn.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/54633080-a245-46d8-b742-027a8a281678_phpnhmchn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/54633080-a245-46d8-b742-027a8a281678_phpnhmchn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/54633080-a245-46d8-b742-027a8a281678_phpnhmchn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/54633080-a245-46d8-b742-027a8a281678_phpnhmchn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/54633080-a245-46d8-b742-027a8a281678_phpnhmchn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/54633080-a245-46d8-b742-027a8a281678_phpnhmchn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/54633080-a245-46d8-b742-027a8a281678_phpnhmchn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/54633080-a245-46d8-b742-027a8a281678_phpnhmchn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/54633080-a245-46d8-b742-027a8a281678_phpnhmchn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Close-up,Of,Happy,Woman,Eating,Pasta,For,Dinner."></div></div></a></div></header><div class="grid grid--area-10"><div class="show-from show-from--bp-10"><div class="grid grid--area-2 sticky sticky--bp-10"></div></div><div class="grid grid--area-2"><div class="article-sub-header "><a class="article-sub-header__rubric-link show-from show-from--bp-7" href="https://zdravie.pluska.sk/r/zdravy-zivot">
Zdravý život
</a><h1 class="article-sub-header__heading show-from show-from--bp-7">Chcete schudnúť? Tesne pred jedlom skúste nenáročný TRIK, funguje každému</h1><p class="article-sub-header__perex article-sub-header__perex--article
                "><span data-don="article_perex">
Robíte všetko, čo vám radíme aj na našej stránke, ale ručička na váhe sa stále nehýbe tým správnym smerom? Vyskúšajte trik, ktorý zatiaľ fungoval každému.
</span></p></div><section class="article-body article-body--article " data-don="article_body"><div class="article-body article-body__embed"><p>Najprv si nezaškodí zopakovať <strong>štandardné zásady</strong>, ktoré k chudnutiu potrebujete a zrejme ich už poznáte. Ak ich totiž nebudete dodržiavať, nebude fungovať ani<strong> sľúbený trik</strong>. Zásady pripomenuli na stránke <a href="https://zena.pluska.sk/moderna-gazdinka/leta-mate-kila-prec-nastartujte-metabolizmus-nehladujte">Báječnej ženy</a>.&nbsp;</p><video-livebox class="video-player video-player--ooyala" data-module="videoLivebox"><div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="zdravie" data-video="61639" data-volume=".20" id="OO61639" data-template="other"></div></video-livebox><h2>Málo a často</h2><figure class="figure"><div class="figure__image"><a href="https://zdravie.pluska.sk/gal/zdravy-zivot/chcete-schudnut-tesne-pred-jedlom-skuste-nenarocny-trik-bude-fungovat/2"><span class="figure__img-overlay"><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/98dc022d-20e4-4c85-9e2e-fd8c6dffcc80_phplhpacn.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/98dc022d-20e4-4c85-9e2e-fd8c6dffcc80_phplhpacn.jpg/288/0 288w,https://dam.nmhmedia.sk/image/98dc022d-20e4-4c85-9e2e-fd8c6dffcc80_phplhpacn.jpg/448/0 448w,https://dam.nmhmedia.sk/image/98dc022d-20e4-4c85-9e2e-fd8c6dffcc80_phplhpacn.jpg/608/0 608w,https://dam.nmhmedia.sk/image/98dc022d-20e4-4c85-9e2e-fd8c6dffcc80_phplhpacn.jpg/800/0 800w,https://dam.nmhmedia.sk/image/98dc022d-20e4-4c85-9e2e-fd8c6dffcc80_phplhpacn.jpg/992/0 992w,https://dam.nmhmedia.sk/image/98dc022d-20e4-4c85-9e2e-fd8c6dffcc80_phplhpacn.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Young,Blonde,Girl,Eating,Measure,Meter,Doing,Diet,For,Weight"></span><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/98dc022d-20e4-4c85-9e2e-fd8c6dffcc80_phplhpacn.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/98dc022d-20e4-4c85-9e2e-fd8c6dffcc80_phplhpacn.jpg/288/0 288w,https://dam.nmhmedia.sk/image/98dc022d-20e4-4c85-9e2e-fd8c6dffcc80_phplhpacn.jpg/448/0 448w,https://dam.nmhmedia.sk/image/98dc022d-20e4-4c85-9e2e-fd8c6dffcc80_phplhpacn.jpg/608/0 608w,https://dam.nmhmedia.sk/image/98dc022d-20e4-4c85-9e2e-fd8c6dffcc80_phplhpacn.jpg/800/0 800w,https://dam.nmhmedia.sk/image/98dc022d-20e4-4c85-9e2e-fd8c6dffcc80_phplhpacn.jpg/992/0 992w,https://dam.nmhmedia.sk/image/98dc022d-20e4-4c85-9e2e-fd8c6dffcc80_phplhpacn.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Young,Blonde,Girl,Eating,Measure,Meter,Doing,Diet,For,Weight"></a></div><figcaption class="figure__caption"><div class="figure__attribution">
Zdroj: Shutterstock
</div></figcaption></figure><p>Najjednoduchší spôsob chudnutia – <strong><a href="https://zdravie.pluska.sk/zdravy-zivot/chudnete-bojite-ovocia-nemusite-staci-ho-jest-spravnom-case">malé porcie</a> 5- až 6-krát denne v pravidelných intervaloch</strong>. Po dlhej pauze medzi jedlami totiž máte tendenciu zjesť viac.</p><aside class="article-related-body"><div class="article-related-body__image"><a href="https://zdravie.pluska.sk/zdravy-zivot/chcete-schudnut-zdravsie-srdce-zaradte-jedalnicka-tuto-zatracovanu-potravinu"><div class="image aspect-ratio aspect-ratio__10--3x2 aspect-ratio--16x9 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/a00581c4-4c0a-4f0d-9f81-e6d4439e9322_phplhiacb.jpg/150/100 150w,https://dam.nmhmedia.sk/image/a00581c4-4c0a-4f0d-9f81-e6d4439e9322_phplhiacb.jpg/300/200 300w,https://dam.nmhmedia.sk/image/a00581c4-4c0a-4f0d-9f81-e6d4439e9322_phplhiacb.jpg/450/300 450w,https://dam.nmhmedia.sk/image/a00581c4-4c0a-4f0d-9f81-e6d4439e9322_phplhiacb.jpg/600/400 600w,https://dam.nmhmedia.sk/image/a00581c4-4c0a-4f0d-9f81-e6d4439e9322_phplhiacb.jpg/900/600 900w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/a00581c4-4c0a-4f0d-9f81-e6d4439e9322_phplhiacb.jpg/150/100 150w,https://dam.nmhmedia.sk/image/a00581c4-4c0a-4f0d-9f81-e6d4439e9322_phplhiacb.jpg/300/200 300w,https://dam.nmhmedia.sk/image/a00581c4-4c0a-4f0d-9f81-e6d4439e9322_phplhiacb.jpg/450/300 450w,https://dam.nmhmedia.sk/image/a00581c4-4c0a-4f0d-9f81-e6d4439e9322_phplhiacb.jpg/600/400 600w,https://dam.nmhmedia.sk/image/a00581c4-4c0a-4f0d-9f81-e6d4439e9322_phplhiacb.jpg/900/600 900w" media="(min-width:64em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a00581c4-4c0a-4f0d-9f81-e6d4439e9322_phplhiacb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a00581c4-4c0a-4f0d-9f81-e6d4439e9322_phplhiacb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a00581c4-4c0a-4f0d-9f81-e6d4439e9322_phplhiacb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a00581c4-4c0a-4f0d-9f81-e6d4439e9322_phplhiacb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a00581c4-4c0a-4f0d-9f81-e6d4439e9322_phplhiacb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a00581c4-4c0a-4f0d-9f81-e6d4439e9322_phplhiacb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a00581c4-4c0a-4f0d-9f81-e6d4439e9322_phplhiacb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a00581c4-4c0a-4f0d-9f81-e6d4439e9322_phplhiacb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a00581c4-4c0a-4f0d-9f81-e6d4439e9322_phplhiacb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Healthy,Lifestyle,Concept.,Happy,Senior,Woman,Eating,Fresh,Vegetable,Salad,"></picture></div></a></div><a href="https://zdravie.pluska.sk/zdravy-zivot/chcete-schudnut-zdravsie-srdce-zaradte-jedalnicka-tuto-zatracovanu-potravinu" class="article-related-body__text"><div class="article-related-body__heading">
Mohlo by vás zaujímať
</div><div class="article-related-body__title">
Zrazte cholesterol a schudnite v jednom: Vďaka jedinej lyžičke TOHTO denne
</div></a></aside><article-ad data-module="articleAd"><aa-slot class="hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot><aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot></article-ad></div></section><div class="article-pagination article-pagination--first"><a href="/zdravy-zivot/chcete-schudnut-tesne-pred-jedlom-skuste-nenarocny-trik-bude-fungovat/2" class="article-pagination__btn-crnt">
Pokračovať Ďalej <span>(1/4)</span></a></div></div></div><footer class="article-footer article-footer--article grid grid--area-2"><div class="article-summary "><div class="article-summary__main-info"><span class="article-summary__datetime datetime-default"><span class="datetime-day-month">15.6.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">11:04</span></span><span class="article-summary__author">
Autor: <span data-don="article_author">dab</span></span><span class="source">
Titulná foto:&nbspShutterstock
</span></div><div class="article-summary__socials"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-solid" href="#comment-solid"></use></svg>
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="aadf54b3-0ebf-4d28-9d66-30a8bcfd03da"></span>)
</button-disqus><button-facebook-share data-href="https://zdravie.pluska.sk/zdravy-zivot/chcete-schudnut-tesne-pred-jedlom-skuste-nenarocny-trik-bude-fungovat" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-hidden="true"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>
Zdieľať článok
</span></button-facebook-share></div></div><div class="hide-from hide-from--bp-10"></div><aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot><div class="article-sticky-bar"> <div class="popular-from-web-sticky-bar" data-itm="popular_from_web">
<h2 class="popular-from-web-sticky-bar__heading">Mohlo by vás<br> zaujímať</h2>
<ul class="popular-from-web-sticky-bar__list">
<li class="popular-from-web-sticky-bar__item" data-test="lista-article-1">
<a href="https://zdravie.pluska.sk/zdravy-zivot/6-cvikov-proti-bolesti-chrbta-kedy-ste-naposledy-natiahli" class="popular-from-web-sticky-bar__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/b01459a0-19fb-447c-b4f9-fc0fa500e8fa_phpiibnko.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/b01459a0-19fb-447c-b4f9-fc0fa500e8fa_phpiibnko.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b01459a0-19fb-447c-b4f9-fc0fa500e8fa_phpiibnko.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b01459a0-19fb-447c-b4f9-fc0fa500e8fa_phpiibnko.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b01459a0-19fb-447c-b4f9-fc0fa500e8fa_phpiibnko.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b01459a0-19fb-447c-b4f9-fc0fa500e8fa_phpiibnko.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b01459a0-19fb-447c-b4f9-fc0fa500e8fa_phpiibnko.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bolesť chrbta sa často ohlási aj po dlhom sedení."></div></div>
</a>
<a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/6-cvikov-proti-bolesti-chrbta-kedy-ste-naposledy-natiahli">
<h3 class="popular-from-web-sticky-bar__title">
6 cvikov proti bolesti chrbta. Kedy ste sa naposledy natiahli?
</h3>
</a>
</li>
<li class="popular-from-web-sticky-bar__item" data-test="lista-article-2">
<a href="https://zdravie.pluska.sk/zdravy-zivot/dnes-je-medzinarodny-den-bez-nohaviciek-co-tak-vyjst-naostro" class="popular-from-web-sticky-bar__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/b77d46f7-5b96-4b28-9d44-e2475d70d0f0_phplogieb.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/b77d46f7-5b96-4b28-9d44-e2475d70d0f0_phplogieb.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b77d46f7-5b96-4b28-9d44-e2475d70d0f0_phplogieb.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b77d46f7-5b96-4b28-9d44-e2475d70d0f0_phplogieb.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b77d46f7-5b96-4b28-9d44-e2475d70d0f0_phplogieb.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b77d46f7-5b96-4b28-9d44-e2475d70d0f0_phplogieb.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b77d46f7-5b96-4b28-9d44-e2475d70d0f0_phplogieb.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Skúsite ich dnes nechať doma aj vy?"></div></div>
</a>
<a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/dnes-je-medzinarodny-den-bez-nohaviciek-co-tak-vyjst-naostro">
<h3 class="popular-from-web-sticky-bar__title">
Dnes je medzinárodný deň bez nohavičiek. Čo tak vyjsť si naostro?
</h3>
</a>
</li>
</ul>
</div>
</div><article-sticky-bar-m class="article-sticky-bar-m" data-module="articleStickyBarM"><div class="article-sticky-bar-m__btns"><a class="article-sticky-bar-m__btn2" href="/r/ochorenia-a-z">Ochorenia A-Z</a></div></article-sticky-bar-m></footer></article><aa-slot class="banner--middle_990x200 aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot><div class="article-related" data-itm-main="related_articles" data-itm="next_articles"><h2 class="article-related__heading">Súvisiace články</h2><article class="article-related__article" data-id="100b54ee-adfb-4be6-917b-0eb48ecb7512"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/chudnutie-ako-zbavit-1-kg-3-dni-horuca-voda-je-zaklad"><h3 class="article-related__title">
Chudnutie: Robte denne TOTO a zhodíte 1 kg za 3 dni
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="20633bed-24d7-408d-a4d9-b9b8654fabe4"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/takto-zrecyklujete-potraviny-efektivne-vase-vlasy-aj-plet-budu-ziarit"><h3 class="article-related__title">
Čo nezjete, nevyhadzujte. Netušíte, čo všetko sa dá efektívne využiť!
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="320a6edd-11b1-4f0e-ba00-792a6d98ca48"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/6-rannych-ritualov-ktore-vam-pomozu-nastartovat-chudnutie"><h3 class="article-related__title">
Potrebujete naštartovať chudnutie? Vyskúšajte 6 ranných rituálov
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="34be6855-d90a-4469-bd89-0d5183d24094"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/rodina-a-tehotenstvo/michaela-cobejova-ma-nove-zuby-chudsie-telo-co-sebou-robi"><h3 class="article-related__title">
M. Čobejová: Chudnutím sa netýram, ale toto zabralo
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="3fea67fc-e63d-46b2-af98-49d768dbc97d"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/ako-schudnut-tvari-4-triky-ju-zostihlia-30-dni-idete-toho"><h3 class="article-related__title">
Dvojitá brada, bucľaté líca? 30-dňová výzva zoštíhli TVÁR, ak dodržíte 4 veci
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="535e1164-af3d-4fa5-9698-e2bfc21adff3"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/3-roky-zhodila-tamara-20-kil-6-konfekcnych-velkosti"><h3 class="article-related__title">
Tamara schudla 20 kg vďaka zmene stravy. Čo urobila?
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="56e02627-2169-4fad-a70f-891a197f6ef2"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/17-tej-nejete-chyba-pozrite-co-mozete-vecerat"><h3 class="article-related__title">
Po 17-tej nejete? Chyba! Pozrite sa, čo môžete večerať 
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="8f57e9c7-f761-4537-aa77-680cb712135f"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/chudnete-bojite-ovocia-nemusite-staci-ho-jest-spravnom-case"><h3 class="article-related__title">
Vzdali ste sa kvôli chudnutiu ovocia? Chyba, radšej ho jedzte v správnom čase
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="bb7532b6-7bb3-4879-bece-34c6eecf03a6"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/toto-je-sen-chudnut-bez-hladu-ano-takto-to-funguje"><h3 class="article-related__title">
Táto pomôcka vám zaručí, že SCHUDNETE. Ukážeme vám, ako ju použiť 
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article></div><video-livebox class="video-promo-box" data-module="videoLivebox" data-test="video-livebox"><a href="/r/video"><h2 class="video-promo-box__title">Video</h2></a><div data-site="zdravie" data-playlist="zdravie_playlist" data-endscreen="zdravie_endscreen" data-promobox-type="article" data-area="floating" data-template="article" data-position="promo"></div></video-livebox><section class="articles-don"></section><div class="counseling-box">
<div class="counseling-box__wr">
<div class="counseling-box__header">
<div class="counseling-box__header-wr">
<svg aria-label="stethoscope-duotone" class="counseling-box__stethoscope">
<use xlink:href="#stethoscope-duotone" href="#stethoscope-duotone"></use>
</svg>
<h2 class="counseling-box__heading">Poradňa zdravia</h2>
</div>
<a class="counseling-box__rubric-btn" href="/r/poradna-zdravia">
Zobraziť
</a>
</div>
<div class="counseling-box__article">
<a href="https://zdravie.pluska.sk/poradna-zdravia/aka-je-pricina-neustale-opakujuceho-opuchu-sliznice-nosa">
<h3 class="counseling-box__article-title">Aká je príčina neustále sa opakujúceho opuchu sliznice nosa?</h3>
</a>
<div class="counseling-box__teaser-wr">
<svg aria-label="reply-solid" class="counseling-box__reply-icon">
<use xlink:href="#reply-solid" href="#reply-solid"></use>
</svg>
<div class="counseling-box__article-body-teaser">
<p>Zistiť príčinu chronickej dlhotrvajúcej nádchy a pokašliavania môže byť zložitá diagnostická výzva. Alergiológ pri diagnostike úzko spolupracuje s&nbsp;ORL špecialistom a&nbsp;s pľúcnym lekárom. Pri základnom diagnostickom postupe sa vylúči infekčný pôvod, teda prítomnosť baktérií, vírusov, húb, a alergický pôvod. ORL lekár pomocou endoskopie, röntgenového vyšetrenia, počítačovej tomografie alebo magnetickej rezonancie vylúči anatomické zmeny či polypy a&nbsp;spraví ster zo sliznice nosa na prítomnosť eozinofilov. Pri pokašliavaní u&nbsp;detí sa zameriavame aj na vylúčenie možného refluxu, cystickej fibrózy či ochorenia týkajúceho sa riasinkového epitelu sliznice nosa. Príčina upchatého nosa je aj napriek diagnostike mnohokrát nejasná.</p>
<p>V&nbsp;lekárskej terminológii sa posledné roky sa zaužívali pojmy ako NANIPER, nealergická neinfekčná celoročná nádcha, NARES, nealergická nádcha s&nbsp;eozinofíliou, a NINAR, neinfekčná nealergická nádcha. Je dôležité vystopovať spúšťač ťažkostí - môže to byť napríklad zmena teploty, vlhkosť, tlak vzduchu, chemické látky, vône, emočné stimuly, fyzická záťaž, hormonálne zmeny, lieky. V&nbsp;minulosti sa predpokladalo, že hlavným mechanizmom nádchy u&nbsp;týchto spúšťačov je rozšírenie ciev v&nbsp;nose za spoluúčasti autonómneho nervového systému, teraz sa zmeny v&nbsp;sliznici nosa dávajú do súvislosti aj so zápalovými procesmi za spoluúčasti imunitného systému.</p>
<p>Liečba lokálnymi kortikoidmi je často veľmi účinná, keďže ovplyvňuje viaceré ťažkosti pacienta. U&nbsp;detí túto liečbu aplikujeme krátkodobo, pričom sledujeme jej efekt. Ako doplnok liečby vyskúšajte u syna preplachovanie nosa pomocou špeciálnej kanvičky a naučte ho dychovú gymnastiku cez nos.</p>
</div>
</div>
<a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/aka-je-pricina-neustale-opakujuceho-opuchu-sliznice-nosa">čítať viac</a>
<div class="professional-guarantors-hp">
<div class="professional-guarantors-hp__people">
<a href="https://zdravie.pluska.sk:443/autor/martin-lestan" class="professional-guarantors-hp__guarantor">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/8f89e6dd-af9c-4619-b44c-4758edd3ee2c_phpcwykdx.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/8f89e6dd-af9c-4619-b44c-4758edd3ee2c_phpcwykdx.jpg/100/100 100w,https://dam.nmhmedia.sk/image/8f89e6dd-af9c-4619-b44c-4758edd3ee2c_phpcwykdx.jpg/200/200 200w,https://dam.nmhmedia.sk/image/8f89e6dd-af9c-4619-b44c-4758edd3ee2c_phpcwykdx.jpg/400/400 400w,https://dam.nmhmedia.sk/image/8f89e6dd-af9c-4619-b44c-4758edd3ee2c_phpcwykdx.jpg/600/600 600w,https://dam.nmhmedia.sk/image/8f89e6dd-af9c-4619-b44c-4758edd3ee2c_phpcwykdx.jpg/800/800 800w,https://dam.nmhmedia.sk/image/8f89e6dd-af9c-4619-b44c-4758edd3ee2c_phpcwykdx.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Martin Lešťan"></div></div>
<div class="professional-guarantors-hp__guarantor-text-area">
<h5 class="professional-guarantors-hp__guarantor-name">MUDr. Martin Lešťan</h5>
<h6 class="professional-guarantors-hp__guarantor-desc">Imunoalergiológ</h6>
</div>
</a>
</div>
</div>
</div>
<div class="counseling-box__article">
<a href="https://zdravie.pluska.sk/poradna-zdravia/ako-chranit-oci-kratkozrakeho-dietata-pred-uv-lucmi">
<h3 class="counseling-box__article-title">Ako chrániť oči krátkozrakého dieťaťa pred UV lúčmi?</h3>
</a>
<div class="counseling-box__teaser-wr">
<svg aria-label="reply-solid" class="counseling-box__reply-icon">
<use xlink:href="#reply-solid" href="#reply-solid"></use>
</svg>
<div class="counseling-box__article-body-teaser">
<p>Existujú ľahké plastové polarizačné UV filtre, ktoré sa dajú na okuliare ľahko nasadiť (vonku na slnku) aj zložiť (v prítmí).&nbsp;</p>
<p>V&nbsp;ponuke sú aj fotochromatické sklá (v minulosti známe ako „heliovary“), ktoré sa so zvyšujúcou intenzitou svetla sfarbia na tmavší odtieň.</p>
<p>Šiltovka v&nbsp;letnom období je ideálna ochrana nielen zraku.</p>
<figure class="figure">
<div class="figure__image">
<a href="https://zdravie.pluska.sk/gal/poradna-zdravia/ako-chranit-oci-kratkozrakeho-dietata-pred-uv-lucmi/2">
<span class="figure__img-overlay">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/b0ee8359-4ce0-4fec-b5e2-b343314391de_phphdjjpe.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/b0ee8359-4ce0-4fec-b5e2-b343314391de_phphdjjpe.png/288/0 288w,https://dam.nmhmedia.sk/image/b0ee8359-4ce0-4fec-b5e2-b343314391de_phphdjjpe.png/448/0 448w,https://dam.nmhmedia.sk/image/b0ee8359-4ce0-4fec-b5e2-b343314391de_phphdjjpe.png/608/0 608w,https://dam.nmhmedia.sk/image/b0ee8359-4ce0-4fec-b5e2-b343314391de_phphdjjpe.png/800/0 800w,https://dam.nmhmedia.sk/image/b0ee8359-4ce0-4fec-b5e2-b343314391de_phphdjjpe.png/992/0 992w,https://dam.nmhmedia.sk/image/b0ee8359-4ce0-4fec-b5e2-b343314391de_phphdjjpe.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="dôvera">
</span>
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/b0ee8359-4ce0-4fec-b5e2-b343314391de_phphdjjpe.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/b0ee8359-4ce0-4fec-b5e2-b343314391de_phphdjjpe.png/288/0 288w,https://dam.nmhmedia.sk/image/b0ee8359-4ce0-4fec-b5e2-b343314391de_phphdjjpe.png/448/0 448w,https://dam.nmhmedia.sk/image/b0ee8359-4ce0-4fec-b5e2-b343314391de_phphdjjpe.png/608/0 608w,https://dam.nmhmedia.sk/image/b0ee8359-4ce0-4fec-b5e2-b343314391de_phphdjjpe.png/800/0 800w,https://dam.nmhmedia.sk/image/b0ee8359-4ce0-4fec-b5e2-b343314391de_phphdjjpe.png/992/0 992w,https://dam.nmhmedia.sk/image/b0ee8359-4ce0-4fec-b5e2-b343314391de_phphdjjpe.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="dôvera">
</a>
</div>
<figcaption class="figure__caption">
<div class="figure__caption-desc">
dôvera
</div>
<div class="figure__attribution">
Zdroj: Dôvera
</div>
</figcaption>
</figure>
</div>
</div>
<a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/ako-chranit-oci-kratkozrakeho-dietata-pred-uv-lucmi">čítať viac</a>
<div class="professional-guarantors-hp">
<div class="professional-guarantors-hp__people">
<a href="https://zdravie.pluska.sk:443/autor/andrej-cizmar" class="professional-guarantors-hp__guarantor">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/a240bea1-b844-4cb1-b13d-fffa31312c5d_phpkmbjje.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/a240bea1-b844-4cb1-b13d-fffa31312c5d_phpkmbjje.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a240bea1-b844-4cb1-b13d-fffa31312c5d_phpkmbjje.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a240bea1-b844-4cb1-b13d-fffa31312c5d_phpkmbjje.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a240bea1-b844-4cb1-b13d-fffa31312c5d_phpkmbjje.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a240bea1-b844-4cb1-b13d-fffa31312c5d_phpkmbjje.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a240bea1-b844-4cb1-b13d-fffa31312c5d_phpkmbjje.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="MUDr. Andrej Čižmár"></div></div>
<div class="professional-guarantors-hp__guarantor-text-area">
<h5 class="professional-guarantors-hp__guarantor-name">MUDr. Andrej Čižmár</h5>
<h6 class="professional-guarantors-hp__guarantor-desc">pediater, ZP Dôvera</h6>
</div>
</a>
</div>
</div>
</div>
<div class="article-ask-an-expert-v">
<div class="article-ask-an-expert-v__img-wr">
<img class="article-ask-an-expert-v__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
</div>
<div class="article-ask-an-expert-v__wrapper">
<h3 class="article-ask-an-expert-v__heading">Opýtajte sa<br> odborníka</h3>
<h4 class="article-ask-an-expert-v__title">Poraďte sa s našimi<br> odborníkmi.</h4>
<a class="article-ask-an-expert-v__btn" href="/poradna-zdravia-formular" data-test="ask-expert">Položiť otázku</a>
</div>
</div>
</div>
<div class="hide-from hide-from--bp-10">
<div class="article-ask-an-expert-r">
<div class="article-ask-an-expert-r__wrapper">
<h3 class="article-ask-an-expert-r__heading">Opýtajte sa odborníka</h3>
<h4 class="article-ask-an-expert-r__title">Poraďte sa s našimi odborníkmi.</h4>
<a class="article-ask-an-expert-r__btn" href="/poradna-zdravia-formular" data-test="ask-expert">Položiť otázku</a>
</div>
<div class="article-ask-an-expert-r__img-wr">
<img class="article-ask-an-expert-r__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
</div>
</div>
</div>
</div>
<aa-slot class="banner--300 mobile--without-margin aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot><disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus"><div class="disqus" id="disqus_thread" data-test="disqus"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></div><div class="grid grid--area-2"><aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot><articles-read class="most-read" data-module="articlesRead"></articles-read> <div class="popular-from-web" data-itm="popular_from_web">
<h2 class="popular-from-web__heading">Populárne z webu</h2>
<ul class="popular-from-web__list">
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/6-cvikov-proti-bolesti-chrbta-kedy-ste-naposledy-natiahli" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/b01459a0-19fb-447c-b4f9-fc0fa500e8fa_phpiibnko.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b01459a0-19fb-447c-b4f9-fc0fa500e8fa_phpiibnko.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b01459a0-19fb-447c-b4f9-fc0fa500e8fa_phpiibnko.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b01459a0-19fb-447c-b4f9-fc0fa500e8fa_phpiibnko.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b01459a0-19fb-447c-b4f9-fc0fa500e8fa_phpiibnko.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b01459a0-19fb-447c-b4f9-fc0fa500e8fa_phpiibnko.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/b01459a0-19fb-447c-b4f9-fc0fa500e8fa_phpiibnko.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b01459a0-19fb-447c-b4f9-fc0fa500e8fa_phpiibnko.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b01459a0-19fb-447c-b4f9-fc0fa500e8fa_phpiibnko.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b01459a0-19fb-447c-b4f9-fc0fa500e8fa_phpiibnko.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b01459a0-19fb-447c-b4f9-fc0fa500e8fa_phpiibnko.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b01459a0-19fb-447c-b4f9-fc0fa500e8fa_phpiibnko.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/b01459a0-19fb-447c-b4f9-fc0fa500e8fa_phpiibnko.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/b01459a0-19fb-447c-b4f9-fc0fa500e8fa_phpiibnko.jpg/150/100 150w,https://dam.nmhmedia.sk/image/b01459a0-19fb-447c-b4f9-fc0fa500e8fa_phpiibnko.jpg/300/200 300w,https://dam.nmhmedia.sk/image/b01459a0-19fb-447c-b4f9-fc0fa500e8fa_phpiibnko.jpg/450/300 450w,https://dam.nmhmedia.sk/image/b01459a0-19fb-447c-b4f9-fc0fa500e8fa_phpiibnko.jpg/600/400 600w,https://dam.nmhmedia.sk/image/b01459a0-19fb-447c-b4f9-fc0fa500e8fa_phpiibnko.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Bolesť chrbta sa často ohlási aj po dlhom sedení."></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/6-cvikov-proti-bolesti-chrbta-kedy-ste-naposledy-natiahli">
<h3 class="popular-from-web__title">
6 cvikov proti bolesti chrbta. Kedy ste sa naposledy natiahli?
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/dnes-je-medzinarodny-den-bez-nohaviciek-co-tak-vyjst-naostro" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/b77d46f7-5b96-4b28-9d44-e2475d70d0f0_phplogieb.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b77d46f7-5b96-4b28-9d44-e2475d70d0f0_phplogieb.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b77d46f7-5b96-4b28-9d44-e2475d70d0f0_phplogieb.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b77d46f7-5b96-4b28-9d44-e2475d70d0f0_phplogieb.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b77d46f7-5b96-4b28-9d44-e2475d70d0f0_phplogieb.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b77d46f7-5b96-4b28-9d44-e2475d70d0f0_phplogieb.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/b77d46f7-5b96-4b28-9d44-e2475d70d0f0_phplogieb.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b77d46f7-5b96-4b28-9d44-e2475d70d0f0_phplogieb.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b77d46f7-5b96-4b28-9d44-e2475d70d0f0_phplogieb.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b77d46f7-5b96-4b28-9d44-e2475d70d0f0_phplogieb.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b77d46f7-5b96-4b28-9d44-e2475d70d0f0_phplogieb.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b77d46f7-5b96-4b28-9d44-e2475d70d0f0_phplogieb.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/b77d46f7-5b96-4b28-9d44-e2475d70d0f0_phplogieb.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/b77d46f7-5b96-4b28-9d44-e2475d70d0f0_phplogieb.jpg/150/100 150w,https://dam.nmhmedia.sk/image/b77d46f7-5b96-4b28-9d44-e2475d70d0f0_phplogieb.jpg/300/200 300w,https://dam.nmhmedia.sk/image/b77d46f7-5b96-4b28-9d44-e2475d70d0f0_phplogieb.jpg/450/300 450w,https://dam.nmhmedia.sk/image/b77d46f7-5b96-4b28-9d44-e2475d70d0f0_phplogieb.jpg/600/400 600w,https://dam.nmhmedia.sk/image/b77d46f7-5b96-4b28-9d44-e2475d70d0f0_phplogieb.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Skúsite ich dnes nechať doma aj vy?"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/dnes-je-medzinarodny-den-bez-nohaviciek-co-tak-vyjst-naostro">
<h3 class="popular-from-web__title">
Dnes je medzinárodný deň bez nohavičiek. Čo tak vyjsť si naostro?
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/novinky-a-odbornici/prekvapenie-covide-dalsia-vlna-spadnutie-takto-bude-vyzerat-podla-virologa" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/1780141a-7474-458d-a80e-e4b4a6b18007_phpnfdnpf.jpg/100/100 100w,https://dam.nmhmedia.sk/image/1780141a-7474-458d-a80e-e4b4a6b18007_phpnfdnpf.jpg/200/200 200w,https://dam.nmhmedia.sk/image/1780141a-7474-458d-a80e-e4b4a6b18007_phpnfdnpf.jpg/400/400 400w,https://dam.nmhmedia.sk/image/1780141a-7474-458d-a80e-e4b4a6b18007_phpnfdnpf.jpg/600/600 600w,https://dam.nmhmedia.sk/image/1780141a-7474-458d-a80e-e4b4a6b18007_phpnfdnpf.jpg/800/800 800w,https://dam.nmhmedia.sk/image/1780141a-7474-458d-a80e-e4b4a6b18007_phpnfdnpf.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/1780141a-7474-458d-a80e-e4b4a6b18007_phpnfdnpf.jpg/100/100 100w,https://dam.nmhmedia.sk/image/1780141a-7474-458d-a80e-e4b4a6b18007_phpnfdnpf.jpg/200/200 200w,https://dam.nmhmedia.sk/image/1780141a-7474-458d-a80e-e4b4a6b18007_phpnfdnpf.jpg/400/400 400w,https://dam.nmhmedia.sk/image/1780141a-7474-458d-a80e-e4b4a6b18007_phpnfdnpf.jpg/600/600 600w,https://dam.nmhmedia.sk/image/1780141a-7474-458d-a80e-e4b4a6b18007_phpnfdnpf.jpg/800/800 800w,https://dam.nmhmedia.sk/image/1780141a-7474-458d-a80e-e4b4a6b18007_phpnfdnpf.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/1780141a-7474-458d-a80e-e4b4a6b18007_phpnfdnpf.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/1780141a-7474-458d-a80e-e4b4a6b18007_phpnfdnpf.jpg/150/100 150w,https://dam.nmhmedia.sk/image/1780141a-7474-458d-a80e-e4b4a6b18007_phpnfdnpf.jpg/300/200 300w,https://dam.nmhmedia.sk/image/1780141a-7474-458d-a80e-e4b4a6b18007_phpnfdnpf.jpg/450/300 450w,https://dam.nmhmedia.sk/image/1780141a-7474-458d-a80e-e4b4a6b18007_phpnfdnpf.jpg/600/400 600w,https://dam.nmhmedia.sk/image/1780141a-7474-458d-a80e-e4b4a6b18007_phpnfdnpf.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Beach,And,The,Mask.,Woman,Wearing,Facemask,During,Corona,Virus"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/novinky-a-odbornici/prekvapenie-covide-dalsia-vlna-spadnutie-takto-bude-vyzerat-podla-virologa">
<h3 class="popular-from-web__title">
Prekvapenie o covide: Letná vlna na spadnutie? TAKTO bude vyzerať podľa virológa
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/skoncujte-celulitidou-tato-burina-nou-poradi-raz-dva" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/4a8c5445-c107-4d98-8f50-9559162d526f_phphmcejc.jpg/100/100 100w,https://dam.nmhmedia.sk/image/4a8c5445-c107-4d98-8f50-9559162d526f_phphmcejc.jpg/200/200 200w,https://dam.nmhmedia.sk/image/4a8c5445-c107-4d98-8f50-9559162d526f_phphmcejc.jpg/400/400 400w,https://dam.nmhmedia.sk/image/4a8c5445-c107-4d98-8f50-9559162d526f_phphmcejc.jpg/600/600 600w,https://dam.nmhmedia.sk/image/4a8c5445-c107-4d98-8f50-9559162d526f_phphmcejc.jpg/800/800 800w,https://dam.nmhmedia.sk/image/4a8c5445-c107-4d98-8f50-9559162d526f_phphmcejc.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/4a8c5445-c107-4d98-8f50-9559162d526f_phphmcejc.jpg/100/100 100w,https://dam.nmhmedia.sk/image/4a8c5445-c107-4d98-8f50-9559162d526f_phphmcejc.jpg/200/200 200w,https://dam.nmhmedia.sk/image/4a8c5445-c107-4d98-8f50-9559162d526f_phphmcejc.jpg/400/400 400w,https://dam.nmhmedia.sk/image/4a8c5445-c107-4d98-8f50-9559162d526f_phphmcejc.jpg/600/600 600w,https://dam.nmhmedia.sk/image/4a8c5445-c107-4d98-8f50-9559162d526f_phphmcejc.jpg/800/800 800w,https://dam.nmhmedia.sk/image/4a8c5445-c107-4d98-8f50-9559162d526f_phphmcejc.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/4a8c5445-c107-4d98-8f50-9559162d526f_phphmcejc.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/4a8c5445-c107-4d98-8f50-9559162d526f_phphmcejc.jpg/150/100 150w,https://dam.nmhmedia.sk/image/4a8c5445-c107-4d98-8f50-9559162d526f_phphmcejc.jpg/300/200 300w,https://dam.nmhmedia.sk/image/4a8c5445-c107-4d98-8f50-9559162d526f_phphmcejc.jpg/450/300 450w,https://dam.nmhmedia.sk/image/4a8c5445-c107-4d98-8f50-9559162d526f_phphmcejc.jpg/600/400 600w,https://dam.nmhmedia.sk/image/4a8c5445-c107-4d98-8f50-9559162d526f_phphmcejc.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Celulitída a káva"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/skoncujte-celulitidou-tato-burina-nou-poradi-raz-dva">
<h3 class="popular-from-web__title">
Skoncujte s celulitídou. TÁTO burina si s ňou poradí raz-dva
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/ktory-cerstvy-syr-je-lepsi-chudnutie-cottage-ricotta" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/052f322f-d762-4070-880b-3a738cd7a0c6_phpfldcdi.jpg/100/100 100w,https://dam.nmhmedia.sk/image/052f322f-d762-4070-880b-3a738cd7a0c6_phpfldcdi.jpg/200/200 200w,https://dam.nmhmedia.sk/image/052f322f-d762-4070-880b-3a738cd7a0c6_phpfldcdi.jpg/400/400 400w,https://dam.nmhmedia.sk/image/052f322f-d762-4070-880b-3a738cd7a0c6_phpfldcdi.jpg/600/600 600w,https://dam.nmhmedia.sk/image/052f322f-d762-4070-880b-3a738cd7a0c6_phpfldcdi.jpg/800/800 800w,https://dam.nmhmedia.sk/image/052f322f-d762-4070-880b-3a738cd7a0c6_phpfldcdi.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/052f322f-d762-4070-880b-3a738cd7a0c6_phpfldcdi.jpg/100/100 100w,https://dam.nmhmedia.sk/image/052f322f-d762-4070-880b-3a738cd7a0c6_phpfldcdi.jpg/200/200 200w,https://dam.nmhmedia.sk/image/052f322f-d762-4070-880b-3a738cd7a0c6_phpfldcdi.jpg/400/400 400w,https://dam.nmhmedia.sk/image/052f322f-d762-4070-880b-3a738cd7a0c6_phpfldcdi.jpg/600/600 600w,https://dam.nmhmedia.sk/image/052f322f-d762-4070-880b-3a738cd7a0c6_phpfldcdi.jpg/800/800 800w,https://dam.nmhmedia.sk/image/052f322f-d762-4070-880b-3a738cd7a0c6_phpfldcdi.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/052f322f-d762-4070-880b-3a738cd7a0c6_phpfldcdi.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/052f322f-d762-4070-880b-3a738cd7a0c6_phpfldcdi.jpg/150/100 150w,https://dam.nmhmedia.sk/image/052f322f-d762-4070-880b-3a738cd7a0c6_phpfldcdi.jpg/300/200 300w,https://dam.nmhmedia.sk/image/052f322f-d762-4070-880b-3a738cd7a0c6_phpfldcdi.jpg/450/300 450w,https://dam.nmhmedia.sk/image/052f322f-d762-4070-880b-3a738cd7a0c6_phpfldcdi.jpg/600/400 600w,https://dam.nmhmedia.sk/image/052f322f-d762-4070-880b-3a738cd7a0c6_phpfldcdi.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Chudnutie neznamená hladovanie!"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/ktory-cerstvy-syr-je-lepsi-chudnutie-cottage-ricotta">
<h3 class="popular-from-web__title">
Ktorý čerstvý syr je lepší na chudnutie: Cottage či ricotta?
</h3>
</a>
</li>
</ul>
</div>
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySquare"></aa-slot><aa-slot class="banner--300 sticky sticky--bp-7 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot></div></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=aadf54b3-0ebf-4d28-9d66-30a8bcfd03da&amp;portal=izdravie&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;zdravy-zivot&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main><footer class="site-footer" data-test="footer"><aa-slot class="banner--superfooter aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot><div class="site-footer__top"><div class="site-footer__wrapper site-footer__wrapper--top"><div class="site-footer__print-promo-wrapper"> <div class="print-promo print-promo--one-col print-promo--two-col" data-name="zdravie">
<a class="print-promo__pic" href="https://pluska.sk/predplatne/zdravie/" data-test="predplatne-img">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/47704253-94ea-44fc-819c-90bf52ad205a_phplbdacm.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/47704253-94ea-44fc-819c-90bf52ad205a_phplbdacm.jpg/288/0 288w,https://dam.nmhmedia.sk/image/47704253-94ea-44fc-819c-90bf52ad205a_phplbdacm.jpg/448/0 448w,https://dam.nmhmedia.sk/image/47704253-94ea-44fc-819c-90bf52ad205a_phplbdacm.jpg/608/0 608w,https://dam.nmhmedia.sk/image/47704253-94ea-44fc-819c-90bf52ad205a_phplbdacm.jpg/800/0 800w,https://dam.nmhmedia.sk/image/47704253-94ea-44fc-819c-90bf52ad205a_phplbdacm.jpg/992/0 992w,https://dam.nmhmedia.sk/image/47704253-94ea-44fc-819c-90bf52ad205a_phplbdacm.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Zdravie">
</a>
<div class="print-promo__text-area">
<div class="quote-footer">
<h3 class="quote-footer__heading">Aj zdravie sa dá predplatiť</h3>
<p class="quote-footer__desc">Časopis o zdravom životnom štýle</p>
</div>
<a class="print-promo__link" href="https://pluska.sk/predplatne/zdravie/" data-test="predplatne-link">
<span>objednať predplatné</span>
<svg aria-label="long-arrow-right-regular" class="print-promo__arrow-icon">
<use xlink:href="#long-arrow-right-regular" href="#long-arrow-right-regular"></use>
</svg>
</a>
</div>
</div>
</div><div class="site-footer__socials"><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/" data-test="footer-fb"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/" data-test="footer-ig"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a></div><div class="site-footer__drugs-wrapper"><a href="https://www.dovera.sk/poistenec/benefity/pre-vsetkych/usetrite-so-sluzbou-vyhodne-lieky" class="btn-advantageous-drugs" data-test="vyhodne-lieky"><svg aria-label="logo-lieky" class="btn-advantageous-drugs__logo"><use xlink:href="#logo-lieky" href="#logo-lieky"></use></svg><div class="btn-advantageous-drugs__text-area"><h5 class="btn-advantageous-drugs__heading">Výhodnélieky.sk</h5><p class="btn-advantageous-drugs__desc">Lieky s výhodnou cenou</p></div></a></div></div></div><div class="site-footer__bottom"><div class="site-footer__wrapper site-footer__wrapper--bottom"><div class="site-footer__links"><ul class="site-footer__list"><li class="site-footer__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="site-footer__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="site-footer__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="site-footer__item"><a href="https://www.newsandmedia.sk/gdpr/">GDPR</a></li><li class="site-footer__item"><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li></ul></div><p class="site-footer__copyright"><span class="site-footer__nmh-info">
Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
<span class="site-footer__company">© 2022 News and Media Holding a.s. </span></span><a class="site-footer__logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></div></footer></div><script type="text/javascript">
                localStorage["nmh"] = "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"
        </script></body></html>