
<!DOCTYPE html><html class="page     page--article
    page--article-first        page--article-reg                " lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://zdravie.pluska.sk/zdravy-zivot/ako-rychlo-znizit-cukor-krvi-toto-spravte-ranajky-obed-veceru"><meta name="facebook-domain-verification" content="cxt2q9hc6f5ptot8syvkyortlc395b" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://zdravie.pluska.sk/zdravy-zivot/ako-rychlo-znizit-cukor-krvi-toto-spravte-ranajky-obed-veceru"><title>Ako rýchlo znížiť cukor v krvi? Toto spravte na raňajky</title><meta name="description" content="Zvýšený cukor večer si vyvoláte už ranným prehreškom. Pozrite sa ako zo začarovaného kruhu von. "><meta property="eagleDocumentId" content="be4e875f-3b50-4074-8376-8de34d770555"><meta name="keywords" content="stres,Cukrovka,Chudnutie,diabetes,cukor v krvi"><meta property="article:section" content="Zdravý život"><meta property="article:published_time" content="2022-09-25T06:10:07+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2022-09-25T06:10:07+02:00"><meta property="og:title" content="Ako rýchlo znížiť cukor v krvi? Toto spravte na raňajky, obed a večeru"><meta property="og:description" content="Zvýšený cukor večer si vyvoláte už ranným prehreškom. Pozrite sa ako zo začarovaného kruhu von. "><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/e5b5e7aa-e9df-48ec-8145-43c23e3876fc_phplfdlcm.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://zdravie.pluska.sk/zdravy-zivot/ako-rychlo-znizit-cukor-krvi-toto-spravte-ranajky-obed-veceru",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://zdravie.pluska.sk/zdravy-zivot/ako-rychlo-znizit-cukor-krvi-toto-spravte-ranajky-obed-veceru"
        },
        "headline": "Ako rýchlo znížiť cukor v krvi? Toto spravte na raňajky",
        "datePublished": "2022-09-25T06:10:07+02:00",
        "dateModified": "2022-09-25T06:10:07+02:00",
        "description": "Zvýšený cukor večer si vyvoláte už ranným prehreškom. Pozrite sa ako zo začarovaného kruhu von. ",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "dab"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://zdravie.pluska.sk",
            "name": "Zdravie.sk"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Aj cukrovku či rakovinu. 7 vážnych chorôb vyčítate iba z uší",
                "description": "Uši môžu prezradiť sklon alebo už prebiehajúce ochorenie, ktoré sa zatiaľ neohlásilo inými príznakmi.",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/7ad41339-008b-487d-bc71-1021f11e30f7_phpgijmoo.jpg/960/540",
                                "uploadDate": "2022-09-11T17:20:47+02:00",
                "contentUrl": "https://zdravie.pluska.sk/zdravy-zivot/ako-rychlo-znizit-cukor-krvi-toto-spravte-ranajky-obed-veceru",
                "duration": "T0H0M53S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/e5b5e7aa-e9df-48ec-8145-43c23e3876fc_phplfdlcm.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/zdravie/favicons/favicon.ico"><link rel="icon" href="/images/zdravie/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/zdravie/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/zdravie/main.css?v=4.548
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/zdravie/main.css?v=4.548
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/zdravie/app.js?v=4.548
"></script></head><body class="site-body "><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGF57WC" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot><site-header class="site-header" data-module="siteHeader" data-itm="menu" data-test="header"><div class="site-header__top"><div class="site-header__container site-header__container--top"><a class="site-logo " href="/" data-test="logo"><svg aria-label="logo-zdravie" class="site-logo__icon "><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><nav class="site-header__nav"><ul class="site-header__list"><li class="site-header__item"><a class="site-header__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-header__item"><a class="site-header__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-header__item"><a class="site-header__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-header__item"><a class="site-header__link" href="/r/video">Video</a></li></ul></nav><div class="site-header__newsletter">
@ Prihlásiť na odber noviniek
<span class="site-header__newsletter-tooltip">Dočasne nedostupné</span></div><div class="site-header__btns-area-r"><div class="show-from show-from--bp-7"></div><button-toggle-drawer class="btn-menu" data-module="buttonToggleDrawer" role="button"><svg aria-label="bars-light" class="btn-menu__icon"><use xlink:href="#bars-light" href="#bars-light"></use></svg><span class="btn-menu__text">MENU</span></button-toggle-drawer></div></div></div><div class="site-header__bottom"><div class="site-header__container site-header__container--bottom"><a class="site-logo site-logo--bottom" href="/" data-test="logo-bottom"><svg aria-label="logo-zdravie" class="site-logo__icon site-logo__icon--color"><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><form-search class="form-search-header form-search-header--0-11-full" data-module="formSearch"><form class="form-search-header__form"><form-search-input data-module="formSearchInput"><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Čo vás trápi?" type="search" value="" class="form-search-header__input"></form-search-input><button class="form-search-header__submit" type="submit"><svg aria-label="search-regular" class="form-search-header__icon-search"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search>
<div class="topics-header">
<h3 class="topics-header__heading">aktuálne témy</h3>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/uzliny">Uzliny</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/cukrovka">Cukrovka</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-brucha">Bolesť brucha</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-hlavy">Bolesť hlavy</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/kasel">Kašeľ</a>
<a class="topics-header__icon-link" href="/r/problemy">
<svg aria-label="angle-right-light" class="topics-header__icon">
<use xlink:href="#angle-right-light" href="#angle-right-light"></use>
</svg>
</a>
<div class="topics-header__btns">
<btn-close-topics class="btn-close-topics" data-module="btnCloseTopics">
<span class="btn-close-topics__times">&times;</span> zatvoriť
</btn-close-topics>
<a class="btn-disease-a-z btn-disease-a-z--topics" href="/r/ochorenia-a-z">
Ochorenia A-Z
</a>
</div>
</div>
<div class="show-from show-from--bp-11 margin margin--l-auto"><a class="btn-disease-a-z btn-disease-a-z--right" href="/r/ochorenia-a-z">
Ochorenia A-Z
</a></div></div></div><div class="site-mob-menu drawer"><button-toggle-drawer class="btn-menu-times" data-module="buttonToggleDrawer" role="button"><svg aria-label="times-light" class="btn-menu-times__icon"><use xlink:href="#times-light" href="#times-light"></use></svg></button-toggle-drawer><nav class="site-mob-menu__nav"><ul class="site-mob-menu__list"><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/video">Video</a></li><li class="site-mob-menu__item"><a class="btn-subscription" href="https://pluska.sk/predplatne/zdravie/">
Predplatné
</a></li><li class="site-mob-menu__item site-mob-menu__item--socials"><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/" data-test="footer-ig"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/" data-test="footer-fb"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a></li></ul></nav></div></site-header><div class="top1Leaderboard"><aa-slot class="banner--leaderboard banner--leaderboard-top aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot></div><div class="page__wrapper"><main class="site-content"><div class="grid-root"><div class="grid grid--area-9"><div class="grid grid--area-4"><article class="article grid grid--area-2" data-id="be4e875f-3b50-4074-8376-8de34d770555"><header class="
    article-header
    article-header--article
"><a class="article-header__rubric-link article-header__rubric-link--article" href="https://zdravie.pluska.sk/r/zdravy-zivot">
zdravy-zivot
</a><h1 class="article-header__heading article-header__heading--article" data-don="article_title">
Ako rýchlo znížiť cukor v krvi? Toto spravte na raňajky, obed a večeru
</h1><aa-slot class="banner--300 mobile--margin-b-0 article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot><div class="article-header__image-content"><a href="/gal/zdravy-zivot/ako-rychlo-znizit-cukor-krvi-toto-spravte-ranajky-obed-veceru" data-test="hero-image"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="e5b5e7aa-e9df-48ec-8145-43c23e3876fc_phplfdlcm.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e5b5e7aa-e9df-48ec-8145-43c23e3876fc_phplfdlcm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e5b5e7aa-e9df-48ec-8145-43c23e3876fc_phplfdlcm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e5b5e7aa-e9df-48ec-8145-43c23e3876fc_phplfdlcm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e5b5e7aa-e9df-48ec-8145-43c23e3876fc_phplfdlcm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e5b5e7aa-e9df-48ec-8145-43c23e3876fc_phplfdlcm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e5b5e7aa-e9df-48ec-8145-43c23e3876fc_phplfdlcm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e5b5e7aa-e9df-48ec-8145-43c23e3876fc_phplfdlcm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e5b5e7aa-e9df-48ec-8145-43c23e3876fc_phplfdlcm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e5b5e7aa-e9df-48ec-8145-43c23e3876fc_phplfdlcm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Woman,Close,Up,Eating,Oat,And,Fruits,Bowl,For,Breakfast"></div></div></a></div></header><div class="grid grid--area-10"><div class="show-from show-from--bp-10"><div class="grid grid--area-2 sticky sticky--bp-10"><div class="related-diseases"><h3 class="related-diseases__heading">Súvisiace ochorenia</h3><ul class="related-diseases__items"><li class="related-diseases__item"><a class="related-diseases__link" href="https://zdravie.pluska.sk/ochorenia-a-z/prediabetes-predcukrovka-hranicna-glykemia">Prediabetes (predcukrovka, hraničná glykémia)</a></li><li class="related-diseases__item"><a class="related-diseases__link" href="https://zdravie.pluska.sk/ochorenia-a-z/diabetes">Diabetes (cukrovka, cukrová úplavica, diabetes mellitus)</a></li></ul></div><div class="article-related-topics" data-itm="related_topics"><h3 class="article-related-topics__heading">
Súvisiace témy
</h3><ul class="article-related-topics__items"><li class="article-related-topics__item"><a href="../t/cukrovka" class="article-related-topics__link">Cukrovka</a></li><li class="article-related-topics__item"><a href="../t/cukrovka1" class="article-related-topics__link">Cukrovka</a></li><li class="article-related-topics__item"><a href="../t/stres" class="article-related-topics__link">Stres</a></li></ul></div></div></div><div class="grid grid--area-2"><div class="article-sub-header "><a class="article-sub-header__rubric-link show-from show-from--bp-7" href="https://zdravie.pluska.sk/r/zdravy-zivot">
Zdravý život
</a><h1 class="article-sub-header__heading show-from show-from--bp-7">Ako rýchlo znížiť cukor v krvi? Toto spravte na raňajky, obed a večeru</h1><p class="article-sub-header__perex article-sub-header__perex--article
                "><span data-don="article_perex">
Zvýšený cukor večer si vyvoláte už ranným prehreškom. Pozrite sa ako zo začarovaného kruhu von.
</span></p></div><section class="article-body article-body--article " data-don="article_body"><div class="article-body article-body__embed"><h2>Žiadne raňajky</h2><video-livebox class="video-player video-player--ooyala" data-module="videoLivebox"><div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="zdravie" data-video="67067" data-volume=".20" id="OO67067" data-template="other"></div></video-livebox><p>Ak sa <strong>nenajete ráno</strong>, pred obedom budete obhrýzať stôl, lepšie povedané vyjedať <strong>zbytočné sladkos­ti</strong>. Ráno <strong>začnite <a href="701619c4-3116-4fb1-ab53-947951d0d6db">bielkovinami</a></strong>, ktoré vás zasýtia aspoň do dvanástej.</p><aside class="article-related-body"><div class="article-related-body__image"><a href="https://zdravie.pluska.sk/zdravy-zivot/6-priznakov-nedostatku-bielkovin-strave-aj-padanie-vlasov"><div class="image aspect-ratio aspect-ratio__10--3x2 aspect-ratio--16x9 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/645abed7-ddac-4b34-b718-a242abca933a_phpepaiej.jpg/150/100 150w,https://dam.nmhmedia.sk/image/645abed7-ddac-4b34-b718-a242abca933a_phpepaiej.jpg/300/200 300w,https://dam.nmhmedia.sk/image/645abed7-ddac-4b34-b718-a242abca933a_phpepaiej.jpg/450/300 450w,https://dam.nmhmedia.sk/image/645abed7-ddac-4b34-b718-a242abca933a_phpepaiej.jpg/600/400 600w,https://dam.nmhmedia.sk/image/645abed7-ddac-4b34-b718-a242abca933a_phpepaiej.jpg/900/600 900w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/645abed7-ddac-4b34-b718-a242abca933a_phpepaiej.jpg/150/100 150w,https://dam.nmhmedia.sk/image/645abed7-ddac-4b34-b718-a242abca933a_phpepaiej.jpg/300/200 300w,https://dam.nmhmedia.sk/image/645abed7-ddac-4b34-b718-a242abca933a_phpepaiej.jpg/450/300 450w,https://dam.nmhmedia.sk/image/645abed7-ddac-4b34-b718-a242abca933a_phpepaiej.jpg/600/400 600w,https://dam.nmhmedia.sk/image/645abed7-ddac-4b34-b718-a242abca933a_phpepaiej.jpg/900/600 900w" media="(min-width:64em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/645abed7-ddac-4b34-b718-a242abca933a_phpepaiej.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/645abed7-ddac-4b34-b718-a242abca933a_phpepaiej.jpg/160/90 160w,https://dam.nmhmedia.sk/image/645abed7-ddac-4b34-b718-a242abca933a_phpepaiej.jpg/320/180 320w,https://dam.nmhmedia.sk/image/645abed7-ddac-4b34-b718-a242abca933a_phpepaiej.jpg/480/270 480w,https://dam.nmhmedia.sk/image/645abed7-ddac-4b34-b718-a242abca933a_phpepaiej.jpg/640/360 640w,https://dam.nmhmedia.sk/image/645abed7-ddac-4b34-b718-a242abca933a_phpepaiej.jpg/800/450 800w,https://dam.nmhmedia.sk/image/645abed7-ddac-4b34-b718-a242abca933a_phpepaiej.jpg/960/540 960w,https://dam.nmhmedia.sk/image/645abed7-ddac-4b34-b718-a242abca933a_phpepaiej.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/645abed7-ddac-4b34-b718-a242abca933a_phpepaiej.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Aj nekvalita a padanie vlasov súvisí s množstvom bielkovín v strave."></picture></div></a></div><a href="https://zdravie.pluska.sk/zdravy-zivot/6-priznakov-nedostatku-bielkovin-strave-aj-padanie-vlasov" class="article-related-body__text"><div class="article-related-body__heading">
Mohlo by vás zaujímať
</div><div class="article-related-body__title">
6 príznakov nedostatku bielkovín, aj nespavosť a ryhy na nechtoch
</div></a></aside><article-ad data-module="articleAd"><aa-slot class="hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot><aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot></article-ad></div></section><div class="article-pagination article-pagination--first"><a href="/zdravy-zivot/ako-rychlo-znizit-cukor-krvi-toto-spravte-ranajky-obed-veceru/2" class="article-pagination__btn-crnt">
Pokračovať Ďalej <span>(1/5)</span></a></div></div></div><footer class="article-footer article-footer--article grid grid--area-2"><div class="article-summary "><div class="article-summary__main-info"><span class="article-summary__datetime datetime-default"><span class="datetime-day-month">24.9.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">6:03</span></span><span class="article-summary__author">
Autor: <span data-don="article_author">dab</span></span><span class="source">
Titulná foto:&nbspShutterstock
</span></div><div class="article-summary__socials"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-solid" href="#comment-solid"></use></svg>
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="be4e875f-3b50-4074-8376-8de34d770555"></span>)
</button-disqus><button-facebook-share data-href="https://zdravie.pluska.sk/zdravy-zivot/ako-rychlo-znizit-cukor-krvi-toto-spravte-ranajky-obed-veceru" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-hidden="true"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>
Zdieľať článok
</span></button-facebook-share></div></div><div class="hide-from hide-from--bp-10"><div class="article-related-topics" data-itm="related_topics"><h3 class="article-related-topics__heading">
Súvisiace témy
</h3><ul class="article-related-topics__items"><li class="article-related-topics__item"><a href="../t/cukrovka" class="article-related-topics__link">Cukrovka</a></li><li class="article-related-topics__item"><a href="../t/cukrovka1" class="article-related-topics__link">Cukrovka</a></li><li class="article-related-topics__item"><a href="../t/stres" class="article-related-topics__link">Stres</a></li></ul></div></div><aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot><div class="article-sticky-bar"> <div class="popular-from-web-sticky-bar" data-itm="popular_from_web">
<h2 class="popular-from-web-sticky-bar__heading">Mohlo by vás<br> zaujímať</h2>
<ul class="popular-from-web-sticky-bar__list">
<li class="popular-from-web-sticky-bar__item" data-test="lista-article-1">
<a href="https://zdravie.pluska.sk/zdravy-zivot/kyslu-kapustu-majte-poruke-5-dovodov-preco-ju-dat-namiesto-liekov" class="popular-from-web-sticky-bar__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/c9211730-c630-4448-96d8-d3b4a7622ac4_phpihdpjm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c9211730-c630-4448-96d8-d3b4a7622ac4_phpihdpjm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c9211730-c630-4448-96d8-d3b4a7622ac4_phpihdpjm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c9211730-c630-4448-96d8-d3b4a7622ac4_phpihdpjm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c9211730-c630-4448-96d8-d3b4a7622ac4_phpihdpjm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c9211730-c630-4448-96d8-d3b4a7622ac4_phpihdpjm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c9211730-c630-4448-96d8-d3b4a7622ac4_phpihdpjm.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Woman,Eating,Homemade,Sauerkraut,At,White,Table,,Closeup"></div></div>
</a>
<a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/kyslu-kapustu-majte-poruke-5-dovodov-preco-ju-dat-namiesto-liekov">
<h3 class="popular-from-web-sticky-bar__title">
Kyslú kapustu majte poruke! 5 dôvodov, prečo si ju dať namiesto liekov
</h3>
</a>
</li>
<li class="popular-from-web-sticky-bar__item" data-test="lista-article-2">
<a href="https://zdravie.pluska.sk/zdravy-zivot/su-naozaj-ovsene-vlocky-zdravsie-ako-kukuricne-lupienky" class="popular-from-web-sticky-bar__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6dfd48ea-f1d5-4b22-be00-48b0c9901682_pu32-11-ncpz34-26-80656342.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6dfd48ea-f1d5-4b22-be00-48b0c9901682_pu32-11-ncpz34-26-80656342.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6dfd48ea-f1d5-4b22-be00-48b0c9901682_pu32-11-ncpz34-26-80656342.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6dfd48ea-f1d5-4b22-be00-48b0c9901682_pu32-11-ncpz34-26-80656342.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6dfd48ea-f1d5-4b22-be00-48b0c9901682_pu32-11-ncpz34-26-80656342.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6dfd48ea-f1d5-4b22-be00-48b0c9901682_pu32-11-ncpz34-26-80656342.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6dfd48ea-f1d5-4b22-be00-48b0c9901682_pu32-11-ncpz34-26-80656342.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="ovsené vločky, müsli"></div></div>
</a>
<a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/su-naozaj-ovsene-vlocky-zdravsie-ako-kukuricne-lupienky">
<h3 class="popular-from-web-sticky-bar__title">
Sú naozaj ovsené vločky zdravšie ako kukuričné lupienky?
</h3>
</a>
</li>
</ul>
</div>
</div><article-sticky-bar-m class="article-sticky-bar-m" data-module="articleStickyBarM"><div class="article-sticky-bar-m__aside"><div class="article-sticky-bar-m__disease-wrapper"><a class="article-sticky-bar-m__disease" href="https://zdravie.pluska.sk/ochorenia-a-z/prediabetes-predcukrovka-hranicna-glykemia">
Prediabetes (predcukrovka, hraničná glykémia)
</a><svg aria-label="caret-right-solid" class="article-sticky-bar-m__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></div><div class="article-sticky-bar-m__disease-wrapper"><a class="article-sticky-bar-m__disease" href="https://zdravie.pluska.sk/ochorenia-a-z/diabetes">
Diabetes (cukrovka, cukrová úplavica, diabetes mellitus)
</a><svg aria-label="caret-right-solid" class="article-sticky-bar-m__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></div></div><div class="article-sticky-bar-m__btns"><button class="article-sticky-bar-m__btn1">Súvisiace ochorenia</button><a class="article-sticky-bar-m__btn2" href="/r/ochorenia-a-z">Ochorenia A-Z</a></div></article-sticky-bar-m></footer></article><aa-slot class="banner--middle_990x200 aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot><div class="article-related" data-itm-main="related_articles" data-itm="next_articles"><h2 class="article-related__heading">Súvisiace články</h2><article class="article-related__article" data-id="201da2b1-fd8a-4256-b964-c1634644292b"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/novinky-a-odbornici/drobnost-tele-predpovie-rakovinu-tyka-vas-ak-mate-problemy-cukrom"><h3 class="article-related__title">
O 140% vyššie riziko rakoviny: Prezradí ho táto maličkosť v tele, súvisí s cukrom
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="311a6745-03fb-4fdc-98c2-ee0d6a95c68b"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/zlcnikova-dieta-odlahci-vase-travenie-znizi-aj-cholesterol"><h3 class="article-related__title">
Žlčníková diéta odľahčí vaše trávenie a zníži aj cholesterol
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="6e6952f3-3d67-4257-bc41-d920b928c4fd"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/dieta-pre-diabetikov-tieto-potraviny-udrzia-glykemiu-uzde"><h3 class="article-related__title">
Diéta pre DIABETIKOV: Tieto potraviny udržia glykémiu na uzde
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="abd9a42e-f036-4c1c-b190-cf94526215eb"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/tychto-10-nevinnych-zlozvykov-vas-moze-pripravit-zdravie-prestante-tym"><h3 class="article-related__title">
Poškodenie zubov, vysoký tlak aj depresia vám hrozia, ak neprestanete s TÝMTO
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="b4e66d7d-c938-47fb-890c-4f8bc16a0fbc"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/skrotit-cukrovku-bez-liekov-spravte-hlavne-tieto-dve-veci-radi-lekar"><h3 class="article-related__title">
Skrotiť cukrovku bez liekov? Spravte hlavne tieto dve veci, radí lekár
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="ed9a816f-579d-4f18-a98b-4225f7241d8c"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/8-zmien-moci-ktore-alarmuju-ochorenie-tele"><h3 class="article-related__title">
Toto neprehliadajte! 8 zmien v moči signalizujú chorobu
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article></div><video-livebox class="video-promo-box" data-module="videoLivebox" data-test="video-livebox"><a href="/r/video"><h2 class="video-promo-box__title">Video</h2></a><div data-site="zdravie" data-playlist="zdravie_playlist" data-endscreen="zdravie_endscreen" data-promobox-type="article" data-area="floating" data-template="article" data-position="promo"></div></video-livebox><section class="articles-don"></section><div class="counseling-box">
<div class="counseling-box__wr">
<div class="counseling-box__header">
<div class="counseling-box__header-wr">
<svg aria-label="stethoscope-duotone" class="counseling-box__stethoscope">
<use xlink:href="#stethoscope-duotone" href="#stethoscope-duotone"></use>
</svg>
<h2 class="counseling-box__heading">Poradňa zdravia</h2>
</div>
<a class="counseling-box__rubric-btn" href="/r/poradna-zdravia">
Zobraziť
</a>
</div>
<div class="counseling-box__article">
<a href="https://zdravie.pluska.sk/poradna-zdravia/preco-mi-tvoria-modriny-bez-priciny-su-nebezpecne">
<h3 class="counseling-box__article-title">Prečo sa mi tvoria modriny bez príčiny? Sú nebezpečné?</h3>
</a>
<div class="counseling-box__teaser-wr">
<svg aria-label="reply-solid" class="counseling-box__reply-icon">
<use xlink:href="#reply-solid" href="#reply-solid"></use>
</svg>
<div class="counseling-box__article-body-teaser">
<p>Dobrá správa je, že ste boli na odberoch krvi, predpokladám, že lekár vám dal vyšetriť aj parametre, ktoré by mohli súvisieť so zvýšenou tvorbou modrín. Výsledky, ako píšete, boli v poriadku. Na zvýšenej tvorbe modrín sa okrem iného môže podieľať aj stav cievnej steny. Jej kvalita sa u jednotlivcov odlišuje. Niekedy sa môže prechodne zhoršovať pri nedostatku niektorých živín, stopových prvkov či vitamínov. Najčastejšie je na príčine nedostatok rutínu a vitamínu C. Rutín je bioflavonoid a antioxidant, a jeho bohatým zdrojom je pohánka. Ak môžete, konzumujte ju ako prílohu či kašu, prípadne vo forme výživového doplnku. Užívajte aj vitamín C v lipozómovej forme, ktorá sa najlepšie vstrebáva. Prípadne si v lekárni kúpte voľne dostupné vazoprotektívum, teda liek s ochranným vplyvom na cievy, s obsahom trihydrátu rutozidu a kyseliny askorbovej.</p>
</div>
</div>
<a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/preco-mi-tvoria-modriny-bez-priciny-su-nebezpecne">čítať viac</a>
<div class="professional-guarantors-hp">
<div class="professional-guarantors-hp__people">
<a href="https://zdravie.pluska.sk:443/autor/eva-smiskova" class="professional-guarantors-hp__guarantor">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/dc7e4a2b-01f4-43a0-83d3-82a3fce33bd0_phpb0nzoi.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/dc7e4a2b-01f4-43a0-83d3-82a3fce33bd0_phpb0nzoi.jpg/100/100 100w,https://dam.nmhmedia.sk/image/dc7e4a2b-01f4-43a0-83d3-82a3fce33bd0_phpb0nzoi.jpg/200/200 200w,https://dam.nmhmedia.sk/image/dc7e4a2b-01f4-43a0-83d3-82a3fce33bd0_phpb0nzoi.jpg/400/400 400w,https://dam.nmhmedia.sk/image/dc7e4a2b-01f4-43a0-83d3-82a3fce33bd0_phpb0nzoi.jpg/600/600 600w,https://dam.nmhmedia.sk/image/dc7e4a2b-01f4-43a0-83d3-82a3fce33bd0_phpb0nzoi.jpg/800/800 800w,https://dam.nmhmedia.sk/image/dc7e4a2b-01f4-43a0-83d3-82a3fce33bd0_phpb0nzoi.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="MUDr. Eva Smišková"></div></div>
<div class="professional-guarantors-hp__guarantor-text-area">
<h5 class="professional-guarantors-hp__guarantor-name">MUDr. Eva Smišková</h5>
<h6 class="professional-guarantors-hp__guarantor-desc">Praktická lekárka a internistka </h6>
</div>
</a>
</div>
</div>
</div>
<div class="counseling-box__article">
<a href="https://zdravie.pluska.sk/poradna-zdravia/mam-cukrovku-trapi-ma-sucho-ustach-co-moze-byt-pricinou">
<h3 class="counseling-box__article-title">Mám cukrovku a trápi ma sucho v ústach. Čo môže byť príčinou?</h3>
</a>
<div class="counseling-box__teaser-wr">
<svg aria-label="reply-solid" class="counseling-box__reply-icon">
<use xlink:href="#reply-solid" href="#reply-solid"></use>
</svg>
<div class="counseling-box__article-body-teaser">
<p>Suchosť v ústach je prirodzeným prejavom starnutia a objavuje sa po päťdesiatom roku najmä u žien. Vo väčšine prípadov však súvisí s prítomnými ochoreniami, najmä s diabetom a s užívaním mnohých liekov. Príčina problému môže byť aj v dýchaní ústami a v chrápaní, vtedy dochádza k vysušovaniu sliznice ústnej dutiny vdychovaným vzduchom. Aj nadmerná konzumácia kávy a ďalších nápojov s obsahom kofeínu môže viesť k zhoršeniu funkcie slinných žliaz.</p>
<p>Liečba suchosti v ústach závisí od vyvolávajúcej príčiny. Pri užívaní liekov s týmto vedľajším účinkom požiadajte lekára, ktorý vám liečbu odporučil, o jej ukončenie, prípadne o upravenie dávkovania tak, aby sa tento problém zmiernil. Užívajte len lieky, ktoré vám odporučil lekár, nie lekárnik.</p>
<p>Dôležitá je správna starostlivosť o chrup. Pomáhajú aj prípravky na zvlhčenie sliznice dutiny úst, vrátane žuvačiek, obsahujú xylitol, ale aj hydroxyetylcelulózu alebo karboxymetylcelulózu. Medzi lieky na podporu tvorby slín patrí pilokarpín, používaný najmä v očnom lekárstve. Na noc si zapnite zvlhčovač vzduchu a spálňu pred spaním dobre vyvetrajte.</p>
</div>
</div>
<a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/mam-cukrovku-trapi-ma-sucho-ustach-co-moze-byt-pricinou">čítať viac</a>
<div class="professional-guarantors-hp">
<div class="professional-guarantors-hp__people">
<a href="https://zdravie.pluska.sk:443/autor/lubica-sladkovicova" class="professional-guarantors-hp__guarantor">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e8038928-73d8-4cf1-8d85-edcc1c408e77_phpdagemj.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e8038928-73d8-4cf1-8d85-edcc1c408e77_phpdagemj.png/100/100 100w,https://dam.nmhmedia.sk/image/e8038928-73d8-4cf1-8d85-edcc1c408e77_phpdagemj.png/200/200 200w,https://dam.nmhmedia.sk/image/e8038928-73d8-4cf1-8d85-edcc1c408e77_phpdagemj.png/400/400 400w,https://dam.nmhmedia.sk/image/e8038928-73d8-4cf1-8d85-edcc1c408e77_phpdagemj.png/600/600 600w,https://dam.nmhmedia.sk/image/e8038928-73d8-4cf1-8d85-edcc1c408e77_phpdagemj.png/800/800 800w,https://dam.nmhmedia.sk/image/e8038928-73d8-4cf1-8d85-edcc1c408e77_phpdagemj.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="MUDr. Ľubica Sládkovičová - internistka"></div></div>
<div class="professional-guarantors-hp__guarantor-text-area">
<h5 class="professional-guarantors-hp__guarantor-name">MUDr. Ľubica Sládkovičová</h5>
<h6 class="professional-guarantors-hp__guarantor-desc">internistka</h6>
</div>
</a>
</div>
</div>
</div>
<div class="article-ask-an-expert-v">
<div class="article-ask-an-expert-v__img-wr">
<img class="article-ask-an-expert-v__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
</div>
<div class="article-ask-an-expert-v__wrapper">
<h3 class="article-ask-an-expert-v__heading">Opýtajte sa<br> odborníka</h3>
<h4 class="article-ask-an-expert-v__title">Poraďte sa s našimi<br> odborníkmi.</h4>
<a class="article-ask-an-expert-v__btn" href="/poradna-zdravia-formular" data-test="ask-expert">Položiť otázku</a>
</div>
</div>
</div>
<div class="hide-from hide-from--bp-10">
<div class="article-ask-an-expert-r">
<div class="article-ask-an-expert-r__wrapper">
<h3 class="article-ask-an-expert-r__heading">Opýtajte sa odborníka</h3>
<h4 class="article-ask-an-expert-r__title">Poraďte sa s našimi odborníkmi.</h4>
<a class="article-ask-an-expert-r__btn" href="/poradna-zdravia-formular" data-test="ask-expert">Položiť otázku</a>
</div>
<div class="article-ask-an-expert-r__img-wr">
<img class="article-ask-an-expert-r__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
</div>
</div>
</div>
</div>
<aa-slot class="banner--300 mobile--without-margin aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot><disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus"><div class="disqus" id="disqus_thread" data-test="disqus"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></div><div class="grid grid--area-2"><aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot><articles-read class="most-read" data-module="articlesRead"></articles-read> <div class="popular-from-web" data-itm="popular_from_web">
<h2 class="popular-from-web__heading">Populárne z webu</h2>
<ul class="popular-from-web__list">
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/kyslu-kapustu-majte-poruke-5-dovodov-preco-ju-dat-namiesto-liekov" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/c9211730-c630-4448-96d8-d3b4a7622ac4_phpihdpjm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c9211730-c630-4448-96d8-d3b4a7622ac4_phpihdpjm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c9211730-c630-4448-96d8-d3b4a7622ac4_phpihdpjm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c9211730-c630-4448-96d8-d3b4a7622ac4_phpihdpjm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c9211730-c630-4448-96d8-d3b4a7622ac4_phpihdpjm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c9211730-c630-4448-96d8-d3b4a7622ac4_phpihdpjm.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/c9211730-c630-4448-96d8-d3b4a7622ac4_phpihdpjm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c9211730-c630-4448-96d8-d3b4a7622ac4_phpihdpjm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c9211730-c630-4448-96d8-d3b4a7622ac4_phpihdpjm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c9211730-c630-4448-96d8-d3b4a7622ac4_phpihdpjm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c9211730-c630-4448-96d8-d3b4a7622ac4_phpihdpjm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c9211730-c630-4448-96d8-d3b4a7622ac4_phpihdpjm.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/c9211730-c630-4448-96d8-d3b4a7622ac4_phpihdpjm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c9211730-c630-4448-96d8-d3b4a7622ac4_phpihdpjm.jpg/150/100 150w,https://dam.nmhmedia.sk/image/c9211730-c630-4448-96d8-d3b4a7622ac4_phpihdpjm.jpg/300/200 300w,https://dam.nmhmedia.sk/image/c9211730-c630-4448-96d8-d3b4a7622ac4_phpihdpjm.jpg/450/300 450w,https://dam.nmhmedia.sk/image/c9211730-c630-4448-96d8-d3b4a7622ac4_phpihdpjm.jpg/600/400 600w,https://dam.nmhmedia.sk/image/c9211730-c630-4448-96d8-d3b4a7622ac4_phpihdpjm.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Woman,Eating,Homemade,Sauerkraut,At,White,Table,,Closeup"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/kyslu-kapustu-majte-poruke-5-dovodov-preco-ju-dat-namiesto-liekov">
<h3 class="popular-from-web__title">
Kyslú kapustu majte poruke! 5 dôvodov, prečo si ju dať namiesto liekov
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/su-naozaj-ovsene-vlocky-zdravsie-ako-kukuricne-lupienky" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/6dfd48ea-f1d5-4b22-be00-48b0c9901682_pu32-11-ncpz34-26-80656342.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6dfd48ea-f1d5-4b22-be00-48b0c9901682_pu32-11-ncpz34-26-80656342.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6dfd48ea-f1d5-4b22-be00-48b0c9901682_pu32-11-ncpz34-26-80656342.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6dfd48ea-f1d5-4b22-be00-48b0c9901682_pu32-11-ncpz34-26-80656342.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6dfd48ea-f1d5-4b22-be00-48b0c9901682_pu32-11-ncpz34-26-80656342.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6dfd48ea-f1d5-4b22-be00-48b0c9901682_pu32-11-ncpz34-26-80656342.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/6dfd48ea-f1d5-4b22-be00-48b0c9901682_pu32-11-ncpz34-26-80656342.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6dfd48ea-f1d5-4b22-be00-48b0c9901682_pu32-11-ncpz34-26-80656342.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6dfd48ea-f1d5-4b22-be00-48b0c9901682_pu32-11-ncpz34-26-80656342.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6dfd48ea-f1d5-4b22-be00-48b0c9901682_pu32-11-ncpz34-26-80656342.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6dfd48ea-f1d5-4b22-be00-48b0c9901682_pu32-11-ncpz34-26-80656342.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6dfd48ea-f1d5-4b22-be00-48b0c9901682_pu32-11-ncpz34-26-80656342.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6dfd48ea-f1d5-4b22-be00-48b0c9901682_pu32-11-ncpz34-26-80656342.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6dfd48ea-f1d5-4b22-be00-48b0c9901682_pu32-11-ncpz34-26-80656342.jpg/150/100 150w,https://dam.nmhmedia.sk/image/6dfd48ea-f1d5-4b22-be00-48b0c9901682_pu32-11-ncpz34-26-80656342.jpg/300/200 300w,https://dam.nmhmedia.sk/image/6dfd48ea-f1d5-4b22-be00-48b0c9901682_pu32-11-ncpz34-26-80656342.jpg/450/300 450w,https://dam.nmhmedia.sk/image/6dfd48ea-f1d5-4b22-be00-48b0c9901682_pu32-11-ncpz34-26-80656342.jpg/600/400 600w,https://dam.nmhmedia.sk/image/6dfd48ea-f1d5-4b22-be00-48b0c9901682_pu32-11-ncpz34-26-80656342.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="ovsené vločky, müsli"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/su-naozaj-ovsene-vlocky-zdravsie-ako-kukuricne-lupienky">
<h3 class="popular-from-web__title">
Sú naozaj ovsené vločky zdravšie ako kukuričné lupienky?
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/dajte-zbohom-gingivitide-paradontitide-specialnou-recepturou-zubnej-pasty-zdrave-dasna" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/09051050-48d3-4ba8-97d5-b74173c0e07a_phpfmhlil.png/100/100 100w,https://dam.nmhmedia.sk/image/09051050-48d3-4ba8-97d5-b74173c0e07a_phpfmhlil.png/200/200 200w,https://dam.nmhmedia.sk/image/09051050-48d3-4ba8-97d5-b74173c0e07a_phpfmhlil.png/400/400 400w,https://dam.nmhmedia.sk/image/09051050-48d3-4ba8-97d5-b74173c0e07a_phpfmhlil.png/600/600 600w,https://dam.nmhmedia.sk/image/09051050-48d3-4ba8-97d5-b74173c0e07a_phpfmhlil.png/800/800 800w,https://dam.nmhmedia.sk/image/09051050-48d3-4ba8-97d5-b74173c0e07a_phpfmhlil.png/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/09051050-48d3-4ba8-97d5-b74173c0e07a_phpfmhlil.png/100/100 100w,https://dam.nmhmedia.sk/image/09051050-48d3-4ba8-97d5-b74173c0e07a_phpfmhlil.png/200/200 200w,https://dam.nmhmedia.sk/image/09051050-48d3-4ba8-97d5-b74173c0e07a_phpfmhlil.png/400/400 400w,https://dam.nmhmedia.sk/image/09051050-48d3-4ba8-97d5-b74173c0e07a_phpfmhlil.png/600/600 600w,https://dam.nmhmedia.sk/image/09051050-48d3-4ba8-97d5-b74173c0e07a_phpfmhlil.png/800/800 800w,https://dam.nmhmedia.sk/image/09051050-48d3-4ba8-97d5-b74173c0e07a_phpfmhlil.png/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/09051050-48d3-4ba8-97d5-b74173c0e07a_phpfmhlil.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/09051050-48d3-4ba8-97d5-b74173c0e07a_phpfmhlil.png/150/100 150w,https://dam.nmhmedia.sk/image/09051050-48d3-4ba8-97d5-b74173c0e07a_phpfmhlil.png/300/200 300w,https://dam.nmhmedia.sk/image/09051050-48d3-4ba8-97d5-b74173c0e07a_phpfmhlil.png/450/300 450w,https://dam.nmhmedia.sk/image/09051050-48d3-4ba8-97d5-b74173c0e07a_phpfmhlil.png/600/400 600w,https://dam.nmhmedia.sk/image/09051050-48d3-4ba8-97d5-b74173c0e07a_phpfmhlil.png/900/600 900w" data-sizes="auto" sizes="auto" alt="Ilustračné foto"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/dajte-zbohom-gingivitide-paradontitide-specialnou-recepturou-zubnej-pasty-zdrave-dasna">
<h3 class="popular-from-web__title">
Dajte zbohom gingivitíde či paradontitíde so špeciálnou receptúrou zubnej pasty :zdravé ďasná!
</h3>
<div class="popular-from-web__pr">
Sponzorované
</div>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/novinky-a-odbornici/strata-nalady-mierny-kasel-prve-priznaky-vazneho-ochorenia-ohrozeni-ste-ak" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/2e6fad85-439b-4d86-8a5d-ea0e015720e5_phphaenhl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2e6fad85-439b-4d86-8a5d-ea0e015720e5_phphaenhl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2e6fad85-439b-4d86-8a5d-ea0e015720e5_phphaenhl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2e6fad85-439b-4d86-8a5d-ea0e015720e5_phphaenhl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2e6fad85-439b-4d86-8a5d-ea0e015720e5_phphaenhl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2e6fad85-439b-4d86-8a5d-ea0e015720e5_phphaenhl.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/2e6fad85-439b-4d86-8a5d-ea0e015720e5_phphaenhl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2e6fad85-439b-4d86-8a5d-ea0e015720e5_phphaenhl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2e6fad85-439b-4d86-8a5d-ea0e015720e5_phphaenhl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2e6fad85-439b-4d86-8a5d-ea0e015720e5_phphaenhl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2e6fad85-439b-4d86-8a5d-ea0e015720e5_phphaenhl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2e6fad85-439b-4d86-8a5d-ea0e015720e5_phphaenhl.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/2e6fad85-439b-4d86-8a5d-ea0e015720e5_phphaenhl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/2e6fad85-439b-4d86-8a5d-ea0e015720e5_phphaenhl.jpg/150/100 150w,https://dam.nmhmedia.sk/image/2e6fad85-439b-4d86-8a5d-ea0e015720e5_phphaenhl.jpg/300/200 300w,https://dam.nmhmedia.sk/image/2e6fad85-439b-4d86-8a5d-ea0e015720e5_phphaenhl.jpg/450/300 450w,https://dam.nmhmedia.sk/image/2e6fad85-439b-4d86-8a5d-ea0e015720e5_phphaenhl.jpg/600/400 600w,https://dam.nmhmedia.sk/image/2e6fad85-439b-4d86-8a5d-ea0e015720e5_phphaenhl.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Covid môžete vyležať aj doma. Štúdia ukázala že k tomu pomôže liek bez receptu."></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/novinky-a-odbornici/strata-nalady-mierny-kasel-prve-priznaky-vazneho-ochorenia-ohrozeni-ste-ak">
<h3 class="popular-from-web__title">
Strata nálady a mierny kašeľ: Prvé príznaky vážneho ochorenia, ohrození ste ak...
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/ranajkova-kasa-hruskami-zahreje-nabije-energiou-cele-dopoludnie" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/f48715f8-cbfb-476f-8936-63115f5c8c87_ncpz28-17-41-4.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f48715f8-cbfb-476f-8936-63115f5c8c87_ncpz28-17-41-4.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f48715f8-cbfb-476f-8936-63115f5c8c87_ncpz28-17-41-4.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f48715f8-cbfb-476f-8936-63115f5c8c87_ncpz28-17-41-4.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f48715f8-cbfb-476f-8936-63115f5c8c87_ncpz28-17-41-4.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f48715f8-cbfb-476f-8936-63115f5c8c87_ncpz28-17-41-4.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/f48715f8-cbfb-476f-8936-63115f5c8c87_ncpz28-17-41-4.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f48715f8-cbfb-476f-8936-63115f5c8c87_ncpz28-17-41-4.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f48715f8-cbfb-476f-8936-63115f5c8c87_ncpz28-17-41-4.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f48715f8-cbfb-476f-8936-63115f5c8c87_ncpz28-17-41-4.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f48715f8-cbfb-476f-8936-63115f5c8c87_ncpz28-17-41-4.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f48715f8-cbfb-476f-8936-63115f5c8c87_ncpz28-17-41-4.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/f48715f8-cbfb-476f-8936-63115f5c8c87_ncpz28-17-41-4.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/f48715f8-cbfb-476f-8936-63115f5c8c87_ncpz28-17-41-4.jpg/150/100 150w,https://dam.nmhmedia.sk/image/f48715f8-cbfb-476f-8936-63115f5c8c87_ncpz28-17-41-4.jpg/300/200 300w,https://dam.nmhmedia.sk/image/f48715f8-cbfb-476f-8936-63115f5c8c87_ncpz28-17-41-4.jpg/450/300 450w,https://dam.nmhmedia.sk/image/f48715f8-cbfb-476f-8936-63115f5c8c87_ncpz28-17-41-4.jpg/600/400 600w,https://dam.nmhmedia.sk/image/f48715f8-cbfb-476f-8936-63115f5c8c87_ncpz28-17-41-4.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="ovsená kaša s jablkom"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/ranajkova-kasa-hruskami-zahreje-nabije-energiou-cele-dopoludnie">
<h3 class="popular-from-web__title">
Raňajková kaša s hruškami zahreje a nabije energiou na celé dopoludnie
</h3>
</a>
</li>
</ul>
</div>
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySquare"></aa-slot><aa-slot class="banner--300 sticky sticky--bp-7 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot></div></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=be4e875f-3b50-4074-8376-8de34d770555&amp;portal=izdravie&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;zdravy-zivot&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main><footer class="site-footer" data-test="footer"><aa-slot class="banner--superfooter aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot><div class="site-footer__top"><div class="site-footer__wrapper site-footer__wrapper--top"><div class="site-footer__print-promo-wrapper"> <div class="print-promo print-promo--one-col print-promo--two-col" data-name="zdravie">
<a class="print-promo__pic" href="https://pluska.sk/predplatne/zdravie/" data-test="predplatne-img">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/1271b381-dccc-45ff-b0fb-5759afe1941b_phpoakfjn.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/1271b381-dccc-45ff-b0fb-5759afe1941b_phpoakfjn.jpg/288/0 288w,https://dam.nmhmedia.sk/image/1271b381-dccc-45ff-b0fb-5759afe1941b_phpoakfjn.jpg/448/0 448w,https://dam.nmhmedia.sk/image/1271b381-dccc-45ff-b0fb-5759afe1941b_phpoakfjn.jpg/608/0 608w,https://dam.nmhmedia.sk/image/1271b381-dccc-45ff-b0fb-5759afe1941b_phpoakfjn.jpg/800/0 800w,https://dam.nmhmedia.sk/image/1271b381-dccc-45ff-b0fb-5759afe1941b_phpoakfjn.jpg/992/0 992w,https://dam.nmhmedia.sk/image/1271b381-dccc-45ff-b0fb-5759afe1941b_phpoakfjn.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Zdravie">
</a>
<div class="print-promo__text-area">
<div class="quote-footer">
<h3 class="quote-footer__heading">Aj zdravie sa dá predplatiť</h3>
<p class="quote-footer__desc">Časopis o zdravom životnom štýle</p>
</div>
<a class="print-promo__link" href="https://pluska.sk/predplatne/zdravie/" data-test="predplatne-link">
<span>objednať predplatné</span>
<svg aria-label="long-arrow-right-regular" class="print-promo__arrow-icon">
<use xlink:href="#long-arrow-right-regular" href="#long-arrow-right-regular"></use>
</svg>
</a>
</div>
</div>
</div><div class="site-footer__socials"><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/" data-test="footer-fb"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/" data-test="footer-ig"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a></div><div class="site-footer__drugs-wrapper"><a href="https://www.dovera.sk/poistenec/benefity/pre-vsetkych/usetrite-so-sluzbou-vyhodne-lieky" class="btn-advantageous-drugs" data-test="vyhodne-lieky"><svg aria-label="logo-lieky" class="btn-advantageous-drugs__logo"><use xlink:href="#logo-lieky" href="#logo-lieky"></use></svg><div class="btn-advantageous-drugs__text-area"><h5 class="btn-advantageous-drugs__heading">Výhodnélieky.sk</h5><p class="btn-advantageous-drugs__desc">Lieky s výhodnou cenou</p></div></a></div></div></div><div class="site-footer__bottom"><div class="site-footer__wrapper site-footer__wrapper--bottom"><div class="site-footer__links"><ul class="site-footer__list"><li class="site-footer__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="site-footer__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="site-footer__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="site-footer__item"><a href="https://www.newsandmedia.sk/gdpr/">GDPR</a></li><li class="site-footer__item"><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li></ul></div><p class="site-footer__copyright"><span class="site-footer__nmh-info">
Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
 <span class="site-footer__company">© 2022 News and Media Holding a.s. </span></span><a class="site-footer__logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></div></footer></div><script type="text/javascript">
                localStorage["nmh"] = "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"
        </script></body></html>