
<!DOCTYPE html><html class="page     page--article
    page--article-first        page--article-reg                " data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;zdravie&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;zdravie&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;00106743-bc04-4a15-b6e6-8bbbe50ef554&quot;},&quot;assets_version&quot;:&quot;4.384\n&quot;,&quot;authors&quot;:[&quot;Katar\u00edna Posluchov\u00e1&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/zena-1.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;00106743-bc04-4a15-b6e6-8bbbe50ef554&quot;,&quot;src&quot;:&quot;\/\/zena-1.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;,&quot;cookieEnabled&quot;:true},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;bDuaARfWt0st7QA7m9yWm.TG.mLR6GOyhbrYtb9nWAf.o7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-PGF57WC&quot;,&quot;site&quot;:&quot;zdravie&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;zdravie&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:233},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;recaptcha&quot;:{&quot;apiKey&quot;:&quot;6LcYzqAUAAAAAPwbBGutQhYeGXurg_gZDVFXhGDs&quot;},&quot;rubric&quot;:{&quot;slug&quot;:&quot;zdravy-zivot&quot;},&quot;sentry&quot;:{&quot;enabled&quot;:false,&quot;publicKey&quot;:null,&quot;id&quot;:null,&quot;tracesSampleRate&quot;:null},&quot;site&quot;:&quot;zdravie&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:null},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}" lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://zdravie.pluska.sk/zdravy-zivot/5-obycajnych-potravin-ktore-vam-pomozu-zvladnut-menopauzu"><meta name="facebook-domain-verification" content="cxt2q9hc6f5ptot8syvkyortlc395b" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://zdravie.pluska.sk/zdravy-zivot/5-obycajnych-potravin-ktore-vam-pomozu-zvladnut-menopauzu"><title>5 obyčajných potravín, ktoré vám pomôžu zvládnuť menopauzu</title><meta name="description" content="Hormonálne zmeny sú prirodzené a hoci sa niekedy cítite ako na emocionálnej horskej dráhe, niektoré prejavy môžete pozitívne ovplyvniť aj zmenou jedálneho lístka."><meta property="eagleDocumentId" content="00106743-bc04-4a15-b6e6-8bbbe50ef554"><meta name="keywords" content="hormóny,životospráva,cesnak,prechod,Menopauza,sója,estrogén,sezam"><meta property="article:section" content="Zdravý život"><meta property="article:published_time" content="2021-09-05T11:00:24+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2021-09-05T11:00:24+02:00"><meta property="og:title" content="5 obyčajných potravín, ktoré vám pomôžu zvládnuť menopauzu"><meta property="og:description" content="Hormonálne zmeny sú prirodzené a hoci sa niekedy cítite ako na emocionálnej horskej dráhe, niektoré prejavy môžete pozitívne ovplyvniť aj zmenou jedálneho lístka."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/26c4160f-01b9-475f-8fb4-adbbcab883d6_php4np3tl.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://zdravie.pluska.sk/zdravy-zivot/5-obycajnych-potravin-ktore-vam-pomozu-zvladnut-menopauzu",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://zdravie.pluska.sk/zdravy-zivot/5-obycajnych-potravin-ktore-vam-pomozu-zvladnut-menopauzu"
        },
        "headline": "5 obyčajných potravín, ktoré vám pomôžu zvládnuť menopauzu",
        "datePublished": "2021-09-05T11:00:24+02:00",
        "dateModified": "2021-09-05T11:00:24+02:00",
        "description": "Hormonálne zmeny sú prirodzené a hoci sa niekedy cítite ako na emocionálnej horskej dráhe, niektoré prejavy môžete pozitívne ovplyvniť aj zmenou jedálneho lístka.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Katarína Posluchová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://zdravie.pluska.sk",
            "name": "Zdravie.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/26c4160f-01b9-475f-8fb4-adbbcab883d6_php4np3tl.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/zdravie/favicons/favicon.ico"><link rel="icon" href="/images/zdravie/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/zdravie/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/zdravie/main.css?v=4.384
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/zdravie/main.css?v=4.384
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/zdravie/app.js?v=4.384
"></script><script>
    // FALLBACK
    nmh = {};
    nmh.variables = {
        'itm' : {
            'site': 'zdravie',
            'template': 'article',
            'area': 'floating'
        },
        'prebid': {
            'rubicon': {
                'id': '16342',
                'site': '125552',
                'usd': 0.90,
                'correction': 0.85,
                'zone': {
                    'top1': '1227580',
                    'top2': '1227602',
                    'mid1': '1227610',
                    'mid2': '1227610',
                    'other1': '1227616',
                    'other2': '1227616',
                    'other3': '1227616',
                    'other4': '1227616'
                }
            },
            'teads': {
                'pageId': '123677',
                'usd': 1.00,
                'correction': 0.90,
                'placementId': {
                    'top1': '',
                    'top2': '',
                    'mid1': '134434',
                    'mid2': '',
                    'other1': '',
                    'other2': '',
                    'other3': '',
                    'other4': ''
                }
            },
            'appnexus': {
                'placementId': {
                    'top1': '17094117',
                    'top2': '17094104',
                    'mid1': '17094120',
                    'mid2': '17094120',
                    'other1': '17094119',
                    'other2': '17094119',
                    'other3': '17094119',
                    'other4': '17094119'
                },
                'usd': 0.90,
                'correction': 0.78
            },
            'adform': {
                'mid': {
                    'top1': '679506',
                    'top2': '680501',
                    'mid1': '680503',
                    'mid2': '680503',
                    'other1': '680504',
                    'other2': '680504',
                    'other3': '680504',
                    'other4': '680504'
                },
                'usd': 1.00,
                'correction': 0.90
            },
            'etarget': {
                'refid': {
                    'top1': '347',
                    'top2': '347',
                    'mid1': '347',
                    'mid2': '347',
                    'other1': '347',
                    'other2': '347',
                    'other3': '347',
                    'other4': '347'
                },
                'country': 1,
                'usd': 1.00,
                'correction': 0.85
            }
        }
    };
    nmh.ads = {
        'topic': 'correct',
        'site': 'zdravie',
        'gpt_nc': '21737585252',
        'area': 'floating',
        'keywords': 'none',
        'unit_prefix': 'zdravie',
        'unit_section': 'other',
        'version': '2',
        'template': 'article'
    };
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script></head><body class="site-body "><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGF57WC" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><site-header class="site-header" data-module="siteHeader" data-itm="menu"><div class="site-header__top"><div class="site-header__container site-header__container--top"><a class="site-logo " href="/"><svg aria-label="logo-zdravie" class="site-logo__icon "><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><nav class="site-header__nav"><ul class="site-header__list"><li class="site-header__item"><a class="site-header__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-header__item"><a class="site-header__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-header__item"><a class="site-header__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-header__item"><a class="site-header__link" href="/r/video">Video</a></li></ul></nav><div class="site-header__newsletter">
@ Prihlásiť na odber noviniek
<span class="site-header__newsletter-tooltip">Dočasne nedostupné</span></div><div class="site-header__btns-area-r"><div class="show-from show-from--bp-7"></div><button-toggle-drawer class="btn-menu" data-module="buttonToggleDrawer" role="button"><svg aria-label="bars-light" class="btn-menu__icon"><use xlink:href="#bars-light" href="#bars-light"></use></svg><span class="btn-menu__text">MENU</span></button-toggle-drawer></div></div></div><div class="site-header__bottom"><div class="site-header__container site-header__container--bottom"><a class="site-logo site-logo--bottom" href="/"><svg aria-label="logo-zdravie" class="site-logo__icon site-logo__icon--color"><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><form-search class="form-search-header form-search-header--0-11-full" data-module="formSearch"><form class="form-search-header__form"><form-search-input data-module="formSearchInput"><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Čo vás trápi?" type="search" value="" class="form-search-header__input"></form-search-input><button class="form-search-header__submit" type="submit"><svg aria-label="search-regular" class="form-search-header__icon-search"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search>
<div class="topics-header">
<h3 class="topics-header__heading">aktuálne témy</h3>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-brucha">Bolesť brucha</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-hlavy">Bolesť hlavy</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/uzliny">Uzliny</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/cukrovka">Cukrovka</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/kasel">Kašeľ</a>
<a class="topics-header__icon-link" href="/r/problemy">
<svg aria-label="angle-right-light" class="topics-header__icon">
<use xlink:href="#angle-right-light" href="#angle-right-light"></use>
</svg>
</a>
<div class="topics-header__btns">
<btn-close-topics class="btn-close-topics" data-module="btnCloseTopics">
<span class="btn-close-topics__times">&times;</span> zatvoriť
</btn-close-topics>
<a class="btn-disease-a-z btn-disease-a-z--topics" href="/r/ochorenia-a-z">
Ochorenia A-Z
</a>
</div>
</div>
<div class="show-from show-from--bp-11 margin margin--l-auto"><a class="btn-disease-a-z btn-disease-a-z--right" href="/r/ochorenia-a-z">
Ochorenia A-Z
</a></div></div></div><div class="site-mob-menu drawer"><button-toggle-drawer class="btn-menu-times" data-module="buttonToggleDrawer" role="button"><svg aria-label="times-light" class="btn-menu-times__icon"><use xlink:href="#times-light" href="#times-light"></use></svg></button-toggle-drawer><nav class="site-mob-menu__nav"><ul class="site-mob-menu__list"><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/video">Video</a></li><li class="site-mob-menu__item"><a class="btn-subscription" href="https://pluska.sk/predplatne/zdravie/">
Predplatné
</a></li><li class="site-mob-menu__item site-mob-menu__item--socials"><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a></li></ul></nav></div></site-header><main class="site-content"><div class="banner banner--leaderboard banner--leaderboard-top banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot></div><div class="grid-root"><div class="grid grid--area-9"><div class="grid grid--area-4"><article class="article grid grid--area-2" data-id="00106743-bc04-4a15-b6e6-8bbbe50ef554"><header class="
    article-header
    article-header--article
"><a class="article-header__rubric-link article-header__rubric-link--article" href="https://zdravie.pluska.sk/r/zdravy-zivot">
zdravy-zivot
</a><h1 class="article-header__heading article-header__heading--article" data-don="article_title">
5 obyčajných potravín, ktoré vám pomôžu zvládnuť menopauzu
</h1><div class="banner banner--300 mobile mobile--margin-b-0 banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot></div><div class="article-header__image-content"><a href="/gal/zdravy-zivot/5-obycajnych-potravin-ktore-vam-pomozu-zvladnut-menopauzu"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="26c4160f-01b9-475f-8fb4-adbbcab883d6_php4np3tl.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/26c4160f-01b9-475f-8fb4-adbbcab883d6_php4np3tl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/26c4160f-01b9-475f-8fb4-adbbcab883d6_php4np3tl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/26c4160f-01b9-475f-8fb4-adbbcab883d6_php4np3tl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/26c4160f-01b9-475f-8fb4-adbbcab883d6_php4np3tl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/26c4160f-01b9-475f-8fb4-adbbcab883d6_php4np3tl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/26c4160f-01b9-475f-8fb4-adbbcab883d6_php4np3tl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/26c4160f-01b9-475f-8fb4-adbbcab883d6_php4np3tl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/26c4160f-01b9-475f-8fb4-adbbcab883d6_php4np3tl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/26c4160f-01b9-475f-8fb4-adbbcab883d6_php4np3tl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Príznaky pľúcnych chlamýdií si ľahko pomýlite s bežnou virózou. Sú však oveľa nebezpečnejšie."></div></div></a></div></header><div class="grid grid--area-10"><div class="show-from show-from--bp-10"><div class="grid grid--area-2 sticky sticky--bp-10"></div></div><div class="grid grid--area-2"><div class="article-sub-header "><a class="article-sub-header__rubric-link show-from show-from--bp-7" href="https://zdravie.pluska.sk/r/zdravy-zivot">
Zdravý život
</a><h1 class="article-sub-header__heading show-from show-from--bp-7">5 obyčajných potravín, ktoré vám pomôžu zvládnuť menopauzu</h1><p class="article-sub-header__perex article-sub-header__perex--article
                "><span data-don="article_perex">
Hormonálne zmeny sú prirodzené a hoci sa niekedy cítite ako na emocionálnej horskej dráhe, niektoré prejavy môžete pozitívne ovplyvniť aj zmenou jedálneho lístka.
</span></p></div><section class="article-body article-body--article
   " data-don="article_body"><div class="article-body article-body__embed"><p>Menopauza so sebou prináša prirodzený pokles hladiny estrogénu. Ťažkosti, ktoré sú s tým spojené, vám môžu pomôcť prekonať takzvané fytoestrogény, teda sekundárne metabolity rastlín. Hoci nie sú úplne totožné s klasickými estrogénmi, majú s nimi veľa spoločného. Ktoré potraviny sú bohaté na fytoestrogény, ktoré majú pozitívny vplyv nielen na kvalitu ciev ale i krvný tlak?</p><h3>Nielen na trávenie</h3><p>Drobné ľanové semienka sú bohaté na vlákninu, ktorá je veľmi dôležitá pre správne nastavenenie črevnej mikroflóry, zlepšuje i trávenie. Prečo by ste ich mali jesť pravidelne počas menopauzy? Ľanové semienka obsahujú lignány, ktoré podľa niektorých štúdií znižujú riziko vzniku rakoviny prsníka. Pripraviť si môžete nielen chlieb s ľanovými semienkami, ale pridať si môžete aj jednu, dve lyžice ľanových semienok.</p><h3>Čo vám ešte niesme chýbať? ►</h3><article-ad><div class="banner banner--article-ad hidden banner-desktop"><gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot></div><div class="banner banner--300 mobile banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot></div></article-ad></div></section><div class="article-pagination article-pagination--first"><a href="/zdravy-zivot/5-obycajnych-potravin-ktore-vam-pomozu-zvladnut-menopauzu/2" class="article-pagination__btn-crnt">
Pokračovať Ďalej <span>(1/5)</span></a></div></div></div><footer class="article-footer article-footer--article grid grid--area-2"><div class="article-summary "><div class="article-summary__main-info"><span class="article-summary__datetime datetime-default"><span class="datetime-day-month">5.9.</span>&nbsp;<span class="datetime-year">2021</span>&nbsp;<span class="datetime-time">11:00</span></span><span class="article-summary__author">
Autor: <span data-don="article_author">Katarína Posluchová</span></span></div><div class="article-summary__socials"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre"><svg aria-hidden="true"><use xlink:href="#comment-solid" href="#comment-solid"></use></svg>
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="00106743-bc04-4a15-b6e6-8bbbe50ef554"></span>)
</button-disqus><button-facebook-share data-href="https://zdravie.pluska.sk/zdravy-zivot/5-obycajnych-potravin-ktore-vam-pomozu-zvladnut-menopauzu" data-module="buttonFacebookShare" role="button"><svg aria-hidden="true"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>
Zdieľať článok
</span></button-facebook-share></div></div><div class="hide-from hide-from--bp-10"></div><div class="banner banner--300 mobile banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot></div><div class="article-sticky-bar"> <div class="popular-from-web-sticky-bar" data-itm="popular_from_web">
<h2 class="popular-from-web-sticky-bar__heading">Mohlo by vás<br> zaujímať</h2>
<ul class="popular-from-web-sticky-bar__list">
 <li class="popular-from-web-sticky-bar__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/najcastejsie-chyby-hygiene-wc-cislo-4-velky-pozor" class="popular-from-web-sticky-bar__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/d780aee6-c52e-4630-b824-d44a26f1637c_dam-url59yjlw.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/d780aee6-c52e-4630-b824-d44a26f1637c_dam-url59yjlw.jpg/100/100 100w,https://dam.nmhmedia.sk/image/d780aee6-c52e-4630-b824-d44a26f1637c_dam-url59yjlw.jpg/200/200 200w,https://dam.nmhmedia.sk/image/d780aee6-c52e-4630-b824-d44a26f1637c_dam-url59yjlw.jpg/400/400 400w,https://dam.nmhmedia.sk/image/d780aee6-c52e-4630-b824-d44a26f1637c_dam-url59yjlw.jpg/600/600 600w,https://dam.nmhmedia.sk/image/d780aee6-c52e-4630-b824-d44a26f1637c_dam-url59yjlw.jpg/800/800 800w,https://dam.nmhmedia.sk/image/d780aee6-c52e-4630-b824-d44a26f1637c_dam-url59yjlw.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="2. Hemoroidy 
Vedeli ste, že hemoroidy trápia každého druhého 30-tnika a u ľudí nad 40 sa objavujú takmer bez výnimky?
Hemoroidy sú vlastne zväčšené krčové žily, ktoré sa nachádzajú pri vchode do konečníka alebo priamo v ňom. Toto ochorenia má 4 štádia. Na začiatku býva liečba jednoduchšia a postačí vám masť a čapíky. Keď nestačia, prichádza na rad chirurgický zákrok. Hemoroidy sú z časti dedičné ochorenie, ale vyskytuje sa často u ľudí, ktorý majú problém so zápchou, tehotné ženy a športovcov. "></div></div>
</a>
<a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/najcastejsie-chyby-hygiene-wc-cislo-4-velky-pozor">
<h3 class="popular-from-web-sticky-bar__title">
Najčastejšie chyby v hygiene na WC. Na číslo 4 veľký pozor!
</h3>
</a>
</li>
<li class="popular-from-web-sticky-bar__item">
<a href="https://zdravie.pluska.sk/novinky-a-odbornici/dasna-ohlasia-problemy-srdcom-vidite-tento-napadny-signal" class="popular-from-web-sticky-bar__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/8f9fa59c-066d-43e5-93d1-b9eff828145a_phpjdaimb.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/8f9fa59c-066d-43e5-93d1-b9eff828145a_phpjdaimb.jpg/100/100 100w,https://dam.nmhmedia.sk/image/8f9fa59c-066d-43e5-93d1-b9eff828145a_phpjdaimb.jpg/200/200 200w,https://dam.nmhmedia.sk/image/8f9fa59c-066d-43e5-93d1-b9eff828145a_phpjdaimb.jpg/400/400 400w,https://dam.nmhmedia.sk/image/8f9fa59c-066d-43e5-93d1-b9eff828145a_phpjdaimb.jpg/600/600 600w,https://dam.nmhmedia.sk/image/8f9fa59c-066d-43e5-93d1-b9eff828145a_phpjdaimb.jpg/800/800 800w,https://dam.nmhmedia.sk/image/8f9fa59c-066d-43e5-93d1-b9eff828145a_phpjdaimb.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Woman,Checking,Teeth,In,Mirror.,Female,At,The,Dentist,Office."></div></div>
</a>
<a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/novinky-a-odbornici/dasna-ohlasia-problemy-srdcom-vidite-tento-napadny-signal">
<h3 class="popular-from-web-sticky-bar__title">
Ďasná ohlásia riziko infarktu. Vidíte TENTO nápadný signál?
</h3>
</a>
</li>
</ul>
</div>
</div><article-sticky-bar-m class="article-sticky-bar-m" data-module="articleStickyBarM"><div class="article-sticky-bar-m__btns"><a class="article-sticky-bar-m__btn2" href="/r/ochorenia-a-z">Ochorenia A-Z</a></div></article-sticky-bar-m></footer></article><div class="banner banner--middle_990x200 banner-desktop"><gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot></div><div class="article-related" data-itm-main="related_articles" data-itm="next_articles"><h2 class="article-related__heading">Súvisiace články</h2><article class="article-related__article" data-id="176f749b-b8f6-4a30-90e6-fdac7d37ef19"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/lepsie-nez-vlocky-tradicne-superzdrave-3-recepty-krupov-pomozu-schudnut"><h3 class="article-related__title">
Krúpy sú TOPKA na chudnutie! 3 SUPER zdravé recepty proti cukrovke i rakovine
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="5fdcda6a-4a03-4c6b-87d6-5371fc078740"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/potraviny-ktore-nikdy-nepatria-chladnicky-tieto-ihned-vyberte"><h3 class="article-related__title">
Potraviny, ktoré NIKDY nepatria do chladničky: Číslo 5. rýchlo vyberte
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="8e208698-b998-4e31-b56f-1607ceaf4fab"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/video/zostala-vam-obeda-zemiakova-kasa-nevyhodte-ju-pripravte-nej-pochutku"><h3 class="article-related__title">
Zostala vám zemiaková kaša? Nevyhoďte ju, pripravte si z nej pochúťku
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="a879bd72-b77e-4914-b323-40d829a65010"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/vykrojit-vyhodit-pozor-aj-toto-moze-sposobit-nahnite-ovocie"><h3 class="article-related__title">
Nahnité ovocie: Vykrojiť či vyhodiť? Ak si prečítate TOTO, budete v tom mať jasno
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article></div><video-livebox class="video-promo-box" data-module="videoLivebox"><a href="/r/video"><h2 class="video-promo-box__title">Video</h2></a><div data-site="zdravie" data-playlist="zdravie_playlist" data-endscreen="zdravie_endscreen" data-promobox-type="article" data-area="floating" data-template="article" data-position="promo"></div></video-livebox><section class="articles-don"></section><div class="counseling-box">
<div class="counseling-box__wr">
<div class="counseling-box__header">
<div class="counseling-box__header-wr">
<svg aria-label="stethoscope-duotone" class="counseling-box__stethoscope">
<use xlink:href="#stethoscope-duotone" href="#stethoscope-duotone"></use>
</svg>
<h2 class="counseling-box__heading">Poradňa zdravia</h2>
</div>
<a class="counseling-box__rubric-btn" href="/r/poradna-zdravia">
Zobraziť
</a>
</div>
<div class="counseling-box__article">
<a href="https://zdravie.pluska.sk/poradna-zdravia/ako-daju-liecit-fistuly-abscesy-konecniku-stacia-antibiotika">
<h3 class="counseling-box__article-title">Ako sa dajú liečiť fistuly a abscesy v konečníku? Stačia antibiotiká?</h3>
</a>
<div class="counseling-box__teaser-wr">
<svg aria-label="reply-solid" class="counseling-box__reply-icon">
<use xlink:href="#reply-solid" href="#reply-solid"></use>
</svg>
<div class="counseling-box__article-body-teaser">
<p>Je to komplikovaná otázka a má množstvo úskalí. Abscesy v konečníku sú akútny stav s teplotami a bolesťami. Pokiaľ sa neliečia, dôjde k otrave krvi. Pravdepodobnejšie je, že si sami nájdu cestu z organizmu von pomocou fistúl - tenkých kanálikov. Tie potom pretrvávajú a slúžia ako drenážne systémy. Môže dôjsť k drenáži do orgánov v dutine brušnej, ale oveľa častejšie je to okolo konečníka, cez kožu. Neliečením ochorenia môže nastať rozšírenie a tvorba bočných chodbičiek. Tieto ochorenia sa sami málokedy vyliečia a obťažujú pacienta chronickou sepsou a vytekaním zapáchajúceho obsahu z kanálikov, kde môže byť niekedy aj stolica.</p>
<p>V prvom rade je dôležitá správna diagnostika ochorenia vhodnými vyšetreniami: rektoskopia, anoskopia, kolonoskopia, MR, CT, USG brucha, histologizácia ... Následne podľa ochorenia je stanovený plán liečby. Gumičky a iné pomôcky slúžia na drenáž hnisu a udržiavanie kľudového štádia. K liečebným metódam okrem klasického chirurgického zákroku skalpelom pribudla aj laserová liečba. Jej výhodou je rýchlejšia rekonvalescencia a menšia bolestivosť po výkone. Žiadna možnosť ale nie je tak jednoduchá, aby pacienta vyliečila okamžite na 100%.</p>
</div>
</div>
<a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/ako-daju-liecit-fistuly-abscesy-konecniku-stacia-antibiotika">čítať viac</a>
<div class="professional-guarantors-hp">
<div class="professional-guarantors-hp__people">
<a href="https://zdravie.pluska.sk:443/autor/julius-muransky" class="professional-guarantors-hp__guarantor">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/4958e2ea-bc01-4693-9112-46329dd97b43_php0tpsqn.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/4958e2ea-bc01-4693-9112-46329dd97b43_php0tpsqn.jpg/100/100 100w,https://dam.nmhmedia.sk/image/4958e2ea-bc01-4693-9112-46329dd97b43_php0tpsqn.jpg/200/200 200w,https://dam.nmhmedia.sk/image/4958e2ea-bc01-4693-9112-46329dd97b43_php0tpsqn.jpg/400/400 400w,https://dam.nmhmedia.sk/image/4958e2ea-bc01-4693-9112-46329dd97b43_php0tpsqn.jpg/600/600 600w,https://dam.nmhmedia.sk/image/4958e2ea-bc01-4693-9112-46329dd97b43_php0tpsqn.jpg/800/800 800w,https://dam.nmhmedia.sk/image/4958e2ea-bc01-4693-9112-46329dd97b43_php0tpsqn.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Július Muranský"></div></div>
<div class="professional-guarantors-hp__guarantor-text-area">
 <h5 class="professional-guarantors-hp__guarantor-name">MUDr. Július Muranský, MPH</h5>
<h6 class="professional-guarantors-hp__guarantor-desc">Chirurg</h6>
</div>
</a>
</div>
</div>
</div>
<div class="counseling-box__article">
<a href="https://zdravie.pluska.sk/poradna-zdravia/mozem-babatko-masirovat-kyselinou-mliecnou-ak-zuzle-rucky">
<h3 class="counseling-box__article-title">Kyselina mliečna na masáž bábätka? Je to bezpečné, ak si žužle rúčky?</h3>
</a>
<div class="counseling-box__teaser-wr">
<svg aria-label="reply-solid" class="counseling-box__reply-icon">
<use xlink:href="#reply-solid" href="#reply-solid"></use>
</svg>
<div class="counseling-box__article-body-teaser">
<p>U malých detí je hmat jedným z najvyvinutejších zmyslov, a teda aj veľmi dôležitou formou komunikácie. Masáž je jeden zo spôsobov, ako vyjadriť svoju lásku a starostlivosť svojmu dieťatku. Masáž zlepšuje spánkový rytmus, napomáha pri naberaní váhy, znižuje stres, zlepšuje interakciu dieťaťa s&nbsp;okolím, priaznivo ovplyvňuje krvný obeh. Optimálne je ticho,&nbsp;prirodzené zvuky prírody alebo upokojujúca hudba. V priebehu masáže striedavo spievajte a na svoje dieťatko hovorte, udržujte očný kontakt. Najlepší a najvhodnejší čas na masáž bábätka je medzi dvoma jedlami. Blahodárna je kozmetika na prírodnej báze. Kyselina mliečna vhodne hydratuje a premasťuje suchú, svrbiacu pokožku. Odporúča sa aj pri psoriáze, plienkovej dermatitíde a atopickom ekzéme.</p>
</div>
</div>
<a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/mozem-babatko-masirovat-kyselinou-mliecnou-ak-zuzle-rucky">čítať viac</a>
<div class="professional-guarantors-hp">
<div class="professional-guarantors-hp__people">
<a href="https://zdravie.pluska.sk:443/autor/dana-jureckova" class="professional-guarantors-hp__guarantor">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="MUDr. Dana Jurečková, PhD."></div></div>
<div class="professional-guarantors-hp__guarantor-text-area">
<h5 class="professional-guarantors-hp__guarantor-name">MUDr. Dana Jurečková, PhD.</h5>
<h6 class="professional-guarantors-hp__guarantor-desc">Pediatrička</h6>
</div>
</a>
</div>
</div>
</div>
<div class="article-ask-an-expert-v">
<div class="article-ask-an-expert-v__img-wr">
<img class="article-ask-an-expert-v__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
</div>
<div class="article-ask-an-expert-v__wrapper">
<h3 class="article-ask-an-expert-v__heading">Opýtajte sa<br> odborníka</h3>
<h4 class="article-ask-an-expert-v__title">Poraďte sa s našimi<br> odborníkmi.</h4>
<a class="article-ask-an-expert-v__btn" href="/poradna-zdravia-formular">Položiť otázku</a>
</div>
</div>
</div>
<div class="hide-from hide-from--bp-10">
<div class="article-ask-an-expert-r">
<div class="article-ask-an-expert-r__wrapper">
<h3 class="article-ask-an-expert-r__heading">Opýtajte sa odborníka</h3>
<h4 class="article-ask-an-expert-r__title">Poraďte sa s našimi odborníkmi.</h4>
<a class="article-ask-an-expert-r__btn" href="/poradna-zdravia-formular">Položiť otázku</a>
</div>
<div class="article-ask-an-expert-r__img-wr">
<img class="article-ask-an-expert-r__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
</div>
</div>
</div>
</div>
<div class="banner banner--300 mobile banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot></div><disqus-thread data-module="disqus" data-visible="true" id="disqus"><div class="disqus" id="disqus_thread"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></div><div class="grid grid--area-2"><div class="banner banner--300 desktop banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot></div><articles-read class="most-read" data-module="articlesRead"></articles-read> <div class="popular-from-web" data-itm="popular_from_web">
<h2 class="popular-from-web__heading">Populárne z webu</h2>
<ul class="popular-from-web__list">
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/najcastejsie-chyby-hygiene-wc-cislo-4-velky-pozor" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/d780aee6-c52e-4630-b824-d44a26f1637c_dam-url59yjlw.jpg/100/100 100w,https://dam.nmhmedia.sk/image/d780aee6-c52e-4630-b824-d44a26f1637c_dam-url59yjlw.jpg/200/200 200w,https://dam.nmhmedia.sk/image/d780aee6-c52e-4630-b824-d44a26f1637c_dam-url59yjlw.jpg/400/400 400w,https://dam.nmhmedia.sk/image/d780aee6-c52e-4630-b824-d44a26f1637c_dam-url59yjlw.jpg/600/600 600w,https://dam.nmhmedia.sk/image/d780aee6-c52e-4630-b824-d44a26f1637c_dam-url59yjlw.jpg/800/800 800w,https://dam.nmhmedia.sk/image/d780aee6-c52e-4630-b824-d44a26f1637c_dam-url59yjlw.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/d780aee6-c52e-4630-b824-d44a26f1637c_dam-url59yjlw.jpg/100/100 100w,https://dam.nmhmedia.sk/image/d780aee6-c52e-4630-b824-d44a26f1637c_dam-url59yjlw.jpg/200/200 200w,https://dam.nmhmedia.sk/image/d780aee6-c52e-4630-b824-d44a26f1637c_dam-url59yjlw.jpg/400/400 400w,https://dam.nmhmedia.sk/image/d780aee6-c52e-4630-b824-d44a26f1637c_dam-url59yjlw.jpg/600/600 600w,https://dam.nmhmedia.sk/image/d780aee6-c52e-4630-b824-d44a26f1637c_dam-url59yjlw.jpg/800/800 800w,https://dam.nmhmedia.sk/image/d780aee6-c52e-4630-b824-d44a26f1637c_dam-url59yjlw.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/d780aee6-c52e-4630-b824-d44a26f1637c_dam-url59yjlw.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/d780aee6-c52e-4630-b824-d44a26f1637c_dam-url59yjlw.jpg/150/100 150w,https://dam.nmhmedia.sk/image/d780aee6-c52e-4630-b824-d44a26f1637c_dam-url59yjlw.jpg/300/200 300w,https://dam.nmhmedia.sk/image/d780aee6-c52e-4630-b824-d44a26f1637c_dam-url59yjlw.jpg/450/300 450w,https://dam.nmhmedia.sk/image/d780aee6-c52e-4630-b824-d44a26f1637c_dam-url59yjlw.jpg/600/400 600w,https://dam.nmhmedia.sk/image/d780aee6-c52e-4630-b824-d44a26f1637c_dam-url59yjlw.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="2. Hemoroidy 
Vedeli ste, že hemoroidy trápia každého druhého 30-tnika a u ľudí nad 40 sa objavujú takmer bez výnimky?
Hemoroidy sú vlastne zväčšené krčové žily, ktoré sa nachádzajú pri vchode do konečníka alebo priamo v ňom. Toto ochorenia má 4 štádia. Na začiatku býva liečba jednoduchšia a postačí vám masť a čapíky. Keď nestačia, prichádza na rad chirurgický zákrok. Hemoroidy sú z časti dedičné ochorenie, ale vyskytuje sa často u ľudí, ktorý majú problém so zápchou, tehotné ženy a športovcov. "></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/najcastejsie-chyby-hygiene-wc-cislo-4-velky-pozor">
<h3 class="popular-from-web__title">
Najčastejšie chyby v hygiene na WC. Na číslo 4 veľký pozor!
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/novinky-a-odbornici/dasna-ohlasia-problemy-srdcom-vidite-tento-napadny-signal" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/8f9fa59c-066d-43e5-93d1-b9eff828145a_phpjdaimb.jpg/100/100 100w,https://dam.nmhmedia.sk/image/8f9fa59c-066d-43e5-93d1-b9eff828145a_phpjdaimb.jpg/200/200 200w,https://dam.nmhmedia.sk/image/8f9fa59c-066d-43e5-93d1-b9eff828145a_phpjdaimb.jpg/400/400 400w,https://dam.nmhmedia.sk/image/8f9fa59c-066d-43e5-93d1-b9eff828145a_phpjdaimb.jpg/600/600 600w,https://dam.nmhmedia.sk/image/8f9fa59c-066d-43e5-93d1-b9eff828145a_phpjdaimb.jpg/800/800 800w,https://dam.nmhmedia.sk/image/8f9fa59c-066d-43e5-93d1-b9eff828145a_phpjdaimb.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/8f9fa59c-066d-43e5-93d1-b9eff828145a_phpjdaimb.jpg/100/100 100w,https://dam.nmhmedia.sk/image/8f9fa59c-066d-43e5-93d1-b9eff828145a_phpjdaimb.jpg/200/200 200w,https://dam.nmhmedia.sk/image/8f9fa59c-066d-43e5-93d1-b9eff828145a_phpjdaimb.jpg/400/400 400w,https://dam.nmhmedia.sk/image/8f9fa59c-066d-43e5-93d1-b9eff828145a_phpjdaimb.jpg/600/600 600w,https://dam.nmhmedia.sk/image/8f9fa59c-066d-43e5-93d1-b9eff828145a_phpjdaimb.jpg/800/800 800w,https://dam.nmhmedia.sk/image/8f9fa59c-066d-43e5-93d1-b9eff828145a_phpjdaimb.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/8f9fa59c-066d-43e5-93d1-b9eff828145a_phpjdaimb.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/8f9fa59c-066d-43e5-93d1-b9eff828145a_phpjdaimb.jpg/150/100 150w,https://dam.nmhmedia.sk/image/8f9fa59c-066d-43e5-93d1-b9eff828145a_phpjdaimb.jpg/300/200 300w,https://dam.nmhmedia.sk/image/8f9fa59c-066d-43e5-93d1-b9eff828145a_phpjdaimb.jpg/450/300 450w,https://dam.nmhmedia.sk/image/8f9fa59c-066d-43e5-93d1-b9eff828145a_phpjdaimb.jpg/600/400 600w,https://dam.nmhmedia.sk/image/8f9fa59c-066d-43e5-93d1-b9eff828145a_phpjdaimb.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Woman,Checking,Teeth,In,Mirror.,Female,At,The,Dentist,Office."></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/novinky-a-odbornici/dasna-ohlasia-problemy-srdcom-vidite-tento-napadny-signal">
<h3 class="popular-from-web__title">
Ďasná ohlásia riziko infarktu. Vidíte TENTO nápadný signál?
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/novinky-a-odbornici/chcete-znizit-riziko-rakoviny-jedlom-onkolog-vysvetluje-ako-to" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/c93075aa-5751-44c9-8ca0-3f97dec747fb_phphphlom.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c93075aa-5751-44c9-8ca0-3f97dec747fb_phphphlom.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c93075aa-5751-44c9-8ca0-3f97dec747fb_phphphlom.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c93075aa-5751-44c9-8ca0-3f97dec747fb_phphphlom.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c93075aa-5751-44c9-8ca0-3f97dec747fb_phphphlom.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c93075aa-5751-44c9-8ca0-3f97dec747fb_phphphlom.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/c93075aa-5751-44c9-8ca0-3f97dec747fb_phphphlom.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c93075aa-5751-44c9-8ca0-3f97dec747fb_phphphlom.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c93075aa-5751-44c9-8ca0-3f97dec747fb_phphphlom.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c93075aa-5751-44c9-8ca0-3f97dec747fb_phphphlom.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c93075aa-5751-44c9-8ca0-3f97dec747fb_phphphlom.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c93075aa-5751-44c9-8ca0-3f97dec747fb_phphphlom.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/c93075aa-5751-44c9-8ca0-3f97dec747fb_phphphlom.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c93075aa-5751-44c9-8ca0-3f97dec747fb_phphphlom.jpg/150/100 150w,https://dam.nmhmedia.sk/image/c93075aa-5751-44c9-8ca0-3f97dec747fb_phphphlom.jpg/300/200 300w,https://dam.nmhmedia.sk/image/c93075aa-5751-44c9-8ca0-3f97dec747fb_phphphlom.jpg/450/300 450w,https://dam.nmhmedia.sk/image/c93075aa-5751-44c9-8ca0-3f97dec747fb_phphphlom.jpg/600/400 600w,https://dam.nmhmedia.sk/image/c93075aa-5751-44c9-8ca0-3f97dec747fb_phphphlom.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Správne jedlo nájdete v každých potravinách, treba si len rozumne vybrať."></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/novinky-a-odbornici/chcete-znizit-riziko-rakoviny-jedlom-onkolog-vysvetluje-ako-to">
<h3 class="popular-from-web__title">
Chcete znížiť riziko rakoviny jedlom? Onkológ vysvetľuje, ako na to
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/rodina-a-tehotenstvo/serialova-sestricka-kristina-madarova-chodza-naboso-ma-vyliecila" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/0d8b0e83-d98e-4a3f-b8f1-0db9519aa16f_phpodlokl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/0d8b0e83-d98e-4a3f-b8f1-0db9519aa16f_phpodlokl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/0d8b0e83-d98e-4a3f-b8f1-0db9519aa16f_phpodlokl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/0d8b0e83-d98e-4a3f-b8f1-0db9519aa16f_phpodlokl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/0d8b0e83-d98e-4a3f-b8f1-0db9519aa16f_phpodlokl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/0d8b0e83-d98e-4a3f-b8f1-0db9519aa16f_phpodlokl.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/0d8b0e83-d98e-4a3f-b8f1-0db9519aa16f_phpodlokl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/0d8b0e83-d98e-4a3f-b8f1-0db9519aa16f_phpodlokl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/0d8b0e83-d98e-4a3f-b8f1-0db9519aa16f_phpodlokl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/0d8b0e83-d98e-4a3f-b8f1-0db9519aa16f_phpodlokl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/0d8b0e83-d98e-4a3f-b8f1-0db9519aa16f_phpodlokl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/0d8b0e83-d98e-4a3f-b8f1-0db9519aa16f_phpodlokl.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/0d8b0e83-d98e-4a3f-b8f1-0db9519aa16f_phpodlokl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/0d8b0e83-d98e-4a3f-b8f1-0db9519aa16f_phpodlokl.jpg/150/100 150w,https://dam.nmhmedia.sk/image/0d8b0e83-d98e-4a3f-b8f1-0db9519aa16f_phpodlokl.jpg/300/200 300w,https://dam.nmhmedia.sk/image/0d8b0e83-d98e-4a3f-b8f1-0db9519aa16f_phpodlokl.jpg/450/300 450w,https://dam.nmhmedia.sk/image/0d8b0e83-d98e-4a3f-b8f1-0db9519aa16f_phpodlokl.jpg/600/400 600w,https://dam.nmhmedia.sk/image/0d8b0e83-d98e-4a3f-b8f1-0db9519aa16f_phpodlokl.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Pre herečku Kristínu Madárovú je chôdza naboso doslova liečivá."></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/rodina-a-tehotenstvo/serialova-sestricka-kristina-madarova-chodza-naboso-ma-vyliecila">
<h3 class="popular-from-web__title">
Seriálová sestrička Kristína Madarová: Chôdza naboso ma vyliečila
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/video/beh-schodoch-ma-svoje-pravidla-ako-neodpalit-kolena" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/90a6b029-47c4-4f71-a72e-ca968491ad50_phphpaojh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/90a6b029-47c4-4f71-a72e-ca968491ad50_phphpaojh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/90a6b029-47c4-4f71-a72e-ca968491ad50_phphpaojh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/90a6b029-47c4-4f71-a72e-ca968491ad50_phphpaojh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/90a6b029-47c4-4f71-a72e-ca968491ad50_phphpaojh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/90a6b029-47c4-4f71-a72e-ca968491ad50_phphpaojh.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/90a6b029-47c4-4f71-a72e-ca968491ad50_phphpaojh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/90a6b029-47c4-4f71-a72e-ca968491ad50_phphpaojh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/90a6b029-47c4-4f71-a72e-ca968491ad50_phphpaojh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/90a6b029-47c4-4f71-a72e-ca968491ad50_phphpaojh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/90a6b029-47c4-4f71-a72e-ca968491ad50_phphpaojh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/90a6b029-47c4-4f71-a72e-ca968491ad50_phphpaojh.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/90a6b029-47c4-4f71-a72e-ca968491ad50_phphpaojh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/90a6b029-47c4-4f71-a72e-ca968491ad50_phphpaojh.jpg/150/100 150w,https://dam.nmhmedia.sk/image/90a6b029-47c4-4f71-a72e-ca968491ad50_phphpaojh.jpg/300/200 300w,https://dam.nmhmedia.sk/image/90a6b029-47c4-4f71-a72e-ca968491ad50_phphpaojh.jpg/450/300 450w,https://dam.nmhmedia.sk/image/90a6b029-47c4-4f71-a72e-ca968491ad50_phphpaojh.jpg/600/400 600w,https://dam.nmhmedia.sk/image/90a6b029-47c4-4f71-a72e-ca968491ad50_phphpaojh.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Beh po schodoch"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/video/beh-schodoch-ma-svoje-pravidla-ako-neodpalit-kolena">
<h3 class="popular-from-web__title">
Beh po schodoch má svoje pravidlá. Ako si neodpáliť kolená?
</h3>
</a>
</li>
</ul>
</div>
<div class="banner banner--300 desktop banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid2"></gpt-slot></div><div class="banner banner--300 desktop sticky sticky--bp-7 banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot></div></div></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=00106743-bc04-4a15-b6e6-8bbbe50ef554&amp;portal=izdravie&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;zdravy-zivot&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main><footer class="site-footer"><div class="banner banner--superfooter desktop banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot></div><div class="site-footer__top"><div class="site-footer__wrapper site-footer__wrapper--top"><div class="site-footer__print-promo-wrapper"> <div class="print-promo print-promo--one-col print-promo--two-col" data-name="zdravie">
<a class="print-promo__pic" href="https://pluska.sk/predplatne/zdravie/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/43a7869f-fa36-4e47-89e8-4518aa3f49ba_phppdadpp.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/43a7869f-fa36-4e47-89e8-4518aa3f49ba_phppdadpp.jpg/288/0 288w,https://dam.nmhmedia.sk/image/43a7869f-fa36-4e47-89e8-4518aa3f49ba_phppdadpp.jpg/448/0 448w,https://dam.nmhmedia.sk/image/43a7869f-fa36-4e47-89e8-4518aa3f49ba_phppdadpp.jpg/608/0 608w,https://dam.nmhmedia.sk/image/43a7869f-fa36-4e47-89e8-4518aa3f49ba_phppdadpp.jpg/800/0 800w,https://dam.nmhmedia.sk/image/43a7869f-fa36-4e47-89e8-4518aa3f49ba_phppdadpp.jpg/992/0 992w,https://dam.nmhmedia.sk/image/43a7869f-fa36-4e47-89e8-4518aa3f49ba_phppdadpp.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Zdravie">
</a>
<div class="print-promo__text-area">
<div class="quote-footer">
<h3 class="quote-footer__heading">Aj zdravie sa dá predplatiť</h3>
<p class="quote-footer__desc">Časopis o zdravom životnom štýle</p>
</div>
<a class="print-promo__link" href="https://pluska.sk/predplatne/zdravie/">
<span>objednať predplatné</span>
<svg aria-label="long-arrow-right-regular" class="print-promo__arrow-icon">
<use xlink:href="#long-arrow-right-regular" href="#long-arrow-right-regular"></use>
</svg>
</a>
</div>
</div>
</div><div class="site-footer__socials"><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a></div><div class="site-footer__drugs-wrapper"><a href="https://www.dovera.sk/poistenec/benefity/pre-vsetkych/usetrite-so-sluzbou-vyhodne-lieky" class="btn-advantageous-drugs"><svg aria-label="logo-lieky" class="btn-advantageous-drugs__logo"><use xlink:href="#logo-lieky" href="#logo-lieky"></use></svg><div class="btn-advantageous-drugs__text-area"><h5 class="btn-advantageous-drugs__heading">Výhodnélieky.sk</h5><p class="btn-advantageous-drugs__desc">Lieky s výhodnou cenou</p></div></a></div></div></div><div class="site-footer__bottom"><div class="site-footer__wrapper site-footer__wrapper--bottom"><div class="site-footer__links"><ul class="site-footer__list"><li class="site-footer__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="site-footer__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="site-footer__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="site-footer__item"><a href="https://www.newsandmedia.sk/gdpr/">GDPR</a></li><li class="site-footer__item"><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li></ul></div><p class="site-footer__copyright"><span class="site-footer__nmh-info">
Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
<span class="site-footer__company">© 2021 News and Media Holding a.s. </span></span><a class="site-footer__logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></div></footer></body></html>