
<!DOCTYPE html><html class="page     page--article
    page--article-first        page--article-reg                " lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://zdravie.pluska.sk/rodina-a-tehotenstvo/sona-norisova-ako-som-tri-mesiace-schudla-14-kil"><meta name="facebook-domain-verification" content="cxt2q9hc6f5ptot8syvkyortlc395b" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://zdravie.pluska.sk/rodina-a-tehotenstvo/sona-norisova-ako-som-tri-mesiace-schudla-14-kil"><title>Soňa Norisová: Ako som za tri mesiace schudla 14 kíl</title><meta name="description" content="Herečka Soňa Norisová zažila stavy úzkosti a večer sa bála ísť spať. Ako sa z toho dostala a ako sa zbavila kíl, ktorými sa &quot;obalila&quot; počas pandémie kovidu?"><meta property="eagleDocumentId" content="95ade698-c974-4bbf-97ff-08794c67cdaf"><meta name="keywords" content="rozhovor,Soňa Norisová"><meta property="article:section" content="Rodina a tehotenstvo"><meta property="article:published_time" content="2022-12-04T18:10:07+01:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2022-12-04T18:10:07+01:00"><meta property="og:title" content="Soňa Norisová: Ako som za tri mesiace schudla 14 kíl"><meta property="og:description" content="Herečka Soňa Norisová zažila stavy úzkosti a večer sa bála ísť spať. Ako sa z toho dostala a ako sa zbavila kíl, ktorými sa &quot;obalila&quot; počas pandémie kovidu?"><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://zdravie.pluska.sk/rodina-a-tehotenstvo/sona-norisova-ako-som-tri-mesiace-schudla-14-kil",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://zdravie.pluska.sk/rodina-a-tehotenstvo/sona-norisova-ako-som-tri-mesiace-schudla-14-kil"
        },
        "headline": "Soňa Norisová: Ako som za tri mesiace schudla 14 kíl",
        "datePublished": "2022-12-04T18:10:07+01:00",
        "dateModified": "2022-12-04T18:10:07+01:00",
        "description": "Herečka Soňa Norisová zažila stavy úzkosti a večer sa bála ísť spať. Ako sa z toho dostala a ako sa zbavila kíl, ktorými sa &quot;obalila&quot; počas pandémie kovidu?",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "mp"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://zdravie.pluska.sk",
            "name": "Zdravie.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/zdravie/favicons/favicon.ico"><link rel="icon" href="/images/zdravie/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/zdravie/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/zdravie/main.css?v=4.586
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/zdravie/main.css?v=4.586
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/zdravie/app.js?v=4.586
"></script></head><body class="site-body "><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGF57WC" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot><site-header class="site-header" data-module="siteHeader" data-itm="menu" data-test="header"><div class="site-header__top"><div class="site-header__container site-header__container--top"><a class="site-logo " href="/" data-test="logo"><svg aria-label="logo-zdravie" class="site-logo__icon "><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><nav class="site-header__nav"><ul class="site-header__list"><li class="site-header__item"><a class="site-header__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-header__item"><a class="site-header__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-header__item"><a class="site-header__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-header__item"><a class="site-header__link" href="/r/video">Video</a></li></ul></nav><div class="site-header__newsletter">
@ Prihlásiť na odber noviniek
<span class="site-header__newsletter-tooltip">Dočasne nedostupné</span></div><div class="site-header__btns-area-r"><div class="show-from show-from--bp-7"></div><button-toggle-drawer class="btn-menu" data-module="buttonToggleDrawer" role="button"><svg aria-label="bars-light" class="btn-menu__icon"><use xlink:href="#bars-light" href="#bars-light"></use></svg><span class="btn-menu__text">MENU</span></button-toggle-drawer></div></div></div><div class="site-header__bottom"><div class="site-header__container site-header__container--bottom"><a class="site-logo site-logo--bottom" href="/" data-test="logo-bottom"><svg aria-label="logo-zdravie" class="site-logo__icon site-logo__icon--color"><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><form-search class="form-search-header form-search-header--0-11-full" data-module="formSearch"><form class="form-search-header__form"><form-search-input data-module="formSearchInput"><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Čo vás trápi?" type="search" value="" class="form-search-header__input"></form-search-input><button class="form-search-header__submit" type="submit"><svg aria-label="search-regular" class="form-search-header__icon-search"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search>
<div class="topics-header">
<h3 class="topics-header__heading">aktuálne témy</h3>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/uzliny">Uzliny</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/cukrovka">Cukrovka</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-brucha">Bolesť brucha</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-hlavy">Bolesť hlavy</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/kasel">Kašeľ</a>
<a class="topics-header__icon-link" href="/r/problemy">
<svg aria-label="angle-right-light" class="topics-header__icon">
<use xlink:href="#angle-right-light" href="#angle-right-light"></use>
</svg>
</a>
<div class="topics-header__btns">
<btn-close-topics class="btn-close-topics" data-module="btnCloseTopics">
<span class="btn-close-topics__times">&times;</span> zatvoriť
</btn-close-topics>
<a class="btn-disease-a-z btn-disease-a-z--topics" href="/r/ochorenia-a-z">
Ochorenia A-Z
</a>
</div>
</div>
<div class="show-from show-from--bp-11 margin margin--l-auto"><a class="btn-disease-a-z btn-disease-a-z--right" href="/r/ochorenia-a-z">
Ochorenia A-Z
</a></div></div></div><div class="site-mob-menu drawer"><button-toggle-drawer class="btn-menu-times" data-module="buttonToggleDrawer" role="button"><svg aria-label="times-light" class="btn-menu-times__icon"><use xlink:href="#times-light" href="#times-light"></use></svg></button-toggle-drawer><nav class="site-mob-menu__nav"><ul class="site-mob-menu__list"><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/video">Video</a></li><li class="site-mob-menu__item"><a class="btn-subscription" href="https://pluska.sk/predplatne/zdravie/">
Predplatné
</a></li><li class="site-mob-menu__item site-mob-menu__item--socials"><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/" data-test="footer-ig"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/" data-test="footer-fb"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a></li></ul></nav></div></site-header><div class="top1Leaderboard"><aa-slot class="banner--leaderboard banner--leaderboard-top aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot></div><div class="page__wrapper"><main class="site-content"><div class="grid-root"><div class="grid grid--area-9"><div class="grid grid--area-4"><article class="article grid grid--area-2" data-id="95ade698-c974-4bbf-97ff-08794c67cdaf"><header class="
    article-header
    article-header--article
"><a class="article-header__rubric-link article-header__rubric-link--article" href="http://zdravie.pluska.sk/r/rodina-a-tehotenstvo">
rodina-a-tehotenstvo
</a><h1 class="article-header__heading article-header__heading--article" data-don="article_title">
Soňa Norisová: Ako som za tri mesiace schudla 14 kíl
</h1><aa-slot class="banner--300 mobile--margin-b-0 article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot><div class="article-header__image-content"><a href="/gal/rodina-a-tehotenstvo/sona-norisova-ako-som-tri-mesiace-schudla-14-kil" data-test="hero-image"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Soňa Norisová"></div></div></a><div class="article-header__image-attribution">
Zdroj: Laura Witteková
</div></div></header><div class="grid grid--area-10"><div class="show-from show-from--bp-10"><div class="grid grid--area-2 sticky sticky--bp-10"></div></div><div class="grid grid--area-2"><div class="article-sub-header "><a class="article-sub-header__rubric-link show-from show-from--bp-7" href="http://zdravie.pluska.sk/r/rodina-a-tehotenstvo">
Rodina a tehotenstvo
</a><h1 class="article-sub-header__heading show-from show-from--bp-7">Soňa Norisová: Ako som za tri mesiace schudla 14 kíl</h1><p class="article-sub-header__perex article-sub-header__perex--article
                "><span data-don="article_perex">
Herečka Soňa Norisová zažila stavy úzkosti a večer sa bála ísť spať. Ako sa z toho dostala a ako sa zbavila kíl, ktorými sa &quot;obalila&quot; počas pandémie kovidu?
</span></p></div><section class="article-body article-body--article " data-don="article_body"><div class="article-body article-body__embed"><p><strong>Vraj ste si v minulosti prešli syndrómom vyhorenia?</strong></p><p>Mám pocit, že syndróm vyhorenia stále akoby niekde nado mnou bol. Uvedomujem si, že by to mohlo veľmi ľahko prísť. Myslím, že to trošku súviselo aj s kovidovou situáciou. Kovidom som si prešla dvakrát, ale ide skôr o&nbsp;to, že sme boli zatvorení a&nbsp;začali sme vnímať rôzne veci. Mala som všelijaké stavy úzkosti, nespania. Nikdy som si nemyslela, že problém so spánkom môže byť taký veľký. Že to ovplyvňuje úplne všetko. Bola som nervózna, podráždená, nešťastná. Potom sa to začalo prejavovať aj na rôznych bolestiach, najmä hlavy. Nebol priestor, aby sa telo počas spánku zregenerovalo. Keď spánok chýba, je to naozaj hrozné. A&nbsp;trvalo to veľmi dlho.</p><figure class="figure"><div class="figure__image"><a href="https://zdravie.pluska.sk/gal/rodina-a-tehotenstvo/sona-norisova-ako-som-tri-mesiace-schudla-14-kil/29"><span class="figure__img-overlay"><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/fd528764-119a-4897-9603-7435d74cacec_zi35-12-prog-2.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/fd528764-119a-4897-9603-7435d74cacec_zi35-12-prog-2.jpg/288/0 288w,https://dam.nmhmedia.sk/image/fd528764-119a-4897-9603-7435d74cacec_zi35-12-prog-2.jpg/448/0 448w,https://dam.nmhmedia.sk/image/fd528764-119a-4897-9603-7435d74cacec_zi35-12-prog-2.jpg/608/0 608w,https://dam.nmhmedia.sk/image/fd528764-119a-4897-9603-7435d74cacec_zi35-12-prog-2.jpg/800/0 800w,https://dam.nmhmedia.sk/image/fd528764-119a-4897-9603-7435d74cacec_zi35-12-prog-2.jpg/992/0 992w,https://dam.nmhmedia.sk/image/fd528764-119a-4897-9603-7435d74cacec_zi35-12-prog-2.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Soňa Norisová a Daniel Rous v českom kriminálnom seriáli Policie Modrava."></span><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/fd528764-119a-4897-9603-7435d74cacec_zi35-12-prog-2.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/fd528764-119a-4897-9603-7435d74cacec_zi35-12-prog-2.jpg/288/0 288w,https://dam.nmhmedia.sk/image/fd528764-119a-4897-9603-7435d74cacec_zi35-12-prog-2.jpg/448/0 448w,https://dam.nmhmedia.sk/image/fd528764-119a-4897-9603-7435d74cacec_zi35-12-prog-2.jpg/608/0 608w,https://dam.nmhmedia.sk/image/fd528764-119a-4897-9603-7435d74cacec_zi35-12-prog-2.jpg/800/0 800w,https://dam.nmhmedia.sk/image/fd528764-119a-4897-9603-7435d74cacec_zi35-12-prog-2.jpg/992/0 992w,https://dam.nmhmedia.sk/image/fd528764-119a-4897-9603-7435d74cacec_zi35-12-prog-2.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Soňa Norisová a Daniel Rous v českom kriminálnom seriáli Policie Modrava."></a></div><figcaption class="figure__caption"><div class="figure__caption-desc">
Soňa Norisová a Daniel Rous v českom kriminálnom seriáli Policie Modrava.
</div><div class="figure__attribution">
Zdroj: NOVA
</div></figcaption></figure><a href="/gal/rodina-a-tehotenstvo/sona-norisova-ako-som-tri-mesiace-schudla-14-kil/1">Celá fotogaléria TU</a><p><strong>Ako ste sa z&nbsp;toho dostali?</strong></p><p>Po dlhom čase to proste prešlo. Skúšala som všetko možné, dýchacie techniky, všelijaké melatoníny, rôzne bylinky a&nbsp;čajíčky. Neviem, či mi nakoniec pomohol produkt obsahujúci melatonín, ktorý mi poradil kamarát. Ale mám dojem, že ten mi začal zaberať a&nbsp;postupne to prešlo. No mala som dokonca obdobie, že som sa bála ísť spať. Vypestovala som si strach. Prišiel večer a&nbsp;ja už som si hovorila – zase sa nevyspím. Vedela som, že by som nemala samú seba dopredu strašiť, ale bolo to ťažké.</p><aside class="article-related-body"><div class="article-related-body__image"><a href="https://zdravie.pluska.sk/zdravy-zivot/tajomstva-tela-co-vas-hovori-poloha-pri-sedeni"><div class="image aspect-ratio aspect-ratio__10--3x2 aspect-ratio--16x9 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/3ea627f3-c295-4855-9eaa-2587cc6528f1_phpnjpngc.jpg/150/100 150w,https://dam.nmhmedia.sk/image/3ea627f3-c295-4855-9eaa-2587cc6528f1_phpnjpngc.jpg/300/200 300w,https://dam.nmhmedia.sk/image/3ea627f3-c295-4855-9eaa-2587cc6528f1_phpnjpngc.jpg/450/300 450w,https://dam.nmhmedia.sk/image/3ea627f3-c295-4855-9eaa-2587cc6528f1_phpnjpngc.jpg/600/400 600w,https://dam.nmhmedia.sk/image/3ea627f3-c295-4855-9eaa-2587cc6528f1_phpnjpngc.jpg/900/600 900w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/3ea627f3-c295-4855-9eaa-2587cc6528f1_phpnjpngc.jpg/150/100 150w,https://dam.nmhmedia.sk/image/3ea627f3-c295-4855-9eaa-2587cc6528f1_phpnjpngc.jpg/300/200 300w,https://dam.nmhmedia.sk/image/3ea627f3-c295-4855-9eaa-2587cc6528f1_phpnjpngc.jpg/450/300 450w,https://dam.nmhmedia.sk/image/3ea627f3-c295-4855-9eaa-2587cc6528f1_phpnjpngc.jpg/600/400 600w,https://dam.nmhmedia.sk/image/3ea627f3-c295-4855-9eaa-2587cc6528f1_phpnjpngc.jpg/900/600 900w" media="(min-width:64em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3ea627f3-c295-4855-9eaa-2587cc6528f1_phpnjpngc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3ea627f3-c295-4855-9eaa-2587cc6528f1_phpnjpngc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3ea627f3-c295-4855-9eaa-2587cc6528f1_phpnjpngc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3ea627f3-c295-4855-9eaa-2587cc6528f1_phpnjpngc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3ea627f3-c295-4855-9eaa-2587cc6528f1_phpnjpngc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3ea627f3-c295-4855-9eaa-2587cc6528f1_phpnjpngc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3ea627f3-c295-4855-9eaa-2587cc6528f1_phpnjpngc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3ea627f3-c295-4855-9eaa-2587cc6528f1_phpnjpngc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3ea627f3-c295-4855-9eaa-2587cc6528f1_phpnjpngc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Poloha pri sedení prezradí viac, než by ste si mysleli"></picture></div></a></div><a href="https://zdravie.pluska.sk/zdravy-zivot/tajomstva-tela-co-vas-hovori-poloha-pri-sedeni" class="article-related-body__text"><div class="article-related-body__heading">
Mohlo by vás zaujímať
</div><div class="article-related-body__title">
Spôsob akým sedíte prezradí o vás viac, ako to čo hovoríte
</div></a></aside><article-ad data-module="articleAd"><aa-slot class="hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot><aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot></article-ad></div></section><div class="article-pagination article-pagination--first"><a href="/rodina-a-tehotenstvo/sona-norisova-ako-som-tri-mesiace-schudla-14-kil/2" class="article-pagination__btn-crnt">
Pokračovať Ďalej <span>(1/3)</span></a></div></div></div><footer class="article-footer article-footer--article grid grid--area-2"><div class="article-summary "><div class="article-summary__main-info"><span class="article-summary__datetime datetime-default"><span class="datetime-day-month">3.12.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">18:02</span></span><span class="article-summary__author">
Autor: <span data-don="article_author">mp</span></span><span class="source">
Titulná foto:&nbspLaura Witteková
</span></div><div class="article-summary__socials"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-solid" href="#comment-solid"></use></svg>
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="95ade698-c974-4bbf-97ff-08794c67cdaf"></span>)
</button-disqus><button-facebook-share data-href="https://zdravie.pluska.sk/rodina-a-tehotenstvo/sona-norisova-ako-som-tri-mesiace-schudla-14-kil" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-hidden="true"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>
Zdieľať článok
</span></button-facebook-share></div></div><div class="hide-from hide-from--bp-10"></div><aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot><div class="article-sticky-bar"> <div class="popular-from-web-sticky-bar" data-itm="popular_from_web">
<h2 class="popular-from-web-sticky-bar__heading">Mohlo by vás<br> zaujímať</h2>
<ul class="popular-from-web-sticky-bar__list">
<li class="popular-from-web-sticky-bar__item" data-test="lista-article-1">
<a href="https://zdravie.pluska.sk/novinky-a-odbornici/kovid-zasahuje-citlivom-mieste-takto-zmenil-tinedzerov" class="popular-from-web-sticky-bar__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/a2f3e137-dbf8-4cf4-9755-b2fb2030b788_phpmkfgdh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/a2f3e137-dbf8-4cf4-9755-b2fb2030b788_phpmkfgdh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a2f3e137-dbf8-4cf4-9755-b2fb2030b788_phpmkfgdh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a2f3e137-dbf8-4cf4-9755-b2fb2030b788_phpmkfgdh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a2f3e137-dbf8-4cf4-9755-b2fb2030b788_phpmkfgdh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a2f3e137-dbf8-4cf4-9755-b2fb2030b788_phpmkfgdh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a2f3e137-dbf8-4cf4-9755-b2fb2030b788_phpmkfgdh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Mladí ľudia majú po pandémii vážnejšie problémy s duševným zdravím."></div></div>
</a>
<a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/novinky-a-odbornici/kovid-zasahuje-citlivom-mieste-takto-zmenil-tinedzerov">
<h3 class="popular-from-web-sticky-bar__title">
Kovid zasahuje na citlivom mieste. Takto zmenil tínedžerov
</h3>
</a>
</li>
<li class="popular-from-web-sticky-bar__item" data-test="lista-article-2">
<a href="https://zdravie.pluska.sk/video/sona-norisova-takto-predstavujem-vianocnu-pohodu" class="popular-from-web-sticky-bar__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/100/100 100w,https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/200/200 200w,https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/400/400 400w,https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/600/600 600w,https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/800/800 800w,https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Soňa Norisová"></div></div>
</a>
<a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/video/sona-norisova-takto-predstavujem-vianocnu-pohodu">
<h3 class="popular-from-web-sticky-bar__title">
Soňa Norisová: Takto si predstavujem vianočnú pohodu
</h3>
</a>
</li>
</ul>
</div>
</div><article-sticky-bar-m class="article-sticky-bar-m" data-module="articleStickyBarM"><div class="article-sticky-bar-m__btns"><a class="article-sticky-bar-m__btn2" href="/r/ochorenia-a-z">Ochorenia A-Z</a></div></article-sticky-bar-m></footer></article><aa-slot class="banner--middle_990x200 aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot><div class="article-related" data-itm-main="related_articles" data-itm="next_articles"><h2 class="article-related__heading">Súvisiace články</h2><article class="article-related__article" data-id="248fe649-26ec-4824-af64-72cdee0030aa"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/rodina-a-tehotenstvo/miriam-kalisova-som-zamilovana-ale-edo-ani-fedor-to-nie-je"><h3 class="article-related__title">
Miriam Kalisová: Som zamilovaná, ale Edo ani Fedor to nie je
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="3402d6a8-fb09-4737-b9cf-cb9895cee321"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/video/sona-mullerova-mojom-caji-proti-nadche-musi-vzdy-byt"><h3 class="article-related__title">
Soňa Müllerová: V mojom čaji proti nádche musí vždy byť...
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="995a368d-175b-4ab4-9153-5354e14c291f"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/rodina-a-tehotenstvo/nela-pociskova-tretom-dietati-svadbe-filipom-tumom"><h3 class="article-related__title">
Nela Pocisková o treťom dieťati a svadbe s Filipom Tůmom
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="c7f9bde4-8a01-4b20-95c5-d3ba84cafb25"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/video/miriam-kalisova-zdrave-recepty-ludia-preferuju-tieto"><h3 class="article-related__title">
Miriam Kalisová: Že zdravé recepty? Ľudia preferujú tieto
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="cba519b6-073c-4306-a548-9cda69ba5f99"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/rodina-a-tehotenstvo/sona-mullerova-partnerom-sme-casto-zaroven-mame-svaty-pokoj"><h3 class="article-related__title">
Soňa Müllerová: S partnerom sme často a zároveň máme svätý pokoj
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article></div><video-livebox class="video-promo-box" data-module="videoLivebox" data-test="video-livebox"><a href="/r/video"><h2 class="video-promo-box__title">Video</h2></a><div data-site="zdravie" data-playlist="zdravie_playlist" data-endscreen="zdravie_endscreen" data-promobox-type="article" data-area="floating" data-template="article" data-position="promo"></div></video-livebox><section class="articles-don"></section><div class="counseling-box">
<div class="counseling-box__wr">
<div class="counseling-box__header">
<div class="counseling-box__header-wr">
<svg aria-label="stethoscope-duotone" class="counseling-box__stethoscope">
<use xlink:href="#stethoscope-duotone" href="#stethoscope-duotone"></use>
</svg>
<h2 class="counseling-box__heading">Poradňa zdravia</h2>
</div>
<a class="counseling-box__rubric-btn" href="/r/poradna-zdravia">
Zobraziť
</a>
</div>
<div class="counseling-box__article">
<a href="https://zdravie.pluska.sk/poradna-zdravia/lekari-nevedia-najst-pricinu-mojej-choroby-co-sposobuje-neutropeniu">
<h3 class="counseling-box__article-title">Lekári nevedia nájsť príčinu mojej choroby. Čo spôsobuje neutropéniu?</h3>
</a>
<div class="counseling-box__teaser-wr">
<svg aria-label="reply-solid" class="counseling-box__reply-icon">
<use xlink:href="#reply-solid" href="#reply-solid"></use>
 </svg>
<div class="counseling-box__article-body-teaser">
<p>Neutropénia, inak nízky počet jednej frakcie bielych krviniek, patrí do starostlivosti hematológa. Primárnu neutropéniu odborník často zistí už v detskom veku, sekundárnu najčastejšie zapríčiňuje užívanie niektorých liekov, chemoterapeutík, pôsobenie iných škodlivín, prípadne dlhotrvajúca infekcia, ktorá môže viesť k vyčerpaniu obranyschopnosti.</p>
<p>Potravinové intolerancie či histamínová intolerancia nespôsobujú neutropeniu. Tie by sa mohli s týmto ochorením spájať azda len v prípade ťažkej malnutrície, teda podvýživy, spôsobenej nezmyselnou dlhodobou diétou. Diéty, pri ktorých si ľudia odopierajú rôzne potraviny, sú dnes, žiaľ, pomerne časté.</p>
<p>Dbajte na to, aby ste konzumovali čo najrozmanitejšiu stravu, so zastúpením všetkých makro- aj mikronutrientov a vitamínov. Ak je nález závažný, riaďte sa pokynmi hematológa.</p>
</div>
</div>
<a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/lekari-nevedia-najst-pricinu-mojej-choroby-co-sposobuje-neutropeniu">čítať viac</a>
<div class="professional-guarantors-hp">
<div class="professional-guarantors-hp__people">
<a href="https://zdravie.pluska.sk/autor/eva-smiskova" class="professional-guarantors-hp__guarantor">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/dc7e4a2b-01f4-43a0-83d3-82a3fce33bd0_phpb0nzoi.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/dc7e4a2b-01f4-43a0-83d3-82a3fce33bd0_phpb0nzoi.jpg/100/100 100w,https://dam.nmhmedia.sk/image/dc7e4a2b-01f4-43a0-83d3-82a3fce33bd0_phpb0nzoi.jpg/200/200 200w,https://dam.nmhmedia.sk/image/dc7e4a2b-01f4-43a0-83d3-82a3fce33bd0_phpb0nzoi.jpg/400/400 400w,https://dam.nmhmedia.sk/image/dc7e4a2b-01f4-43a0-83d3-82a3fce33bd0_phpb0nzoi.jpg/600/600 600w,https://dam.nmhmedia.sk/image/dc7e4a2b-01f4-43a0-83d3-82a3fce33bd0_phpb0nzoi.jpg/800/800 800w,https://dam.nmhmedia.sk/image/dc7e4a2b-01f4-43a0-83d3-82a3fce33bd0_phpb0nzoi.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="MUDr. Eva Smišková"></div></div>
<div class="professional-guarantors-hp__guarantor-text-area">
<h5 class="professional-guarantors-hp__guarantor-name">MUDr. Eva Smišková</h5>
<h6 class="professional-guarantors-hp__guarantor-desc">Praktická lekárka a internistka </h6>
</div>
</a>
</div>
</div>
</div>
<div class="counseling-box__article">
<a href="https://zdravie.pluska.sk/poradna-zdravia/budem-moct-mat-deti-zisteni-dysplazie-tazkeho-stupna">
<h3 class="counseling-box__article-title">Budem môcť mať deti po zistení dysplázie ťažkého stupňa?</h3>
</a>
<div class="counseling-box__teaser-wr">
<svg aria-label="reply-solid" class="counseling-box__reply-icon">
<use xlink:href="#reply-solid" href="#reply-solid"></use>
</svg>
<div class="counseling-box__article-body-teaser">
<p>V tomto prípade súhlasím s postupom lekára. Ak máte pochybnosti, zvážte ešte kolposkopické vyšetrenie. Ide o kľúčovú diagnostickú metódu na potvrdenie diagnózy, ak cytologické vyšetrenie krčka maternice preukáže prítomnosť abnormálnych buniek. Vykonáva sa špeciálnym mikroskopom – kolposkopom, ktorý počas vyšetrenia ostáva mimo tela ženy. Je to binokulárny optický nástroj, ktorý odhaľuje okom neviditeľné problémy v krčku maternice. Skúmanú obasť dokáže zväčšiť 8-40krát.</p>
<p>Carcinoma in situ je karcinóm v počiatočnom štádiu, ktorý neprekračuje bazálnu membránu, je obmedzený na epitel, takže nádorové bunky zatiaľ nemohli preniknúť do ciev a lymfatického systému a spôsobiť metastázy.</p>
<p>Terapia Carcinoma in situ v oblasti krčka maternice sa podľa našich postupov lieči výhradne chirurgicky. Odoberie sa vzorka ( biopsia) a postihnuté tkanivo sa odstráni mechanicky, elektricky alebo laserovou kónizáciou. Pacientka je zaradená do rizikovej poradne a&nbsp;je sledovaná. Následná gravidita nie je kontraindikovaná, preto je tento spôsob terapie vhodný pre ženy, ktoré plánujú v&nbsp;budúcnosti otehotnieť.</p>
</div>
</div>
<a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/budem-moct-mat-deti-zisteni-dysplazie-tazkeho-stupna">čítať viac</a>
<div class="professional-guarantors-hp">
<div class="professional-guarantors-hp__people">
<a href="https://zdravie.pluska.sk/autor/stela-muranska" class="professional-guarantors-hp__guarantor">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/56c1bc9b-bb5a-4a39-b230-a47a489d9b3a_phpsa6wxe.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/56c1bc9b-bb5a-4a39-b230-a47a489d9b3a_phpsa6wxe.png/100/100 100w,https://dam.nmhmedia.sk/image/56c1bc9b-bb5a-4a39-b230-a47a489d9b3a_phpsa6wxe.png/200/200 200w,https://dam.nmhmedia.sk/image/56c1bc9b-bb5a-4a39-b230-a47a489d9b3a_phpsa6wxe.png/400/400 400w,https://dam.nmhmedia.sk/image/56c1bc9b-bb5a-4a39-b230-a47a489d9b3a_phpsa6wxe.png/600/600 600w,https://dam.nmhmedia.sk/image/56c1bc9b-bb5a-4a39-b230-a47a489d9b3a_phpsa6wxe.png/800/800 800w,https://dam.nmhmedia.sk/image/56c1bc9b-bb5a-4a39-b230-a47a489d9b3a_phpsa6wxe.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="MUDr. Stela Muránska"></div></div>
<div class="professional-guarantors-hp__guarantor-text-area">
<h5 class="professional-guarantors-hp__guarantor-name">MUDr. Stela Muránska</h5>
<h6 class="professional-guarantors-hp__guarantor-desc">Gynekologička</h6>
</div>
</a>
</div>
</div>
</div>
<div class="article-ask-an-expert-v">
<div class="article-ask-an-expert-v__img-wr">
<img class="article-ask-an-expert-v__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
</div>
<div class="article-ask-an-expert-v__wrapper">
<h3 class="article-ask-an-expert-v__heading">Opýtajte sa<br> odborníka</h3>
<h4 class="article-ask-an-expert-v__title">Poraďte sa s našimi<br> odborníkmi.</h4>
<a class="article-ask-an-expert-v__btn" href="/poradna-zdravia-formular" data-test="ask-expert">Položiť otázku</a>
</div>
</div>
</div>
<div class="hide-from hide-from--bp-10">
<div class="article-ask-an-expert-r">
<div class="article-ask-an-expert-r__wrapper">
<h3 class="article-ask-an-expert-r__heading">Opýtajte sa odborníka</h3>
<h4 class="article-ask-an-expert-r__title">Poraďte sa s našimi odborníkmi.</h4>
<a class="article-ask-an-expert-r__btn" href="/poradna-zdravia-formular" data-test="ask-expert">Položiť otázku</a>
</div>
<div class="article-ask-an-expert-r__img-wr">
<img class="article-ask-an-expert-r__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
</div>
</div>
</div>
</div>
<aa-slot class="banner--300 mobile--without-margin aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot><disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus"><div class="disqus" id="disqus_thread" data-test="disqus"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></div><div class="grid grid--area-2"><aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot><articles-read class="most-read" data-module="articlesRead"></articles-read> <div class="popular-from-web" data-itm="popular_from_web">
<h2 class="popular-from-web__heading">Populárne z webu</h2>
<ul class="popular-from-web__list">
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/novinky-a-odbornici/kovid-zasahuje-citlivom-mieste-takto-zmenil-tinedzerov" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/a2f3e137-dbf8-4cf4-9755-b2fb2030b788_phpmkfgdh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a2f3e137-dbf8-4cf4-9755-b2fb2030b788_phpmkfgdh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a2f3e137-dbf8-4cf4-9755-b2fb2030b788_phpmkfgdh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a2f3e137-dbf8-4cf4-9755-b2fb2030b788_phpmkfgdh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a2f3e137-dbf8-4cf4-9755-b2fb2030b788_phpmkfgdh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a2f3e137-dbf8-4cf4-9755-b2fb2030b788_phpmkfgdh.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/a2f3e137-dbf8-4cf4-9755-b2fb2030b788_phpmkfgdh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a2f3e137-dbf8-4cf4-9755-b2fb2030b788_phpmkfgdh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a2f3e137-dbf8-4cf4-9755-b2fb2030b788_phpmkfgdh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a2f3e137-dbf8-4cf4-9755-b2fb2030b788_phpmkfgdh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a2f3e137-dbf8-4cf4-9755-b2fb2030b788_phpmkfgdh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a2f3e137-dbf8-4cf4-9755-b2fb2030b788_phpmkfgdh.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/a2f3e137-dbf8-4cf4-9755-b2fb2030b788_phpmkfgdh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/a2f3e137-dbf8-4cf4-9755-b2fb2030b788_phpmkfgdh.jpg/150/100 150w,https://dam.nmhmedia.sk/image/a2f3e137-dbf8-4cf4-9755-b2fb2030b788_phpmkfgdh.jpg/300/200 300w,https://dam.nmhmedia.sk/image/a2f3e137-dbf8-4cf4-9755-b2fb2030b788_phpmkfgdh.jpg/450/300 450w,https://dam.nmhmedia.sk/image/a2f3e137-dbf8-4cf4-9755-b2fb2030b788_phpmkfgdh.jpg/600/400 600w,https://dam.nmhmedia.sk/image/a2f3e137-dbf8-4cf4-9755-b2fb2030b788_phpmkfgdh.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Mladí ľudia majú po pandémii vážnejšie problémy s duševným zdravím."></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/novinky-a-odbornici/kovid-zasahuje-citlivom-mieste-takto-zmenil-tinedzerov">
<h3 class="popular-from-web__title">
Kovid zasahuje na citlivom mieste. Takto zmenil tínedžerov
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/video/sona-norisova-takto-predstavujem-vianocnu-pohodu" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/100/100 100w,https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/200/200 200w,https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/400/400 400w,https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/600/600 600w,https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/800/800 800w,https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/100/100 100w,https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/200/200 200w,https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/400/400 400w,https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/600/600 600w,https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/800/800 800w,https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/150/100 150w,https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/300/200 300w,https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/450/300 450w,https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/600/400 600w,https://dam.nmhmedia.sk/image/8a6ef28f-27f4-48df-baf3-8512a6d32772_phpffijlo.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Soňa Norisová"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/video/sona-norisova-takto-predstavujem-vianocnu-pohodu">
<h3 class="popular-from-web__title">
Soňa Norisová: Takto si predstavujem vianočnú pohodu
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/domaci-lekar-rychly-recept-prva-pomoc-zahnanie-nadchy" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/150/100 150w,https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/300/200 300w,https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/450/300 450w,https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/600/400 600w,https://dam.nmhmedia.sk/image/c3e6d1e1-2abf-417c-8c1f-1f36ac79fefc_phpjejjoj.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Nádchu a virózu zažeňte skôr ako vás porazí."></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/domaci-lekar-rychly-recept-prva-pomoc-zahnanie-nadchy">
<h3 class="popular-from-web__title">
Domáci lekár: Rýchly recept a prvá pomoc na zahnanie nádchy
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/zabudnuty-napoj-davnych-cias-pomoze-cukrovkou-aj-pri-chudnuti" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/615c0579-e3e3-49a1-ab4a-ae36fbfcf9ca_phpklhlnl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/615c0579-e3e3-49a1-ab4a-ae36fbfcf9ca_phpklhlnl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/615c0579-e3e3-49a1-ab4a-ae36fbfcf9ca_phpklhlnl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/615c0579-e3e3-49a1-ab4a-ae36fbfcf9ca_phpklhlnl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/615c0579-e3e3-49a1-ab4a-ae36fbfcf9ca_phpklhlnl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/615c0579-e3e3-49a1-ab4a-ae36fbfcf9ca_phpklhlnl.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/615c0579-e3e3-49a1-ab4a-ae36fbfcf9ca_phpklhlnl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/615c0579-e3e3-49a1-ab4a-ae36fbfcf9ca_phpklhlnl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/615c0579-e3e3-49a1-ab4a-ae36fbfcf9ca_phpklhlnl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/615c0579-e3e3-49a1-ab4a-ae36fbfcf9ca_phpklhlnl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/615c0579-e3e3-49a1-ab4a-ae36fbfcf9ca_phpklhlnl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/615c0579-e3e3-49a1-ab4a-ae36fbfcf9ca_phpklhlnl.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/615c0579-e3e3-49a1-ab4a-ae36fbfcf9ca_phpklhlnl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/615c0579-e3e3-49a1-ab4a-ae36fbfcf9ca_phpklhlnl.jpg/150/100 150w,https://dam.nmhmedia.sk/image/615c0579-e3e3-49a1-ab4a-ae36fbfcf9ca_phpklhlnl.jpg/300/200 300w,https://dam.nmhmedia.sk/image/615c0579-e3e3-49a1-ab4a-ae36fbfcf9ca_phpklhlnl.jpg/450/300 450w,https://dam.nmhmedia.sk/image/615c0579-e3e3-49a1-ab4a-ae36fbfcf9ca_phpklhlnl.jpg/600/400 600w,https://dam.nmhmedia.sk/image/615c0579-e3e3-49a1-ab4a-ae36fbfcf9ca_phpklhlnl.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="O tomto teplom zlatom nápoji sa hovorí, že ponúka množstvo zdravotných výhod, ktoré väčšinou súvisia so silnými protizápalovými vlastnosťami kurkumy."></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/zabudnuty-napoj-davnych-cias-pomoze-cukrovkou-aj-pri-chudnuti">
<h3 class="popular-from-web__title">
Zabudnutý nápoj dávnych čias. Pomôže s cukrovkou aj pri chudnutí
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/chcete-udrzat-pruzne-cievy-ktora-ovocna-stava-je-top" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/65a5fa37-45c4-4705-a03d-e4ec83c556b6_phpnbafgk.jpg/100/100 100w,https://dam.nmhmedia.sk/image/65a5fa37-45c4-4705-a03d-e4ec83c556b6_phpnbafgk.jpg/200/200 200w,https://dam.nmhmedia.sk/image/65a5fa37-45c4-4705-a03d-e4ec83c556b6_phpnbafgk.jpg/400/400 400w,https://dam.nmhmedia.sk/image/65a5fa37-45c4-4705-a03d-e4ec83c556b6_phpnbafgk.jpg/600/600 600w,https://dam.nmhmedia.sk/image/65a5fa37-45c4-4705-a03d-e4ec83c556b6_phpnbafgk.jpg/800/800 800w,https://dam.nmhmedia.sk/image/65a5fa37-45c4-4705-a03d-e4ec83c556b6_phpnbafgk.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/65a5fa37-45c4-4705-a03d-e4ec83c556b6_phpnbafgk.jpg/100/100 100w,https://dam.nmhmedia.sk/image/65a5fa37-45c4-4705-a03d-e4ec83c556b6_phpnbafgk.jpg/200/200 200w,https://dam.nmhmedia.sk/image/65a5fa37-45c4-4705-a03d-e4ec83c556b6_phpnbafgk.jpg/400/400 400w,https://dam.nmhmedia.sk/image/65a5fa37-45c4-4705-a03d-e4ec83c556b6_phpnbafgk.jpg/600/600 600w,https://dam.nmhmedia.sk/image/65a5fa37-45c4-4705-a03d-e4ec83c556b6_phpnbafgk.jpg/800/800 800w,https://dam.nmhmedia.sk/image/65a5fa37-45c4-4705-a03d-e4ec83c556b6_phpnbafgk.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/65a5fa37-45c4-4705-a03d-e4ec83c556b6_phpnbafgk.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/65a5fa37-45c4-4705-a03d-e4ec83c556b6_phpnbafgk.jpg/150/100 150w,https://dam.nmhmedia.sk/image/65a5fa37-45c4-4705-a03d-e4ec83c556b6_phpnbafgk.jpg/300/200 300w,https://dam.nmhmedia.sk/image/65a5fa37-45c4-4705-a03d-e4ec83c556b6_phpnbafgk.jpg/450/300 450w,https://dam.nmhmedia.sk/image/65a5fa37-45c4-4705-a03d-e4ec83c556b6_phpnbafgk.jpg/600/400 600w,https://dam.nmhmedia.sk/image/65a5fa37-45c4-4705-a03d-e4ec83c556b6_phpnbafgk.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Cievy si môžete vylepšiť aj vďaka ovocným šťavám."></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/chcete-udrzat-pruzne-cievy-ktora-ovocna-stava-je-top">
<h3 class="popular-from-web__title">
Chcete si udržať pružné cievy? Ktorá ovocná šťava je TOP?
</h3>
</a>
</li>
</ul>
</div>
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySquare"></aa-slot><aa-slot class="banner--300 sticky sticky--bp-7 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot></div></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=95ade698-c974-4bbf-97ff-08794c67cdaf&amp;portal=izdravie&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;rodina-a-tehotenstvo&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main><footer class="site-footer" data-test="footer"><aa-slot class="banner--superfooter aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot><div class="site-footer__top"><div class="site-footer__wrapper site-footer__wrapper--top"><div class="site-footer__print-promo-wrapper"> <div class="print-promo print-promo--one-col print-promo--two-col" data-name="zdravie">
<a class="print-promo__pic" href="https://pluska.sk/predplatne/zdravie/" data-test="predplatne-img">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/93e82826-a2e6-46c6-a3b4-347cc3925938_phplheild.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/93e82826-a2e6-46c6-a3b4-347cc3925938_phplheild.jpg/288/0 288w,https://dam.nmhmedia.sk/image/93e82826-a2e6-46c6-a3b4-347cc3925938_phplheild.jpg/448/0 448w,https://dam.nmhmedia.sk/image/93e82826-a2e6-46c6-a3b4-347cc3925938_phplheild.jpg/608/0 608w,https://dam.nmhmedia.sk/image/93e82826-a2e6-46c6-a3b4-347cc3925938_phplheild.jpg/800/0 800w,https://dam.nmhmedia.sk/image/93e82826-a2e6-46c6-a3b4-347cc3925938_phplheild.jpg/992/0 992w,https://dam.nmhmedia.sk/image/93e82826-a2e6-46c6-a3b4-347cc3925938_phplheild.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Zdravie">
</a>
<div class="print-promo__text-area">
<div class="quote-footer">
<h3 class="quote-footer__heading">Aj zdravie sa dá predplatiť</h3>
<p class="quote-footer__desc">Časopis o zdravom životnom štýle</p>
</div>
<a class="print-promo__link" href="https://pluska.sk/predplatne/zdravie/" data-test="predplatne-link">
<span>objednať predplatné</span>
<svg aria-label="long-arrow-right-regular" class="print-promo__arrow-icon">
<use xlink:href="#long-arrow-right-regular" href="#long-arrow-right-regular"></use>
</svg>
</a>
</div>
</div>
</div><div class="site-footer__socials"><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/" data-test="footer-fb"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/" data-test="footer-ig"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a></div><div class="site-footer__drugs-wrapper"><a href="https://www.dovera.sk/poistenec/benefity/pre-vsetkych/usetrite-so-sluzbou-vyhodne-lieky" class="btn-advantageous-drugs" data-test="vyhodne-lieky"><svg aria-label="logo-lieky" class="btn-advantageous-drugs__logo"><use xlink:href="#logo-lieky" href="#logo-lieky"></use></svg><div class="btn-advantageous-drugs__text-area"><h5 class="btn-advantageous-drugs__heading">Výhodnélieky.sk</h5><p class="btn-advantageous-drugs__desc">Lieky s výhodnou cenou</p></div></a></div></div></div><div class="site-footer__bottom"><div class="site-footer__wrapper site-footer__wrapper--bottom"><div class="site-footer__links"><ul class="site-footer__list"><li class="site-footer__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="site-footer__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="site-footer__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="site-footer__item"><a href="https://www.newsandmedia.sk/gdpr/">GDPR</a></li><li class="site-footer__item"><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li></ul></div><p class="site-footer__copyright"><span class="site-footer__nmh-info">
Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
<span class="site-footer__company">© 2022 News and Media Holding a.s. </span></span><a class="site-footer__logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></div></footer></div><script type="text/javascript">
                localStorage["nmh"] = "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"
        </script></body></html>