
<!DOCTYPE html><html class="page     page--article
    page--article-first        page--article-reg                " data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;zdravie&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;zdravie&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;22a2c492-abbd-404b-b580-f47b2242fee0&quot;},&quot;assets_version&quot;:&quot;4.401\n&quot;,&quot;authors&quot;:[&quot;lua&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/zena-1.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;22a2c492-abbd-404b-b580-f47b2242fee0&quot;,&quot;src&quot;:&quot;\/\/zena-1.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;,&quot;cookieEnabled&quot;:true},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;bI47Mhf33EKXzRArAlEd2ZSr7FjGC3gpbQvQVmqmFw3.a7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-PGF57WC&quot;,&quot;site&quot;:&quot;zdravie&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;zdravie&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:233},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;recaptcha&quot;:{&quot;apiKey&quot;:&quot;6LcYzqAUAAAAAPwbBGutQhYeGXurg_gZDVFXhGDs&quot;},&quot;rubric&quot;:{&quot;slug&quot;:&quot;novinky-a-odbornici&quot;},&quot;sentry&quot;:{&quot;enabled&quot;:false,&quot;publicKey&quot;:null,&quot;id&quot;:null,&quot;tracesSampleRate&quot;:null},&quot;site&quot;:&quot;zdravie&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:null},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}" lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://zdravie.pluska.sk/novinky-a-odbornici/stres-uzkost-4-varovne-signaly-ste-tlakom"><meta name="facebook-domain-verification" content="cxt2q9hc6f5ptot8syvkyortlc395b" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://zdravie.pluska.sk/novinky-a-odbornici/stres-uzkost-4-varovne-signaly-ste-tlakom"><title>Stres a úzkosť? 4 varovné signály, že ste pod tlakom</title><meta name="description" content="Keď sa hrbíme, bolí nás chrbát. Ak zle jeme, ozve sa žalúdok. Naše telo veľmi dobre vie, čo je pre neho najlepšie a dáva nám to aj najavo."><meta property="eagleDocumentId" content="22a2c492-abbd-404b-b580-f47b2242fee0"><meta name="keywords" content="+Zdravie,srdce,psychické choroby,stres,choroby,spánok,Vlasy,rady a tipy,bolesť hlavy,vypadávanie vlasov"><meta property="article:section" content="Novinky a odborníci"><meta property="article:published_time" content="2021-10-02T14:10:14+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2021-10-02T14:10:14+02:00"><meta property="og:title" content="Stres a úzkosť? 4 varovné signály, že vaše telo volá o pomoc"><meta property="og:description" content="Keď sa hrbíme, bolí nás chrbát. Ak zle jeme, ozve sa žalúdok. Naše telo veľmi dobre vie, čo je pre neho najlepšie a dáva nám to aj najavo."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/6f6e2f16-5c3f-4a38-8d3a-876a3efc3f32_phppdgnbe.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://zdravie.pluska.sk/novinky-a-odbornici/stres-uzkost-4-varovne-signaly-ste-tlakom",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://zdravie.pluska.sk/novinky-a-odbornici/stres-uzkost-4-varovne-signaly-ste-tlakom"
        },
        "headline": "Stres a úzkosť? 4 varovné signály, že ste pod tlakom",
        "datePublished": "2021-10-02T14:10:14+02:00",
        "dateModified": "2021-10-02T14:10:14+02:00",
        "description": "Keď sa hrbíme, bolí nás chrbát. Ak zle jeme, ozve sa žalúdok. Naše telo veľmi dobre vie, čo je pre neho najlepšie a dáva nám to aj najavo.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "lua"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://zdravie.pluska.sk",
            "name": "Zdravie.sk"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Desatoro dobrého spánku: Ovládate základy spánkovej hygieny?",
                "description": "Viete, ktorým činnostiam by ste sa pred spánkom mali vyhnúť a čo vám pomôže lepšie zaspať?",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/5744804b-cd36-4210-aecc-b7ed804937e7_phpnobdcn.jpg/960/540",
                                "uploadDate": "2021-02-02T17:41:51+01:00",
                "contentUrl": "https://zdravie.pluska.sk/novinky-a-odbornici/stres-uzkost-4-varovne-signaly-ste-tlakom",
                "duration": "T0H1M10S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/6f6e2f16-5c3f-4a38-8d3a-876a3efc3f32_phppdgnbe.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/zdravie/favicons/favicon.ico"><link rel="icon" href="/images/zdravie/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/zdravie/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/zdravie/main.css?v=4.401
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/zdravie/main.css?v=4.401
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/zdravie/app.js?v=4.401
"></script><script>
    // FALLBACK
    nmh = {};
    nmh.variables = {
        'itm' : {
            'site': 'zdravie',
            'template': 'article',
            'area': 'floating'
        },
        'prebid': {
            'rubicon': {
                'id': '16342',
                'site': '125552',
                'usd': 0.90,
                'correction': 0.85,
                'zone': {
                    'top1': '1227580',
                    'top2': '1227602',
                    'mid1': '1227610',
                    'mid2': '1227610',
                    'other1': '1227616',
                    'other2': '1227616',
                    'other3': '1227616',
                    'other4': '1227616'
                }
            },
            'teads': {
                'pageId': '123677',
                'usd': 1.00,
                'correction': 0.90,
                'placementId': {
                    'top1': '',
                    'top2': '',
                    'mid1': '134434',
                    'mid2': '',
                    'other1': '',
                    'other2': '',
                    'other3': '',
                    'other4': ''
                }
            },
            'appnexus': {
                'placementId': {
                    'top1': '17094117',
                    'top2': '17094104',
                    'mid1': '17094120',
                    'mid2': '17094120',
                    'other1': '17094119',
                    'other2': '17094119',
                    'other3': '17094119',
                    'other4': '17094119'
                },
                'usd': 0.90,
                'correction': 0.78
            },
            'adform': {
                'mid': {
                    'top1': '679506',
                    'top2': '680501',
                    'mid1': '680503',
                    'mid2': '680503',
                    'other1': '680504',
                    'other2': '680504',
                    'other3': '680504',
                    'other4': '680504'
                },
                'usd': 1.00,
                'correction': 0.90
            },
            'etarget': {
                'refid': {
                    'top1': '347',
                    'top2': '347',
                    'mid1': '347',
                    'mid2': '347',
                    'other1': '347',
                    'other2': '347',
                    'other3': '347',
                    'other4': '347'
                },
                'country': 1,
                'usd': 1.00,
                'correction': 0.85
            }
        }
    };
    nmh.ads = {
        'topic': 'correct',
        'site': 'zdravie',
        'gpt_nc': '21737585252',
        'area': 'floating',
        'keywords': 'none',
        'unit_prefix': 'zdravie',
        'unit_section': 'other',
        'version': '2',
        'template': 'article'
    };
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script></head><body class="site-body "><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGF57WC" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><site-header class="site-header" data-module="siteHeader" data-itm="menu"><div class="site-header__top"><div class="site-header__container site-header__container--top"><a class="site-logo " href="/"><svg aria-label="logo-zdravie" class="site-logo__icon "><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><nav class="site-header__nav"><ul class="site-header__list"><li class="site-header__item"><a class="site-header__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-header__item"><a class="site-header__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-header__item"><a class="site-header__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-header__item"><a class="site-header__link" href="/r/video">Video</a></li></ul></nav><div class="site-header__newsletter">
@ Prihlásiť na odber noviniek
<span class="site-header__newsletter-tooltip">Dočasne nedostupné</span></div><div class="site-header__btns-area-r"><div class="show-from show-from--bp-7"></div><button-toggle-drawer class="btn-menu" data-module="buttonToggleDrawer" role="button"><svg aria-label="bars-light" class="btn-menu__icon"><use xlink:href="#bars-light" href="#bars-light"></use></svg><span class="btn-menu__text">MENU</span></button-toggle-drawer></div></div></div><div class="site-header__bottom"><div class="site-header__container site-header__container--bottom"><a class="site-logo site-logo--bottom" href="/"><svg aria-label="logo-zdravie" class="site-logo__icon site-logo__icon--color"><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><form-search class="form-search-header form-search-header--0-11-full" data-module="formSearch"><form class="form-search-header__form"><form-search-input data-module="formSearchInput"><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Čo vás trápi?" type="search" value="" class="form-search-header__input"></form-search-input><button class="form-search-header__submit" type="submit"><svg aria-label="search-regular" class="form-search-header__icon-search"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search>
<div class="topics-header">
<h3 class="topics-header__heading">aktuálne témy</h3>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-brucha">Bolesť brucha</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-hlavy">Bolesť hlavy</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/uzliny">Uzliny</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/cukrovka">Cukrovka</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/kasel">Kašeľ</a>
<a class="topics-header__icon-link" href="/r/problemy">
<svg aria-label="angle-right-light" class="topics-header__icon">
<use xlink:href="#angle-right-light" href="#angle-right-light"></use>
</svg>
</a>
<div class="topics-header__btns">
<btn-close-topics class="btn-close-topics" data-module="btnCloseTopics">
<span class="btn-close-topics__times">&times;</span> zatvoriť
</btn-close-topics>
<a class="btn-disease-a-z btn-disease-a-z--topics" href="/r/ochorenia-a-z">
Ochorenia A-Z
</a>
</div>
</div>
<div class="show-from show-from--bp-11 margin margin--l-auto"><a class="btn-disease-a-z btn-disease-a-z--right" href="/r/ochorenia-a-z">
Ochorenia A-Z
</a></div></div></div><div class="site-mob-menu drawer"><button-toggle-drawer class="btn-menu-times" data-module="buttonToggleDrawer" role="button"><svg aria-label="times-light" class="btn-menu-times__icon"><use xlink:href="#times-light" href="#times-light"></use></svg></button-toggle-drawer><nav class="site-mob-menu__nav"><ul class="site-mob-menu__list"><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/video">Video</a></li><li class="site-mob-menu__item"><a class="btn-subscription" href="https://pluska.sk/predplatne/zdravie/">
Predplatné
</a></li><li class="site-mob-menu__item site-mob-menu__item--socials"><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a></li></ul></nav></div></site-header><main class="site-content"><div class="banner banner--leaderboard banner--leaderboard-top banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot></div><div class="grid-root"><div class="grid grid--area-9"><div class="grid grid--area-4"><article class="article grid grid--area-2" data-id="22a2c492-abbd-404b-b580-f47b2242fee0"><header class="
    article-header
    article-header--article
"><a class="article-header__rubric-link article-header__rubric-link--article" href="https://zdravie.pluska.sk/r/novinky-a-odbornici">
novinky-a-odbornici
</a><h1 class="article-header__heading article-header__heading--article" data-don="article_title">
Stres a úzkosť? 4 varovné signály, že vaše telo volá o pomoc
</h1><div class="banner banner--300 mobile mobile--margin-b-0 banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot></div><div class="article-header__image-content"><a href="/gal/novinky-a-odbornici/stres-uzkost-4-varovne-signaly-ste-tlakom"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="6f6e2f16-5c3f-4a38-8d3a-876a3efc3f32_phppdgnbe.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/6f6e2f16-5c3f-4a38-8d3a-876a3efc3f32_phppdgnbe.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6f6e2f16-5c3f-4a38-8d3a-876a3efc3f32_phppdgnbe.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6f6e2f16-5c3f-4a38-8d3a-876a3efc3f32_phppdgnbe.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6f6e2f16-5c3f-4a38-8d3a-876a3efc3f32_phppdgnbe.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6f6e2f16-5c3f-4a38-8d3a-876a3efc3f32_phppdgnbe.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6f6e2f16-5c3f-4a38-8d3a-876a3efc3f32_phppdgnbe.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6f6e2f16-5c3f-4a38-8d3a-876a3efc3f32_phppdgnbe.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6f6e2f16-5c3f-4a38-8d3a-876a3efc3f32_phppdgnbe.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6f6e2f16-5c3f-4a38-8d3a-876a3efc3f32_phppdgnbe.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Young,Woman,Suffering,From,Heart,Attack,At,Home"></div></div></a></div></header><div class="grid grid--area-10"><div class="show-from show-from--bp-10"><div class="grid grid--area-2 sticky sticky--bp-10"><div class="article-related-topics" data-itm="related_topics"><h3 class="article-related-topics__heading">
Súvisiace témy
</h3><ul class="article-related-topics__items"><li class="article-related-topics__item"><a href="../t/bolest-hlavy" class="article-related-topics__link">Bolesť hlavy</a></li><li class="article-related-topics__item"><a href="../t/cukrovka" class="article-related-topics__link">Cukrovka</a></li><li class="article-related-topics__item"><a href="../t/vypadavanie-vlasov" class="article-related-topics__link">Vypadávanie vlasov</a></li><li class="article-related-topics__item"><a href="../t/stres" class="article-related-topics__link">Stres</a></li><li class="article-related-topics__item"><a href="../t/srdce" class="article-related-topics__link">Srdce</a></li></ul></div></div></div><div class="grid grid--area-2"><div class="article-sub-header "><a class="article-sub-header__rubric-link show-from show-from--bp-7" href="https://zdravie.pluska.sk/r/novinky-a-odbornici">
Novinky a odborníci
</a><h1 class="article-sub-header__heading show-from show-from--bp-7">Stres a úzkosť? 4 varovné signály, že vaše telo volá o pomoc</h1><p class="article-sub-header__perex article-sub-header__perex--article
                "><span data-don="article_perex">
Keď sa hrbíme, bolí nás chrbát. Ak zle jeme, ozve sa žalúdok. Naše telo veľmi dobre vie, čo je pre neho najlepšie a dáva nám to aj najavo.
</span></p></div><section class="article-body article-body--article
   " data-don="article_body"><div class="article-body article-body__embed"><p>Ak je stres každodennou súčasťou vašich dní, zvyknete si naň a postupne ho už ani nemusíte vnímať. Telo ho však cíti a je pod jeho vplyvom. Ako sa to prejaví?</p><h3>Najprv vás bolí hlava</h3><p>Máte pocit, že je vaša hlava stláčaná akoby zo všetkých strán? Ste malátni, unavení a robí vám problém premýšľať aj nad základnými vecami? Môže to mať na svedomí stres. Potrebujete stihnúť veľa povinností, ale nie ste schopní podať výkon.</p><aside class="article-related-body"><div class="article-related-body__image"><a href="https://zdravie.pluska.sk/zdravy-zivot/ktoremu-znameniu-sada-stres-zaludok-u-ktoreho-su-ohrozene-oblicky"><div class="image aspect-ratio aspect-ratio__10--3x2 aspect-ratio--16x9 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/986bfe86-d82a-4d83-bae5-2da72adeda8f_phpgoaalo.jpg/150/100 150w,https://dam.nmhmedia.sk/image/986bfe86-d82a-4d83-bae5-2da72adeda8f_phpgoaalo.jpg/300/200 300w,https://dam.nmhmedia.sk/image/986bfe86-d82a-4d83-bae5-2da72adeda8f_phpgoaalo.jpg/450/300 450w,https://dam.nmhmedia.sk/image/986bfe86-d82a-4d83-bae5-2da72adeda8f_phpgoaalo.jpg/600/400 600w,https://dam.nmhmedia.sk/image/986bfe86-d82a-4d83-bae5-2da72adeda8f_phpgoaalo.jpg/900/600 900w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/986bfe86-d82a-4d83-bae5-2da72adeda8f_phpgoaalo.jpg/150/100 150w,https://dam.nmhmedia.sk/image/986bfe86-d82a-4d83-bae5-2da72adeda8f_phpgoaalo.jpg/300/200 300w,https://dam.nmhmedia.sk/image/986bfe86-d82a-4d83-bae5-2da72adeda8f_phpgoaalo.jpg/450/300 450w,https://dam.nmhmedia.sk/image/986bfe86-d82a-4d83-bae5-2da72adeda8f_phpgoaalo.jpg/600/400 600w,https://dam.nmhmedia.sk/image/986bfe86-d82a-4d83-bae5-2da72adeda8f_phpgoaalo.jpg/900/600 900w" media="(min-width:64em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/986bfe86-d82a-4d83-bae5-2da72adeda8f_phpgoaalo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/986bfe86-d82a-4d83-bae5-2da72adeda8f_phpgoaalo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/986bfe86-d82a-4d83-bae5-2da72adeda8f_phpgoaalo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/986bfe86-d82a-4d83-bae5-2da72adeda8f_phpgoaalo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/986bfe86-d82a-4d83-bae5-2da72adeda8f_phpgoaalo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/986bfe86-d82a-4d83-bae5-2da72adeda8f_phpgoaalo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/986bfe86-d82a-4d83-bae5-2da72adeda8f_phpgoaalo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/986bfe86-d82a-4d83-bae5-2da72adeda8f_phpgoaalo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/986bfe86-d82a-4d83-bae5-2da72adeda8f_phpgoaalo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Poznáte svoj slabé miesto?"></picture></div></a></div><a href="https://zdravie.pluska.sk/zdravy-zivot/ktoremu-znameniu-sada-stres-zaludok-u-ktoreho-su-ohrozene-oblicky" class="article-related-body__text"><div class="article-related-body__heading">
Mohlo by vás zaujímať
</div><div class="article-related-body__title">
Ktorému znameniu si sadá stres na žalúdok a u ktorého sú ohrozené obličky?
</div></a></aside><h3>Spánok je problém</h3><p>Človek v strese častokrát nemôže zaspať. V hlave vám neustále behajú myšlienky a vy nedokáže jednoducho „vypnúť“. A keď sa mu to nakoniec podarí, tak sa veľmi často budia a ráno je koľkokrát viac unavený, ako keď si išiel ľahnúť.</p><video-livebox class="video-player video-player--ooyala" data-module="videoLivebox"><div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="zdravie" data-video="34419" data-volume=".20" id="OO34419" data-template="other"></div></video-livebox><h3>Často chorí</h3><p>Vaše telo a imunita môže byť vplyvom stresu oslabená. Poznáte to? Keď ste v strese chytí sa vás akákoľvek choroba takmer okamžite. Okrem vitamínov, športu a zdravej stravy je skvelou prevenciou práve aj dobrá psychická kondícia. Myslite rovnako na telo i dušu.&nbsp;</p><aside class="article-related-body"><div class="article-related-body__image"><a href="https://zdravie.pluska.sk/zdravy-zivot/top-6-cajov-imunitu-stvorka-je-vitaminova-bomba-ste-ju-nazbierali"><div class="image aspect-ratio aspect-ratio__10--3x2 aspect-ratio--16x9 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/67d70872-5158-40f6-b2b0-c58a979c3a14_phpgjmjhj.jpg/150/100 150w,https://dam.nmhmedia.sk/image/67d70872-5158-40f6-b2b0-c58a979c3a14_phpgjmjhj.jpg/300/200 300w,https://dam.nmhmedia.sk/image/67d70872-5158-40f6-b2b0-c58a979c3a14_phpgjmjhj.jpg/450/300 450w,https://dam.nmhmedia.sk/image/67d70872-5158-40f6-b2b0-c58a979c3a14_phpgjmjhj.jpg/600/400 600w,https://dam.nmhmedia.sk/image/67d70872-5158-40f6-b2b0-c58a979c3a14_phpgjmjhj.jpg/900/600 900w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/67d70872-5158-40f6-b2b0-c58a979c3a14_phpgjmjhj.jpg/150/100 150w,https://dam.nmhmedia.sk/image/67d70872-5158-40f6-b2b0-c58a979c3a14_phpgjmjhj.jpg/300/200 300w,https://dam.nmhmedia.sk/image/67d70872-5158-40f6-b2b0-c58a979c3a14_phpgjmjhj.jpg/450/300 450w,https://dam.nmhmedia.sk/image/67d70872-5158-40f6-b2b0-c58a979c3a14_phpgjmjhj.jpg/600/400 600w,https://dam.nmhmedia.sk/image/67d70872-5158-40f6-b2b0-c58a979c3a14_phpgjmjhj.jpg/900/600 900w" media="(min-width:64em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/67d70872-5158-40f6-b2b0-c58a979c3a14_phpgjmjhj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/67d70872-5158-40f6-b2b0-c58a979c3a14_phpgjmjhj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/67d70872-5158-40f6-b2b0-c58a979c3a14_phpgjmjhj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/67d70872-5158-40f6-b2b0-c58a979c3a14_phpgjmjhj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/67d70872-5158-40f6-b2b0-c58a979c3a14_phpgjmjhj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/67d70872-5158-40f6-b2b0-c58a979c3a14_phpgjmjhj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/67d70872-5158-40f6-b2b0-c58a979c3a14_phpgjmjhj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/67d70872-5158-40f6-b2b0-c58a979c3a14_phpgjmjhj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/67d70872-5158-40f6-b2b0-c58a979c3a14_phpgjmjhj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Healthy,Autumn,Vitamin,Drink.,Hot,Sea,Buckthorn,Tea,With,Lemon"></picture></div></a></div><a href="https://zdravie.pluska.sk/zdravy-zivot/top-6-cajov-imunitu-stvorka-je-vitaminova-bomba-ste-ju-nazbierali" class="article-related-body__text"><div class="article-related-body__heading">
Mohlo by vás zaujímať
</div><div class="article-related-body__title">
Čaje na nakopnutie imunity? Tieto sú bezkonkurenčne najlepšie
</div></a></aside><h3>Koruna krásy</h3><p>Keď ste v strese dlhodobo, prejaví sa to aj na vašich vlasoch. Jedným z hlavných dôvodov ich vypadávania je práve stres. Ak si všimnete, že vám v hrebeni zostáva viac vlasov ako zvyčajne, spozornite. Zvoľnite v pracovnom tempe a doprajte si pokoj.</p><p>Bolí vás hlava, skáče tlak, zle sa vám dýcha…? Až 90 % telesných chorôb spoluovplyvňuje stres. Ako nad ním vyhrať?<strong> Poradíme vám v októbrovom čísle mesačníka Zdravie.&nbsp;</strong></p><h3>Na čo sa môžete v októbrovom Zdraví ešte tešiť?</h3><ul><li>Vedeli ste, že herečka <strong>Monika Hilmerová</strong> lietala na padákovom klzáku, skákala bungee jumping, plávala medzi kryhami? Viac nám prezradila v rozhovore.</li><li><strong>Aký máte tep?</strong> Jeho hodnoty môžu byť zdvihnutým varovným prstom.</li><li>Pomôže nám delta na ceste von z pandémie? S virológom Slovenskej akadémie vied, Borisom Klempom sme sa bližšie pozreli na <strong>nové mutácie ochorenia COVID-19.</strong></li><li>Vedeli ste, že <strong>žlčníkový záchvat</strong> vás prekvapí skôr v noci? Rizikovým faktorom je nielen obezita, ale aj rýchle chudnutie.</li><li>Chrbát i postavu pomôže vylepšiť <strong>fitlopta.</strong>&nbsp;Ukážeme vám, ako na to!</li><li><strong>Neničte si viac srdce.</strong> Pripravili sme pre vás zoznam 20 potravín, ktoré ho ozdravia.</li></ul><figure class="figure"><div class="figure__image"><a href="https://zdravie.pluska.sk/gal/novinky-a-odbornici/stres-uzkost-4-varovne-signaly-ste-tlakom/2"><span class="figure__img-overlay"><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/088ae5e8-a64e-4037-a84b-ce5420dbf363_phpamekpd.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/088ae5e8-a64e-4037-a84b-ce5420dbf363_phpamekpd.png/288/0 288w,https://dam.nmhmedia.sk/image/088ae5e8-a64e-4037-a84b-ce5420dbf363_phpamekpd.png/448/0 448w,https://dam.nmhmedia.sk/image/088ae5e8-a64e-4037-a84b-ce5420dbf363_phpamekpd.png/608/0 608w,https://dam.nmhmedia.sk/image/088ae5e8-a64e-4037-a84b-ce5420dbf363_phpamekpd.png/800/0 800w,https://dam.nmhmedia.sk/image/088ae5e8-a64e-4037-a84b-ce5420dbf363_phpamekpd.png/992/0 992w,https://dam.nmhmedia.sk/image/088ae5e8-a64e-4037-a84b-ce5420dbf363_phpamekpd.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Nové číslo mesačníka Zdravie práve v predaji!"></span><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/088ae5e8-a64e-4037-a84b-ce5420dbf363_phpamekpd.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/088ae5e8-a64e-4037-a84b-ce5420dbf363_phpamekpd.png/288/0 288w,https://dam.nmhmedia.sk/image/088ae5e8-a64e-4037-a84b-ce5420dbf363_phpamekpd.png/448/0 448w,https://dam.nmhmedia.sk/image/088ae5e8-a64e-4037-a84b-ce5420dbf363_phpamekpd.png/608/0 608w,https://dam.nmhmedia.sk/image/088ae5e8-a64e-4037-a84b-ce5420dbf363_phpamekpd.png/800/0 800w,https://dam.nmhmedia.sk/image/088ae5e8-a64e-4037-a84b-ce5420dbf363_phpamekpd.png/992/0 992w,https://dam.nmhmedia.sk/image/088ae5e8-a64e-4037-a84b-ce5420dbf363_phpamekpd.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Nové číslo mesačníka Zdravie práve v predaji!"></a></div><figcaption class="figure__caption"><div class="figure__caption-desc">
Nové číslo mesačníka Zdravie práve v predaji!
</div><div class="figure__attribution">
Zdroj: NMH
</div></figcaption></figure><article-ad><div class="banner banner--article-ad hidden banner-desktop"><gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot></div><div class="banner banner--300 mobile banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot></div></article-ad></div></section></div></div><footer class="article-footer article-footer--article grid grid--area-2"><div class="article-summary "><div class="article-summary__main-info"><span class="article-summary__datetime datetime-default"><span class="datetime-day-month">1.10.</span>&nbsp;<span class="datetime-year">2021</span>&nbsp;<span class="datetime-time">14:00</span></span><span class="article-summary__author">
Autor: <span data-don="article_author">lua</span></span></div><div class="article-summary__socials"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre"><svg aria-hidden="true"><use xlink:href="#comment-solid" href="#comment-solid"></use></svg>
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="22a2c492-abbd-404b-b580-f47b2242fee0"></span>)
</button-disqus><button-facebook-share data-href="https://zdravie.pluska.sk/novinky-a-odbornici/stres-uzkost-4-varovne-signaly-ste-tlakom" data-module="buttonFacebookShare" role="button"><svg aria-hidden="true"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>
Zdieľať článok
</span></button-facebook-share></div></div><div class="hide-from hide-from--bp-10"><div class="article-related-topics" data-itm="related_topics"><h3 class="article-related-topics__heading">
Súvisiace témy
</h3><ul class="article-related-topics__items"><li class="article-related-topics__item"><a href="../t/bolest-hlavy" class="article-related-topics__link">Bolesť hlavy</a></li><li class="article-related-topics__item"><a href="../t/cukrovka" class="article-related-topics__link">Cukrovka</a></li><li class="article-related-topics__item"><a href="../t/vypadavanie-vlasov" class="article-related-topics__link">Vypadávanie vlasov</a></li><li class="article-related-topics__item"><a href="../t/stres" class="article-related-topics__link">Stres</a></li><li class="article-related-topics__item"><a href="../t/srdce" class="article-related-topics__link">Srdce</a></li></ul></div></div><div class="banner banner--300 mobile banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot></div><div class="article-sticky-bar"> <div class="popular-from-web-sticky-bar" data-itm="popular_from_web">
<h2 class="popular-from-web-sticky-bar__heading">Mohlo by vás<br> zaujímať</h2>
<ul class="popular-from-web-sticky-bar__list">
<li class="popular-from-web-sticky-bar__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/recepty-je-vam-zima-zavinte-deky-zahryznite-zavinu" class="popular-from-web-sticky-bar__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/950f0c05-61e6-40ea-8d67-559b3fadd99d_dam-urlrsalyr.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/950f0c05-61e6-40ea-8d67-559b3fadd99d_dam-urlrsalyr.jpg/100/100 100w,https://dam.nmhmedia.sk/image/950f0c05-61e6-40ea-8d67-559b3fadd99d_dam-urlrsalyr.jpg/200/200 200w,https://dam.nmhmedia.sk/image/950f0c05-61e6-40ea-8d67-559b3fadd99d_dam-urlrsalyr.jpg/400/400 400w,https://dam.nmhmedia.sk/image/950f0c05-61e6-40ea-8d67-559b3fadd99d_dam-urlrsalyr.jpg/600/600 600w,https://dam.nmhmedia.sk/image/950f0c05-61e6-40ea-8d67-559b3fadd99d_dam-urlrsalyr.jpg/800/800 800w,https://dam.nmhmedia.sk/image/950f0c05-61e6-40ea-8d67-559b3fadd99d_dam-urlrsalyr.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Miška je najlepšie umiestnenou Slovenkou v prvej sérii amatérskej kuchárskej súťaže."></div></div>
</a>
<a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/recepty-je-vam-zima-zavinte-deky-zahryznite-zavinu">
<h3 class="popular-from-web-sticky-bar__title">
Závin sladký, slaný aj extra rýchly. Recepty na zahryznutie
</h3>
</a>
</li>
<li class="popular-from-web-sticky-bar__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/kedy-to-telo-mysli-vazne-10-priznakov-ktore-nesmiete-podcenit" class="popular-from-web-sticky-bar__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/bbb839a8-2bc2-408e-9c10-7716390ffba6_dam-url7mys2r.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/bbb839a8-2bc2-408e-9c10-7716390ffba6_dam-url7mys2r.jpg/100/100 100w,https://dam.nmhmedia.sk/image/bbb839a8-2bc2-408e-9c10-7716390ffba6_dam-url7mys2r.jpg/200/200 200w,https://dam.nmhmedia.sk/image/bbb839a8-2bc2-408e-9c10-7716390ffba6_dam-url7mys2r.jpg/400/400 400w,https://dam.nmhmedia.sk/image/bbb839a8-2bc2-408e-9c10-7716390ffba6_dam-url7mys2r.jpg/600/600 600w,https://dam.nmhmedia.sk/image/bbb839a8-2bc2-408e-9c10-7716390ffba6_dam-url7mys2r.jpg/800/800 800w,https://dam.nmhmedia.sk/image/bbb839a8-2bc2-408e-9c10-7716390ffba6_dam-url7mys2r.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bolieva vás hlava alebo máte dlhodobo vyššiu teplotu?"></div></div>
</a>
<a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/kedy-to-telo-mysli-vazne-10-priznakov-ktore-nesmiete-podcenit">
<h3 class="popular-from-web-sticky-bar__title">
Kedy to telo myslí vážne? 10 príznakov, ktoré nesmiete podceniť!
</h3>
</a>
</li>
</ul>
</div>
</div><article-sticky-bar-m class="article-sticky-bar-m" data-module="articleStickyBarM"><div class="article-sticky-bar-m__btns"><a class="article-sticky-bar-m__btn2" href="/r/ochorenia-a-z">Ochorenia A-Z</a></div></article-sticky-bar-m></footer></article><div class="banner banner--middle_990x200 banner-desktop"><gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot></div><div class="article-related" data-itm-main="related_articles" data-itm="next_articles"><h2 class="article-related__heading">Súvisiace články</h2><article class="article-related__article" data-id="0a19afc1-6826-4703-abf1-21d53d65e764"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/rodina-a-tehotenstvo/kolko-sexu-je-pre-vas-vek-tak-akurat-sedia-vas-tabulky"><h3 class="article-related__title">
Koľko sexu je pre váš vek tak akurát? Sedia na vás tabuľky?
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="28c0497c-746c-438d-b67c-4a2a261ca9ef"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/priberate-stresu-8-pozicii-ktore-nastartuju-chudnutie"><h3 class="article-related__title">
Priberáte zo stresu? 8 cvikov na uvoľnenie a kilá pôjdu dolu ako po masle
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="38341001-fe6b-4d95-8fdf-6dbb40e02da5"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/rodina-a-tehotenstvo/velky-antistresovy-horoskop-co-vase-znamenie-dostane-rychlo-spat-pohody"><h3 class="article-related__title">
Veľký antistresový HOROSKOP: Čo vaše znamenie dostane rýchlo späť do pohody?
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="cd11b45b-b5ef-44e2-a66c-74fdc323a726"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/zbavte-stresu-touto-malickostou-funguje-to-perfektne"><h3 class="article-related__title">
Zbavte sa stresu touto maličkosťou. Funguje to perfektne!
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="dc20ea41-4860-4299-9c08-ec761144d80f"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/spanok-oberaju-aj-malickosti-tychto-5-veci-spalne-ihned-vyhodte"><h3 class="article-related__title">
Toto do spálne nepatrí: 5 vecí, ktoré vám kradnú dobrý spánok
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="eee1bcd6-9d86-4981-8b36-77fdabf3c0b6"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/rodina-a-tehotenstvo/zajedate-emocie-5-tipov-ako-prestat-jedenim-stresu"><h3 class="article-related__title">
 Zajedáte emócie? 5 TRIKOV, ako prestať s jedením zo STRESU
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article></div><video-livebox class="video-promo-box" data-module="videoLivebox"><a href="/r/video"><h2 class="video-promo-box__title">Video</h2></a><div data-site="zdravie" data-playlist="zdravie_playlist" data-endscreen="zdravie_endscreen" data-promobox-type="article" data-area="floating" data-template="article" data-position="promo"></div></video-livebox><section class="articles-don"></section><div class="counseling-box">
<div class="counseling-box__wr">
<div class="counseling-box__header">
<div class="counseling-box__header-wr">
<svg aria-label="stethoscope-duotone" class="counseling-box__stethoscope">
<use xlink:href="#stethoscope-duotone" href="#stethoscope-duotone"></use>
</svg>
<h2 class="counseling-box__heading">Poradňa zdravia</h2>
</div>
<a class="counseling-box__rubric-btn" href="/r/poradna-zdravia">
Zobraziť
</a>
</div>
<div class="counseling-box__article">
<a href="https://zdravie.pluska.sk/poradna-zdravia/pouziti-gelu-jazvy-mi-koze-scervenela-opuchla-svrbela-je-to-alergia">
<h3 class="counseling-box__article-title">Po použití gélu na jazvy, mi koža sčervenela, opuchla a svrbela. Je to alergia?</h3>
</a>
<div class="counseling-box__teaser-wr">
<svg aria-label="reply-solid" class="counseling-box__reply-icon">
<use xlink:href="#reply-solid" href="#reply-solid"></use>
</svg>
<div class="counseling-box__article-body-teaser">
<p>Na základe vášho opisu predpokladám, že ide o kombináciu dvoch diagnóz - kontaktnej alergickej dermatitídy a fototoxickej reakcie. Kontaktná alergická dermatitída znamená, že ste zareagovali na nejakú zložku v géli a rozvinula sa u vás alergická reakcia. Podobné prípravky však môžu v kombinácii so slnkom vyvolať aj fototoxickú reakciu. Zvyšujú precitlivenosť kože na slnečné žiarenie, čo sa prejavuje svrbením, opuchom, vyrážkami, začervenaním. Pri takejto reakcii je určite namieste vyšetrenie a liečba u kožného lekára. Na krátky čas vám predpíše krémy s obsahom kortikosteroidov a antihistaminiká vo forme tabletiek.</p>
<p>Čo sa týka prevencie alebo liečby jaziev v oblasti tváre, pre budúcnosť vám odporúčam skôr silikónové náplaste. Jeden z najefektívnejších spôsobov ošetrovania jaziev je ošetrenie špeciálnym laserom. Zákrok sa dá aplikovať už aj na čerstvé, staré len tri týždne.</p>
</div>
</div>
<a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/pouziti-gelu-jazvy-mi-koze-scervenela-opuchla-svrbela-je-to-alergia">čítať viac</a>
<div class="professional-guarantors-hp">
<div class="professional-guarantors-hp__people">
<a href="https://zdravie.pluska.sk:443/autor/karolina-baumgartnerova" class="professional-guarantors-hp__guarantor">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/2b8d0c48-2e1b-4b79-b85c-c812ff17bca6_phphajkmd.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/2b8d0c48-2e1b-4b79-b85c-c812ff17bca6_phphajkmd.png/100/100 100w,https://dam.nmhmedia.sk/image/2b8d0c48-2e1b-4b79-b85c-c812ff17bca6_phphajkmd.png/200/200 200w,https://dam.nmhmedia.sk/image/2b8d0c48-2e1b-4b79-b85c-c812ff17bca6_phphajkmd.png/400/400 400w,https://dam.nmhmedia.sk/image/2b8d0c48-2e1b-4b79-b85c-c812ff17bca6_phphajkmd.png/600/600 600w,https://dam.nmhmedia.sk/image/2b8d0c48-2e1b-4b79-b85c-c812ff17bca6_phphajkmd.png/800/800 800w,https://dam.nmhmedia.sk/image/2b8d0c48-2e1b-4b79-b85c-c812ff17bca6_phphajkmd.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="MUDr. Karolína Baumgartnerová"></div></div>
<div class="professional-guarantors-hp__guarantor-text-area">
<h5 class="professional-guarantors-hp__guarantor-name">MUDr. Karolína Baumgartnerová</h5>
<h6 class="professional-guarantors-hp__guarantor-desc">dermatovenerologička</h6>
</div>
</a>
</div>
</div>
</div>
<div class="counseling-box__article">
<a href="https://zdravie.pluska.sk/poradna-zdravia/kedy-je-najvhodnejsi-cas-oducanie-plienky-cim-skor">
<h3 class="counseling-box__article-title">Kedy mám začať odúčať dieťa od plienky? Tri roky sú neskoro?</h3>
</a>
<div class="counseling-box__teaser-wr">
<svg aria-label="reply-solid" class="counseling-box__reply-icon">
<use xlink:href="#reply-solid" href="#reply-solid"></use>
</svg>
<div class="counseling-box__article-body-teaser">
<p>Odúčanie od plienok je pomerne náročné. Niektoré deti tým prejdú veľmi ľahko, iné sa plienky nechcú vzdať za žiadnu cenu. Pocit plného močového mechúra a ovládať ho vôľou – rozhodnúť sa, či obsah zadrží alebo vypustí, dieťa dokáže vnímať medzi 1. a 2. rokom. Najoptimálnejšie obdobie na odúčanie od plienok je okolo druhého roku. Je dobré vyčkať do leta alebo teplého počasia, keď budete tráviť viac času vonku, možno niekde na záhrade alebo chate a bude mať viac príležitostí samo zistiť, ako tieto veci fungujú. Doprajte mu čas, tu nič neurýchlite. Na nočník ho posadiť môžete aj skôr, napríklad po obede, keď viete, že je čas kakania. Môj syn mal nočník rád a&nbsp;kakal do nočníka v&nbsp;podstate odkedy začal sám sedieť, čítali sme knižky, hrali sme sa a&nbsp;on sa vykakal. Ak by protestoval, nenútila by som ho.</p>
</div>
</div>
<a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/kedy-je-najvhodnejsi-cas-oducanie-plienky-cim-skor">čítať viac</a>
<div class="professional-guarantors-hp">
<div class="professional-guarantors-hp__people">
<a href="https://zdravie.pluska.sk:443/autor/iveta-kostelnikova" class="professional-guarantors-hp__guarantor">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6868ea0e-d333-4b16-8e89-417a7948f0b2_phpuz8ejg.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6868ea0e-d333-4b16-8e89-417a7948f0b2_phpuz8ejg.png/100/100 100w,https://dam.nmhmedia.sk/image/6868ea0e-d333-4b16-8e89-417a7948f0b2_phpuz8ejg.png/200/200 200w,https://dam.nmhmedia.sk/image/6868ea0e-d333-4b16-8e89-417a7948f0b2_phpuz8ejg.png/400/400 400w,https://dam.nmhmedia.sk/image/6868ea0e-d333-4b16-8e89-417a7948f0b2_phpuz8ejg.png/600/600 600w,https://dam.nmhmedia.sk/image/6868ea0e-d333-4b16-8e89-417a7948f0b2_phpuz8ejg.png/800/800 800w,https://dam.nmhmedia.sk/image/6868ea0e-d333-4b16-8e89-417a7948f0b2_phpuz8ejg.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="kostelnikova"></div></div>
<div class="professional-guarantors-hp__guarantor-text-area">
<h5 class="professional-guarantors-hp__guarantor-name">MUDr. Iveta Kostelníková </h5>
<h6 class="professional-guarantors-hp__guarantor-desc">Pediatrička</h6>
</div>
</a>
</div>
</div>
</div>
<div class="article-ask-an-expert-v">
<div class="article-ask-an-expert-v__img-wr">
<img class="article-ask-an-expert-v__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
</div>
<div class="article-ask-an-expert-v__wrapper">
<h3 class="article-ask-an-expert-v__heading">Opýtajte sa<br> odborníka</h3>
<h4 class="article-ask-an-expert-v__title">Poraďte sa s našimi<br> odborníkmi.</h4>
<a class="article-ask-an-expert-v__btn" href="/poradna-zdravia-formular">Položiť otázku</a>
</div>
</div>
</div>
<div class="hide-from hide-from--bp-10">
<div class="article-ask-an-expert-r">
<div class="article-ask-an-expert-r__wrapper">
<h3 class="article-ask-an-expert-r__heading">Opýtajte sa odborníka</h3>
<h4 class="article-ask-an-expert-r__title">Poraďte sa s našimi odborníkmi.</h4>
<a class="article-ask-an-expert-r__btn" href="/poradna-zdravia-formular">Položiť otázku</a>
</div>
<div class="article-ask-an-expert-r__img-wr">
<img class="article-ask-an-expert-r__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
</div>
</div>
</div>
</div>
<div class="banner banner--300 mobile banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot></div><disqus-thread data-module="disqus" data-visible="true" id="disqus"><div class="disqus" id="disqus_thread"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></div><div class="grid grid--area-2"><div class="banner banner--300 desktop banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot></div><articles-read class="most-read" data-module="articlesRead"></articles-read> <div class="popular-from-web" data-itm="popular_from_web">
<h2 class="popular-from-web__heading">Populárne z webu</h2>
<ul class="popular-from-web__list">
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/recepty-je-vam-zima-zavinte-deky-zahryznite-zavinu" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/950f0c05-61e6-40ea-8d67-559b3fadd99d_dam-urlrsalyr.jpg/100/100 100w,https://dam.nmhmedia.sk/image/950f0c05-61e6-40ea-8d67-559b3fadd99d_dam-urlrsalyr.jpg/200/200 200w,https://dam.nmhmedia.sk/image/950f0c05-61e6-40ea-8d67-559b3fadd99d_dam-urlrsalyr.jpg/400/400 400w,https://dam.nmhmedia.sk/image/950f0c05-61e6-40ea-8d67-559b3fadd99d_dam-urlrsalyr.jpg/600/600 600w,https://dam.nmhmedia.sk/image/950f0c05-61e6-40ea-8d67-559b3fadd99d_dam-urlrsalyr.jpg/800/800 800w,https://dam.nmhmedia.sk/image/950f0c05-61e6-40ea-8d67-559b3fadd99d_dam-urlrsalyr.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/950f0c05-61e6-40ea-8d67-559b3fadd99d_dam-urlrsalyr.jpg/100/100 100w,https://dam.nmhmedia.sk/image/950f0c05-61e6-40ea-8d67-559b3fadd99d_dam-urlrsalyr.jpg/200/200 200w,https://dam.nmhmedia.sk/image/950f0c05-61e6-40ea-8d67-559b3fadd99d_dam-urlrsalyr.jpg/400/400 400w,https://dam.nmhmedia.sk/image/950f0c05-61e6-40ea-8d67-559b3fadd99d_dam-urlrsalyr.jpg/600/600 600w,https://dam.nmhmedia.sk/image/950f0c05-61e6-40ea-8d67-559b3fadd99d_dam-urlrsalyr.jpg/800/800 800w,https://dam.nmhmedia.sk/image/950f0c05-61e6-40ea-8d67-559b3fadd99d_dam-urlrsalyr.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/950f0c05-61e6-40ea-8d67-559b3fadd99d_dam-urlrsalyr.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/950f0c05-61e6-40ea-8d67-559b3fadd99d_dam-urlrsalyr.jpg/150/100 150w,https://dam.nmhmedia.sk/image/950f0c05-61e6-40ea-8d67-559b3fadd99d_dam-urlrsalyr.jpg/300/200 300w,https://dam.nmhmedia.sk/image/950f0c05-61e6-40ea-8d67-559b3fadd99d_dam-urlrsalyr.jpg/450/300 450w,https://dam.nmhmedia.sk/image/950f0c05-61e6-40ea-8d67-559b3fadd99d_dam-urlrsalyr.jpg/600/400 600w,https://dam.nmhmedia.sk/image/950f0c05-61e6-40ea-8d67-559b3fadd99d_dam-urlrsalyr.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Miška je najlepšie umiestnenou Slovenkou v prvej sérii amatérskej kuchárskej súťaže."></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/recepty-je-vam-zima-zavinte-deky-zahryznite-zavinu">
<h3 class="popular-from-web__title">
Závin sladký, slaný aj extra rýchly. Recepty na zahryznutie
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/kedy-to-telo-mysli-vazne-10-priznakov-ktore-nesmiete-podcenit" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/bbb839a8-2bc2-408e-9c10-7716390ffba6_dam-url7mys2r.jpg/100/100 100w,https://dam.nmhmedia.sk/image/bbb839a8-2bc2-408e-9c10-7716390ffba6_dam-url7mys2r.jpg/200/200 200w,https://dam.nmhmedia.sk/image/bbb839a8-2bc2-408e-9c10-7716390ffba6_dam-url7mys2r.jpg/400/400 400w,https://dam.nmhmedia.sk/image/bbb839a8-2bc2-408e-9c10-7716390ffba6_dam-url7mys2r.jpg/600/600 600w,https://dam.nmhmedia.sk/image/bbb839a8-2bc2-408e-9c10-7716390ffba6_dam-url7mys2r.jpg/800/800 800w,https://dam.nmhmedia.sk/image/bbb839a8-2bc2-408e-9c10-7716390ffba6_dam-url7mys2r.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/bbb839a8-2bc2-408e-9c10-7716390ffba6_dam-url7mys2r.jpg/100/100 100w,https://dam.nmhmedia.sk/image/bbb839a8-2bc2-408e-9c10-7716390ffba6_dam-url7mys2r.jpg/200/200 200w,https://dam.nmhmedia.sk/image/bbb839a8-2bc2-408e-9c10-7716390ffba6_dam-url7mys2r.jpg/400/400 400w,https://dam.nmhmedia.sk/image/bbb839a8-2bc2-408e-9c10-7716390ffba6_dam-url7mys2r.jpg/600/600 600w,https://dam.nmhmedia.sk/image/bbb839a8-2bc2-408e-9c10-7716390ffba6_dam-url7mys2r.jpg/800/800 800w,https://dam.nmhmedia.sk/image/bbb839a8-2bc2-408e-9c10-7716390ffba6_dam-url7mys2r.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/bbb839a8-2bc2-408e-9c10-7716390ffba6_dam-url7mys2r.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/bbb839a8-2bc2-408e-9c10-7716390ffba6_dam-url7mys2r.jpg/150/100 150w,https://dam.nmhmedia.sk/image/bbb839a8-2bc2-408e-9c10-7716390ffba6_dam-url7mys2r.jpg/300/200 300w,https://dam.nmhmedia.sk/image/bbb839a8-2bc2-408e-9c10-7716390ffba6_dam-url7mys2r.jpg/450/300 450w,https://dam.nmhmedia.sk/image/bbb839a8-2bc2-408e-9c10-7716390ffba6_dam-url7mys2r.jpg/600/400 600w,https://dam.nmhmedia.sk/image/bbb839a8-2bc2-408e-9c10-7716390ffba6_dam-url7mys2r.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Bolieva vás hlava alebo máte dlhodobo vyššiu teplotu?"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/kedy-to-telo-mysli-vazne-10-priznakov-ktore-nesmiete-podcenit">
<h3 class="popular-from-web__title">
Kedy to telo myslí vážne? 10 príznakov, ktoré nesmiete podceniť!
</h3>
 </a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/3x-pre-stihlu-postavu-zdrave-srdce-niekedy-pomozu-aj-male-zmeny" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/57aac3dc-f3d2-4f28-9b9d-5a01d3f40d6b_phpikeaed.jpg/100/100 100w,https://dam.nmhmedia.sk/image/57aac3dc-f3d2-4f28-9b9d-5a01d3f40d6b_phpikeaed.jpg/200/200 200w,https://dam.nmhmedia.sk/image/57aac3dc-f3d2-4f28-9b9d-5a01d3f40d6b_phpikeaed.jpg/400/400 400w,https://dam.nmhmedia.sk/image/57aac3dc-f3d2-4f28-9b9d-5a01d3f40d6b_phpikeaed.jpg/600/600 600w,https://dam.nmhmedia.sk/image/57aac3dc-f3d2-4f28-9b9d-5a01d3f40d6b_phpikeaed.jpg/800/800 800w,https://dam.nmhmedia.sk/image/57aac3dc-f3d2-4f28-9b9d-5a01d3f40d6b_phpikeaed.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/57aac3dc-f3d2-4f28-9b9d-5a01d3f40d6b_phpikeaed.jpg/100/100 100w,https://dam.nmhmedia.sk/image/57aac3dc-f3d2-4f28-9b9d-5a01d3f40d6b_phpikeaed.jpg/200/200 200w,https://dam.nmhmedia.sk/image/57aac3dc-f3d2-4f28-9b9d-5a01d3f40d6b_phpikeaed.jpg/400/400 400w,https://dam.nmhmedia.sk/image/57aac3dc-f3d2-4f28-9b9d-5a01d3f40d6b_phpikeaed.jpg/600/600 600w,https://dam.nmhmedia.sk/image/57aac3dc-f3d2-4f28-9b9d-5a01d3f40d6b_phpikeaed.jpg/800/800 800w,https://dam.nmhmedia.sk/image/57aac3dc-f3d2-4f28-9b9d-5a01d3f40d6b_phpikeaed.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/57aac3dc-f3d2-4f28-9b9d-5a01d3f40d6b_phpikeaed.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/57aac3dc-f3d2-4f28-9b9d-5a01d3f40d6b_phpikeaed.jpg/150/100 150w,https://dam.nmhmedia.sk/image/57aac3dc-f3d2-4f28-9b9d-5a01d3f40d6b_phpikeaed.jpg/300/200 300w,https://dam.nmhmedia.sk/image/57aac3dc-f3d2-4f28-9b9d-5a01d3f40d6b_phpikeaed.jpg/450/300 450w,https://dam.nmhmedia.sk/image/57aac3dc-f3d2-4f28-9b9d-5a01d3f40d6b_phpikeaed.jpg/600/400 600w,https://dam.nmhmedia.sk/image/57aac3dc-f3d2-4f28-9b9d-5a01d3f40d6b_phpikeaed.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Pretty,Romantic,Young,Redhead,Woman,Making,A,Heart,Gesture,With"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/3x-pre-stihlu-postavu-zdrave-srdce-niekedy-pomozu-aj-male-zmeny">
<h3 class="popular-from-web__title">
Pre štíhlu postavu a zdravé SRDCE: Stačia tieto 3 malé zmeny
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/dokonaly-dezert-proti-stresu-jablkovy-cheesecake-karamelom" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/56c90a92-08fd-44d7-afd3-c304852b1b92_dam-urlqk6mp8.jpg/100/100 100w,https://dam.nmhmedia.sk/image/56c90a92-08fd-44d7-afd3-c304852b1b92_dam-urlqk6mp8.jpg/200/200 200w,https://dam.nmhmedia.sk/image/56c90a92-08fd-44d7-afd3-c304852b1b92_dam-urlqk6mp8.jpg/400/400 400w,https://dam.nmhmedia.sk/image/56c90a92-08fd-44d7-afd3-c304852b1b92_dam-urlqk6mp8.jpg/600/600 600w,https://dam.nmhmedia.sk/image/56c90a92-08fd-44d7-afd3-c304852b1b92_dam-urlqk6mp8.jpg/800/800 800w,https://dam.nmhmedia.sk/image/56c90a92-08fd-44d7-afd3-c304852b1b92_dam-urlqk6mp8.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/56c90a92-08fd-44d7-afd3-c304852b1b92_dam-urlqk6mp8.jpg/100/100 100w,https://dam.nmhmedia.sk/image/56c90a92-08fd-44d7-afd3-c304852b1b92_dam-urlqk6mp8.jpg/200/200 200w,https://dam.nmhmedia.sk/image/56c90a92-08fd-44d7-afd3-c304852b1b92_dam-urlqk6mp8.jpg/400/400 400w,https://dam.nmhmedia.sk/image/56c90a92-08fd-44d7-afd3-c304852b1b92_dam-urlqk6mp8.jpg/600/600 600w,https://dam.nmhmedia.sk/image/56c90a92-08fd-44d7-afd3-c304852b1b92_dam-urlqk6mp8.jpg/800/800 800w,https://dam.nmhmedia.sk/image/56c90a92-08fd-44d7-afd3-c304852b1b92_dam-urlqk6mp8.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/56c90a92-08fd-44d7-afd3-c304852b1b92_dam-urlqk6mp8.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/56c90a92-08fd-44d7-afd3-c304852b1b92_dam-urlqk6mp8.jpg/150/100 150w,https://dam.nmhmedia.sk/image/56c90a92-08fd-44d7-afd3-c304852b1b92_dam-urlqk6mp8.jpg/300/200 300w,https://dam.nmhmedia.sk/image/56c90a92-08fd-44d7-afd3-c304852b1b92_dam-urlqk6mp8.jpg/450/300 450w,https://dam.nmhmedia.sk/image/56c90a92-08fd-44d7-afd3-c304852b1b92_dam-urlqk6mp8.jpg/600/400 600w,https://dam.nmhmedia.sk/image/56c90a92-08fd-44d7-afd3-c304852b1b92_dam-urlqk6mp8.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Takto krásne ho upiekla a nastylovala  Veronika Kollárová. "></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/dokonaly-dezert-proti-stresu-jablkovy-cheesecake-karamelom">
<h3 class="popular-from-web__title">
Sladučký jablkový CHEESECAKE s karamelom. Proti stresu i jesennej depke
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/novinky-a-odbornici/zapareniny-zadocek-potrebuje-toto-nie-jednorazovky-radi-pediatricka" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/090e550b-df95-46c6-a21e-b86f7f869a2f_phpacndaj.jpg/100/100 100w,https://dam.nmhmedia.sk/image/090e550b-df95-46c6-a21e-b86f7f869a2f_phpacndaj.jpg/200/200 200w,https://dam.nmhmedia.sk/image/090e550b-df95-46c6-a21e-b86f7f869a2f_phpacndaj.jpg/400/400 400w,https://dam.nmhmedia.sk/image/090e550b-df95-46c6-a21e-b86f7f869a2f_phpacndaj.jpg/600/600 600w,https://dam.nmhmedia.sk/image/090e550b-df95-46c6-a21e-b86f7f869a2f_phpacndaj.jpg/800/800 800w,https://dam.nmhmedia.sk/image/090e550b-df95-46c6-a21e-b86f7f869a2f_phpacndaj.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/090e550b-df95-46c6-a21e-b86f7f869a2f_phpacndaj.jpg/100/100 100w,https://dam.nmhmedia.sk/image/090e550b-df95-46c6-a21e-b86f7f869a2f_phpacndaj.jpg/200/200 200w,https://dam.nmhmedia.sk/image/090e550b-df95-46c6-a21e-b86f7f869a2f_phpacndaj.jpg/400/400 400w,https://dam.nmhmedia.sk/image/090e550b-df95-46c6-a21e-b86f7f869a2f_phpacndaj.jpg/600/600 600w,https://dam.nmhmedia.sk/image/090e550b-df95-46c6-a21e-b86f7f869a2f_phpacndaj.jpg/800/800 800w,https://dam.nmhmedia.sk/image/090e550b-df95-46c6-a21e-b86f7f869a2f_phpacndaj.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/090e550b-df95-46c6-a21e-b86f7f869a2f_phpacndaj.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/090e550b-df95-46c6-a21e-b86f7f869a2f_phpacndaj.jpg/150/100 150w,https://dam.nmhmedia.sk/image/090e550b-df95-46c6-a21e-b86f7f869a2f_phpacndaj.jpg/300/200 300w,https://dam.nmhmedia.sk/image/090e550b-df95-46c6-a21e-b86f7f869a2f_phpacndaj.jpg/450/300 450w,https://dam.nmhmedia.sk/image/090e550b-df95-46c6-a21e-b86f7f869a2f_phpacndaj.jpg/600/400 600w,https://dam.nmhmedia.sk/image/090e550b-df95-46c6-a21e-b86f7f869a2f_phpacndaj.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Mother,Changing,Her,Baby's,Diaper,On,Bed"></picture></div>
 </a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/novinky-a-odbornici/zapareniny-zadocek-potrebuje-toto-nie-jednorazovky-radi-pediatricka">
<h3 class="popular-from-web__title">
Zapareniny: Zadoček potrebuje TOTO, nie jednorázovky! Radí pediatrička
</h3>
</a>
</li>
</ul>
</div>
<div class="banner banner--300 desktop banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid2"></gpt-slot></div><div class="banner banner--300 desktop sticky sticky--bp-7 banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot></div></div></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=22a2c492-abbd-404b-b580-f47b2242fee0&amp;portal=izdravie&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;novinky-a-odbornici&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main><footer class="site-footer"><div class="banner banner--superfooter desktop banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot></div><div class="site-footer__top"><div class="site-footer__wrapper site-footer__wrapper--top"><div class="site-footer__print-promo-wrapper"> <div class="print-promo print-promo--one-col print-promo--two-col" data-name="zdravie">
<a class="print-promo__pic" href="https://pluska.sk/predplatne/zdravie/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/af9a7436-c7c7-4130-ba1d-33ab26436f70_phpafclnm.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/af9a7436-c7c7-4130-ba1d-33ab26436f70_phpafclnm.jpg/288/0 288w,https://dam.nmhmedia.sk/image/af9a7436-c7c7-4130-ba1d-33ab26436f70_phpafclnm.jpg/448/0 448w,https://dam.nmhmedia.sk/image/af9a7436-c7c7-4130-ba1d-33ab26436f70_phpafclnm.jpg/608/0 608w,https://dam.nmhmedia.sk/image/af9a7436-c7c7-4130-ba1d-33ab26436f70_phpafclnm.jpg/800/0 800w,https://dam.nmhmedia.sk/image/af9a7436-c7c7-4130-ba1d-33ab26436f70_phpafclnm.jpg/992/0 992w,https://dam.nmhmedia.sk/image/af9a7436-c7c7-4130-ba1d-33ab26436f70_phpafclnm.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Zdravie">
</a>
<div class="print-promo__text-area">
<div class="quote-footer">
<h3 class="quote-footer__heading">Aj zdravie sa dá predplatiť</h3>
<p class="quote-footer__desc">Časopis o zdravom životnom štýle</p>
</div>
<a class="print-promo__link" href="https://pluska.sk/predplatne/zdravie/">
<span>objednať predplatné</span>
<svg aria-label="long-arrow-right-regular" class="print-promo__arrow-icon">
<use xlink:href="#long-arrow-right-regular" href="#long-arrow-right-regular"></use>
</svg>
</a>
</div>
</div>
</div><div class="site-footer__socials"><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a></div><div class="site-footer__drugs-wrapper"><a href="https://www.dovera.sk/poistenec/benefity/pre-vsetkych/usetrite-so-sluzbou-vyhodne-lieky" class="btn-advantageous-drugs"><svg aria-label="logo-lieky" class="btn-advantageous-drugs__logo"><use xlink:href="#logo-lieky" href="#logo-lieky"></use></svg><div class="btn-advantageous-drugs__text-area"><h5 class="btn-advantageous-drugs__heading">Výhodnélieky.sk</h5><p class="btn-advantageous-drugs__desc">Lieky s výhodnou cenou</p></div></a></div></div></div><div class="site-footer__bottom"><div class="site-footer__wrapper site-footer__wrapper--bottom"><div class="site-footer__links"><ul class="site-footer__list"><li class="site-footer__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="site-footer__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="site-footer__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="site-footer__item"><a href="https://www.newsandmedia.sk/gdpr/">GDPR</a></li><li class="site-footer__item"><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li></ul></div><p class="site-footer__copyright"><span class="site-footer__nmh-info">
Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
<span class="site-footer__company">© 2021 News and Media Holding a.s. </span></span><a class="site-footer__logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></div></footer></body></html>