
<!DOCTYPE html><html class="page     page--article
    page--article-first        page--article-reg                " data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;korona&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;zdravie&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;zdravie&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;0d85fc3e-7555-48a5-bb53-236b3c58e17f&quot;},&quot;assets_version&quot;:&quot;4.368\n&quot;,&quot;authors&quot;:[&quot;lua&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/zena-1.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;0d85fc3e-7555-48a5-bb53-236b3c58e17f&quot;,&quot;src&quot;:&quot;\/\/zena-1.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;,&quot;cookieEnabled&quot;:false},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;bI47Mhf33EKXzRArAlEd2ZSr7FjGC3gpbQvQVmqmFw3.a7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-PGF57WC&quot;,&quot;site&quot;:&quot;zdravie&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;zdravie&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:233},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;recaptcha&quot;:{&quot;apiKey&quot;:&quot;6LcYzqAUAAAAAPwbBGutQhYeGXurg_gZDVFXhGDs&quot;},&quot;rubric&quot;:{&quot;slug&quot;:&quot;novinky-a-odbornici&quot;},&quot;site&quot;:&quot;zdravie&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:null},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}" lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://zdravie.pluska.sk/novinky-a-odbornici/rychle-sirenie-delty-vyvolava-obavy-prenasaju-ju-aj-plne-zaockovani"><meta name="facebook-domain-verification" content="cxt2q9hc6f5ptot8syvkyortlc395b" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://zdravie.pluska.sk/novinky-a-odbornici/rychle-sirenie-delty-vyvolava-obavy-prenasaju-ju-aj-plne-zaockovani"><title>Britskí vedci varujú: Deltu môžu šíriť aj plne zaočkovaní!</title><meta name="description" content="Britskí vedci prišli s prekvapujúcim zistením o očkovaní. "><meta property="eagleDocumentId" content="0d85fc3e-7555-48a5-bb53-236b3c58e17f"><meta name="keywords" content="vírus,pandémia,očkovanie,koronavírus,Covid19,šírenie, COVID -19,delta"><meta property="article:section" content="Novinky a odborníci"><meta property="article:published_time" content="2021-08-09T11:00:31+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2021-08-09T14:39:39+02:00"><meta property="og:title" content="Delta trápi i očkovaných: Končia v nemocnici a prenášajú ju rovnako, varujú vedci"><meta property="og:description" content="Britskí vedci prišli s prekvapujúcim zistením o očkovaní. "><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://zdravie.pluska.sk/novinky-a-odbornici/rychle-sirenie-delty-vyvolava-obavy-prenasaju-ju-aj-plne-zaockovani",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://zdravie.pluska.sk/novinky-a-odbornici/rychle-sirenie-delty-vyvolava-obavy-prenasaju-ju-aj-plne-zaockovani"
        },
        "headline": "Britskí vedci varujú: Deltu môžu šíriť aj plne zaočkovaní!",
        "datePublished": "2021-08-09T11:00:31+02:00",
        "dateModified": "2021-08-09T14:39:39+02:00",
        "description": "Britskí vedci prišli s prekvapujúcim zistením o očkovaní. ",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "lua"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://zdravie.pluska.sk",
            "name": "Zdravie.sk"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Máte pozitívny test na COVID-19? Takto by ste mali postupovať",
                "description": "Dodržiavaním postupu spomalíte šírenie ochorenia.",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/66175afd-244e-4988-b3a4-4f6ca3f54ca5_phpbigfic.jpg/960/540",
                                "uploadDate": "2020-12-10T23:39:26+01:00",
                "contentUrl": "https://zdravie.pluska.sk/novinky-a-odbornici/rychle-sirenie-delty-vyvolava-obavy-prenasaju-ju-aj-plne-zaockovani",
                "duration": "T0H1M8S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/zdravie/favicons/favicon.ico"><link rel="icon" href="/images/zdravie/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/zdravie/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/zdravie/main.css?v=4.368
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/zdravie/main.css?v=4.368
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/zdravie/app.js?v=4.368
"></script><script>
    // FALLBACK
    nmh = {};
    nmh.variables = {
        'itm' : {
            'site': 'zdravie',
            'template': 'article',
            'area': 'floating'
        },
        'prebid': {
            'rubicon': {
                'id': '16342',
                'site': '125552',
                'usd': 0.90,
                'correction': 0.85,
                'zone': {
                    'top1': '1227580',
                    'top2': '1227602',
                    'mid1': '1227610',
                    'mid2': '1227610',
                    'other1': '1227616',
                    'other2': '1227616',
                    'other3': '1227616',
                    'other4': '1227616'
                }
            },
            'teads': {
                'pageId': '123677',
                'usd': 1.00,
                'correction': 0.90,
                'placementId': {
                    'top1': '',
                    'top2': '',
                    'mid1': '134434',
                    'mid2': '',
                    'other1': '',
                    'other2': '',
                    'other3': '',
                    'other4': ''
                }
            },
            'appnexus': {
                'placementId': {
                    'top1': '17094117',
                    'top2': '17094104',
                    'mid1': '17094120',
                    'mid2': '17094120',
                    'other1': '17094119',
                    'other2': '17094119',
                    'other3': '17094119',
                    'other4': '17094119'
                },
                'usd': 0.90,
                'correction': 0.78
            },
            'adform': {
                'mid': {
                    'top1': '679506',
                    'top2': '680501',
                    'mid1': '680503',
                    'mid2': '680503',
                    'other1': '680504',
                    'other2': '680504',
                    'other3': '680504',
                    'other4': '680504'
                },
                'usd': 1.00,
                'correction': 0.90
            },
            'etarget': {
                'refid': {
                    'top1': '347',
                    'top2': '347',
                    'mid1': '347',
                    'mid2': '347',
                    'other1': '347',
                    'other2': '347',
                    'other3': '347',
                    'other4': '347'
                },
                'country': 1,
                'usd': 1.00,
                'correction': 0.85
            }
        }
    };
    nmh.ads = {
        'topic': 'correct',
        'site': 'zdravie',
        'gpt_nc': '21737585252',
        'area': 'floating',
        'keywords': 'korona',
        'unit_prefix': 'zdravie',
        'unit_section': 'other',
        'version': '2',
        'template': 'article'
    };
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script></head><body class="site-body "><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGF57WC" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><site-header class="site-header" data-module="siteHeader" data-itm="menu"><div class="site-header__top"><div class="site-header__container site-header__container--top"><a class="site-logo " href="/"><svg aria-label="logo-zdravie" class="site-logo__icon "><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><nav class="site-header__nav"><ul class="site-header__list"><li class="site-header__item"><a class="site-header__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-header__item"><a class="site-header__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-header__item"><a class="site-header__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-header__item"><a class="site-header__link" href="/r/video">Video</a></li></ul></nav><div class="site-header__newsletter">
@ Prihlásiť na odber noviniek
<span class="site-header__newsletter-tooltip">Dočasne nedostupné</span></div><div class="site-header__btns-area-r"><div class="show-from show-from--bp-7"></div><button-toggle-drawer class="btn-menu" data-module="buttonToggleDrawer" role="button"><svg aria-label="bars-light" class="btn-menu__icon"><use xlink:href="#bars-light" href="#bars-light"></use></svg><span class="btn-menu__text">MENU</span></button-toggle-drawer></div></div></div><div class="site-header__bottom"><div class="site-header__container site-header__container--bottom"><a class="site-logo site-logo--bottom" href="/"><svg aria-label="logo-zdravie" class="site-logo__icon site-logo__icon--color"><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><form-search class="form-search-header form-search-header--0-11-full" data-module="formSearch"><form class="form-search-header__form"><form-search-input data-module="formSearchInput"><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Čo vás trápi?" type="search" value="" class="form-search-header__input"></form-search-input><button class="form-search-header__submit" type="submit"><svg aria-label="search-regular" class="form-search-header__icon-search"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search>
<div class="topics-header">
<h3 class="topics-header__heading">aktuálne témy</h3>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-brucha">Bolesť brucha</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-hlavy">Bolesť hlavy</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/uzliny">Uzliny</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/cukrovka">Cukrovka</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/kasel">Kašeľ</a>
<a class="topics-header__icon-link" href="/r/problemy">
<svg aria-label="angle-right-light" class="topics-header__icon">
<use xlink:href="#angle-right-light" href="#angle-right-light"></use>
</svg>
</a>
<div class="topics-header__btns">
<btn-close-topics class="btn-close-topics" data-module="btnCloseTopics">
<span class="btn-close-topics__times">&times;</span> zatvoriť
</btn-close-topics>
<a class="btn-disease-a-z btn-disease-a-z--topics" href="/r/ochorenia-a-z">
Ochorenia A-Z
</a>
</div>
</div>
<div class="show-from show-from--bp-11 margin margin--l-auto"><a class="btn-disease-a-z btn-disease-a-z--right" href="/r/ochorenia-a-z">
Ochorenia A-Z
</a></div></div></div><div class="site-mob-menu drawer"><button-toggle-drawer class="btn-menu-times" data-module="buttonToggleDrawer" role="button"><svg aria-label="times-light" class="btn-menu-times__icon"><use xlink:href="#times-light" href="#times-light"></use></svg></button-toggle-drawer><nav class="site-mob-menu__nav"><ul class="site-mob-menu__list"><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/video">Video</a></li><li class="site-mob-menu__item"><a class="btn-subscription" href="https://pluska.sk/predplatne/zdravie/">
Predplatné
</a></li><li class="site-mob-menu__item site-mob-menu__item--socials"><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a></li></ul></nav></div></site-header><main class="site-content"><div class="banner banner--leaderboard banner--leaderboard-top banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot></div><div class="grid-root"><div class="grid grid--area-9"><div class="grid grid--area-4"><article class="article grid grid--area-2" data-id="0d85fc3e-7555-48a5-bb53-236b3c58e17f"><header class="
    article-header
    article-header--article
"><a class="article-header__rubric-link article-header__rubric-link--article" href="https://zdravie.pluska.sk/r/novinky-a-odbornici">
novinky-a-odbornici
</a><h1 class="article-header__heading article-header__heading--article" data-don="article_title">
Delta trápi i očkovaných: Končia v nemocnici a prenášajú ju rovnako, varujú vedci
</h1><div class="banner banner--300 mobile mobile--margin-b-0 banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot></div><div class="article-header__image-content"><a href="/gal/novinky-a-odbornici/rychle-sirenie-delty-vyvolava-obavy-prenasaju-ju-aj-plne-zaockovani"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Vaccination,Covid-19,In,Schools,And,Colleges,,Vaccinated,Students,Back,To"></div></div></a></div></header><div class="grid grid--area-10"><div class="show-from show-from--bp-10"><div class="grid grid--area-2 sticky sticky--bp-10"><div class="related-diseases"><h3 class="related-diseases__heading">Súvisiace ochorenia</h3><ul class="related-diseases__items"><li class="related-diseases__item"><a class="related-diseases__link" href="https://zdravie.pluska.sk/ochorenia-a-z/covid-19">COVID-19</a></li></ul></div></div></div><div class="grid grid--area-2"><div class="article-sub-header "><a class="article-sub-header__rubric-link show-from show-from--bp-7" href="https://zdravie.pluska.sk/r/novinky-a-odbornici">
Novinky a odborníci
</a><h1 class="article-sub-header__heading show-from show-from--bp-7">Delta trápi i očkovaných: Končia v nemocnici a prenášajú ju rovnako, varujú vedci</h1><p class="article-sub-header__perex article-sub-header__perex--article
                "><span data-don="article_perex">
Britskí vedci prišli s prekvapujúcim zistením o očkovaní.
</span></p></div><section class="article-body article-body--article
   " data-don="article_body"><div class="article-body article-body__embed"><p>Ľudia zaočkovaní proti koronavírusu možno dokážu prenášať koronavírusový variant delta rovnako ľahko ako ľudia, ktorí zaočkovaní neboli. Uvádzajú vedci z Anglického úradu verejného zdravotníctva (PHE), informovala o tom agentúra Reuters a TASR.</p><p><em>„Niektoré prvotné poznatky naznačujú, že hladina <strong>vírusu u tých, ktorí sa nakazili deltou a boli zaočkovaní, môže byť podobná hladine, ktorú sme zaznamenali u neočkovaných ľudí,</strong>"</em> píše sa vo vyhlásení PHE. Podľa úradu však ide o počiatočné zistenia a sú potrebné ďalšie štúdie na to, aby sa tieto závery potvrdili.</p><aside class="article-related-body"><div class="article-related-body__image"><a href="https://zdravie.pluska.sk/novinky-a-odbornici/nove-pripadov-delty-u-nas-tento-nevinny-priznak-neprehliadnite-varuju-hygienici"><div class="image aspect-ratio aspect-ratio__10--3x2 aspect-ratio--16x9 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/4a25b5ce-921c-4fe4-a895-d62d8d95af28_phpjmidma.jpg/150/100 150w,https://dam.nmhmedia.sk/image/4a25b5ce-921c-4fe4-a895-d62d8d95af28_phpjmidma.jpg/300/200 300w,https://dam.nmhmedia.sk/image/4a25b5ce-921c-4fe4-a895-d62d8d95af28_phpjmidma.jpg/450/300 450w,https://dam.nmhmedia.sk/image/4a25b5ce-921c-4fe4-a895-d62d8d95af28_phpjmidma.jpg/600/400 600w,https://dam.nmhmedia.sk/image/4a25b5ce-921c-4fe4-a895-d62d8d95af28_phpjmidma.jpg/900/600 900w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/4a25b5ce-921c-4fe4-a895-d62d8d95af28_phpjmidma.jpg/150/100 150w,https://dam.nmhmedia.sk/image/4a25b5ce-921c-4fe4-a895-d62d8d95af28_phpjmidma.jpg/300/200 300w,https://dam.nmhmedia.sk/image/4a25b5ce-921c-4fe4-a895-d62d8d95af28_phpjmidma.jpg/450/300 450w,https://dam.nmhmedia.sk/image/4a25b5ce-921c-4fe4-a895-d62d8d95af28_phpjmidma.jpg/600/400 600w,https://dam.nmhmedia.sk/image/4a25b5ce-921c-4fe4-a895-d62d8d95af28_phpjmidma.jpg/900/600 900w" media="(min-width:64em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4a25b5ce-921c-4fe4-a895-d62d8d95af28_phpjmidma.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4a25b5ce-921c-4fe4-a895-d62d8d95af28_phpjmidma.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4a25b5ce-921c-4fe4-a895-d62d8d95af28_phpjmidma.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4a25b5ce-921c-4fe4-a895-d62d8d95af28_phpjmidma.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4a25b5ce-921c-4fe4-a895-d62d8d95af28_phpjmidma.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4a25b5ce-921c-4fe4-a895-d62d8d95af28_phpjmidma.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4a25b5ce-921c-4fe4-a895-d62d8d95af28_phpjmidma.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4a25b5ce-921c-4fe4-a895-d62d8d95af28_phpjmidma.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4a25b5ce-921c-4fe4-a895-d62d8d95af28_phpjmidma.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Medical,Staff,With,Ppe,Take,Temperature,For,Fever,To,Asian"></picture></div></a></div><a href="https://zdravie.pluska.sk/novinky-a-odbornici/nove-pripadov-delty-u-nas-tento-nevinny-priznak-neprehliadnite-varuju-hygienici" class="article-related-body__text"><div class="article-related-body__heading">
Mohlo by vás zaujímať
</div><div class="article-related-body__title">
Delta sa šíri rýchlejšie! Tento nevinný PRÍZNAK neprehliadnite, varujú hygienici
</div></a></aside><h3>Zaočkovaní prenášači</h3><p>Pri <strong>očkovacích látkach</strong> sa preukázalo, že poskytujú <strong>dobrú ochranu proti ťažkému priebehu ochorenia a smrti</strong> v prípade nákazy variantom delta. Avšak existuje menej údajov o tom, či môžu<strong> zaočkovaní ľudia stále vírus prenášať a odovzdávať druhým</strong>.</p><p>Reuters poukazuje na to, že zistenia z Británie sa zhodujú s poznatkami amerického Centra pre kontrolu a prevenciu chorôb (CDC), ktoré minulý týždeň vyvolali obavy z toho, že očkovaní ľudia nakazení variantom delta môžu ochorenie ľahko prenášať.</p><video-livebox class="video-player video-player--ooyala" data-module="videoLivebox"><div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="zdravie" data-video="32659" data-volume=".20" id="OO32659" data-template="other"></div></video-livebox><p><span style="font-size: 14px;">Z údajov PHE vyplýva, že zo všetkých pacientov s potvrdenou nákazou variantom delta, ktorých od 19. júna v Spojenom kráľovstve hospitalizovali, tvorili </span><strong style="font-size: 14px;">55,1 % nezaočkovaní</strong><strong style="font-size: 14px;">pacienti a 34,9 % pacienti, ktorí dostali už obe dávky vakcíny</strong><span style="font-size: 14px;">.</span></p><p>V Británii je plne zaočkovaných takmer 75 % populácie. Čím viac ľudí v krajine zaočkujú, tým väčší bude percentuálny podiel hospitalizovaných zaočkovaných ľudí, uvádza PHE.</p><aside class="article-related-body"><div class="article-related-body__image"><a href="https://zdravie.pluska.sk/novinky-a-odbornici/delta-variant-ma-ine-priznaky-varuju-vedci-tieto-su-najcastejsie"><div class="image aspect-ratio aspect-ratio__10--3x2 aspect-ratio--16x9 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/fe364f9e-6529-4bf0-b36a-a62fd321d063_phpnlnncn.jpg/150/100 150w,https://dam.nmhmedia.sk/image/fe364f9e-6529-4bf0-b36a-a62fd321d063_phpnlnncn.jpg/300/200 300w,https://dam.nmhmedia.sk/image/fe364f9e-6529-4bf0-b36a-a62fd321d063_phpnlnncn.jpg/450/300 450w,https://dam.nmhmedia.sk/image/fe364f9e-6529-4bf0-b36a-a62fd321d063_phpnlnncn.jpg/600/400 600w,https://dam.nmhmedia.sk/image/fe364f9e-6529-4bf0-b36a-a62fd321d063_phpnlnncn.jpg/900/600 900w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/fe364f9e-6529-4bf0-b36a-a62fd321d063_phpnlnncn.jpg/150/100 150w,https://dam.nmhmedia.sk/image/fe364f9e-6529-4bf0-b36a-a62fd321d063_phpnlnncn.jpg/300/200 300w,https://dam.nmhmedia.sk/image/fe364f9e-6529-4bf0-b36a-a62fd321d063_phpnlnncn.jpg/450/300 450w,https://dam.nmhmedia.sk/image/fe364f9e-6529-4bf0-b36a-a62fd321d063_phpnlnncn.jpg/600/400 600w,https://dam.nmhmedia.sk/image/fe364f9e-6529-4bf0-b36a-a62fd321d063_phpnlnncn.jpg/900/600 900w" media="(min-width:64em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/fe364f9e-6529-4bf0-b36a-a62fd321d063_phpnlnncn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/fe364f9e-6529-4bf0-b36a-a62fd321d063_phpnlnncn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/fe364f9e-6529-4bf0-b36a-a62fd321d063_phpnlnncn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/fe364f9e-6529-4bf0-b36a-a62fd321d063_phpnlnncn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/fe364f9e-6529-4bf0-b36a-a62fd321d063_phpnlnncn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/fe364f9e-6529-4bf0-b36a-a62fd321d063_phpnlnncn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/fe364f9e-6529-4bf0-b36a-a62fd321d063_phpnlnncn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/fe364f9e-6529-4bf0-b36a-a62fd321d063_phpnlnncn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/fe364f9e-6529-4bf0-b36a-a62fd321d063_phpnlnncn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Young,Man,Coughing,And,Covering,Mouth,With,A,Tissue,,"></picture></div></a></div><a href="https://zdravie.pluska.sk/novinky-a-odbornici/delta-variant-ma-ine-priznaky-varuju-vedci-tieto-su-najcastejsie" class="article-related-body__text"><div class="article-related-body__heading">
Mohlo by vás zaujímať
</div><div class="article-related-body__title">
Delta variant sa prejavuje inak! Tento hlavný príznak COVID-19 už nemusíte mať
</div></a></aside><p>Koronavírusový variant delta, prvýkrát zaznamenaný v Indii, sa stal vo svete dominantným. Naďalej tak pretrváva pandémia koronavírusu, ktorá si celosvetovo vyžiadala už viac ako 4,4 milióna obetí.&nbsp;</p><article-ad><div class="banner banner--article-ad hidden banner-desktop"><gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot></div><div class="banner banner--300 mobile banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot></div></article-ad></div></section></div></div><footer class="article-footer article-footer--article grid grid--area-2"><div class="article-summary "><div class="article-summary__main-info"><span class="article-summary__datetime datetime-default"><span class="datetime-yesterday">včera</span>&nbsp;<span class="datetime-time">11:00</span></span><span class="article-summary__author">
Autor: <span data-don="article_author">lua</span></span></div><div class="article-summary__socials"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre"><svg aria-hidden="true"><use xlink:href="#comment-solid" href="#comment-solid"></use></svg>
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="0d85fc3e-7555-48a5-bb53-236b3c58e17f"></span>)
</button-disqus><button-facebook-share data-href="https://zdravie.pluska.sk/novinky-a-odbornici/rychle-sirenie-delty-vyvolava-obavy-prenasaju-ju-aj-plne-zaockovani" data-module="buttonFacebookShare" role="button"><svg aria-hidden="true"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>
Zdieľať článok
</span></button-facebook-share></div></div><div class="hide-from hide-from--bp-10"></div><div class="banner banner--300 mobile banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot></div><div class="article-sticky-bar"> <div class="popular-from-web-sticky-bar" data-itm="popular_from_web">
<h2 class="popular-from-web-sticky-bar__heading">Mohlo by vás<br> zaujímať</h2>
<ul class="popular-from-web-sticky-bar__list">
<li class="popular-from-web-sticky-bar__item">
<a href="https://zdravie.pluska.sk/video/nafukovanie-mozu-malickosti-kolko-ich-poznate" class="popular-from-web-sticky-bar__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/f65455e8-6e2b-45ef-8ed8-d04a6fa39346_dam-urlpomcrf.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/f65455e8-6e2b-45ef-8ed8-d04a6fa39346_dam-urlpomcrf.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f65455e8-6e2b-45ef-8ed8-d04a6fa39346_dam-urlpomcrf.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f65455e8-6e2b-45ef-8ed8-d04a6fa39346_dam-urlpomcrf.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f65455e8-6e2b-45ef-8ed8-d04a6fa39346_dam-urlpomcrf.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f65455e8-6e2b-45ef-8ed8-d04a6fa39346_dam-urlpomcrf.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f65455e8-6e2b-45ef-8ed8-d04a6fa39346_dam-urlpomcrf.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Za nafukovanie môžu maličkosti. Koľko ich poznáte?"></div></div>
</a>
<a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/video/nafukovanie-mozu-malickosti-kolko-ich-poznate">
<h3 class="popular-from-web-sticky-bar__title">
Za nafukovanie môžu maličkosti. Koľko ich poznáte?
</h3>
 </a>
</li>
<li class="popular-from-web-sticky-bar__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/stipance-komarov-6-domacich-trikov-proti-svrbeniu-opuchu" class="popular-from-web-sticky-bar__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/1627c2ed-3036-45cd-b278-49088997ff7b_phphmibbo.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/1627c2ed-3036-45cd-b278-49088997ff7b_phphmibbo.jpg/100/100 100w,https://dam.nmhmedia.sk/image/1627c2ed-3036-45cd-b278-49088997ff7b_phphmibbo.jpg/200/200 200w,https://dam.nmhmedia.sk/image/1627c2ed-3036-45cd-b278-49088997ff7b_phphmibbo.jpg/400/400 400w,https://dam.nmhmedia.sk/image/1627c2ed-3036-45cd-b278-49088997ff7b_phphmibbo.jpg/600/600 600w,https://dam.nmhmedia.sk/image/1627c2ed-3036-45cd-b278-49088997ff7b_phphmibbo.jpg/800/800 800w,https://dam.nmhmedia.sk/image/1627c2ed-3036-45cd-b278-49088997ff7b_phphmibbo.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Girl,With,Blond,Hair,,Sitting,With,His,Back,Turned,And"></div></div>
</a>
<a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/stipance-komarov-6-domacich-trikov-proti-svrbeniu-opuchu">
<h3 class="popular-from-web-sticky-bar__title">
Štípance od komárov? 6x „domáca medicína“ proti svrbeniu a opuchu
</h3>
</a>
</li>
</ul>
</div>
</div><article-sticky-bar-m class="article-sticky-bar-m" data-module="articleStickyBarM"><div class="article-sticky-bar-m__aside"><div class="article-sticky-bar-m__disease-wrapper"><a class="article-sticky-bar-m__disease" href="https://zdravie.pluska.sk/ochorenia-a-z/covid-19">
COVID-19
</a><svg aria-label="caret-right-solid" class="article-sticky-bar-m__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></div></div><div class="article-sticky-bar-m__btns"><button class="article-sticky-bar-m__btn1">Súvisiace ochorenia</button><a class="article-sticky-bar-m__btn2" href="/r/ochorenia-a-z">Ochorenia A-Z</a></div></article-sticky-bar-m></footer></article><div class="banner banner--middle_990x200 banner-desktop"><gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot></div><video-livebox class="video-promo-box" data-module="videoLivebox"><a href="/r/video"><h2 class="video-promo-box__title">Video</h2></a><div data-site="zdravie" data-playlist="zdravie_playlist" data-endscreen="zdravie_endscreen" data-promobox-type="article" data-area="floating" data-template="article" data-position="promo"></div></video-livebox><section class="articles-don"></section><div class="counseling-box">
<div class="counseling-box__wr">
<div class="counseling-box__header">
<div class="counseling-box__header-wr">
<svg aria-label="stethoscope-duotone" class="counseling-box__stethoscope">
<use xlink:href="#stethoscope-duotone" href="#stethoscope-duotone"></use>
</svg>
<h2 class="counseling-box__heading">Poradňa zdravia</h2>
</div>
<a class="counseling-box__rubric-btn" href="/r/poradna-zdravia">
Zobraziť
</a>
</div>
<div class="counseling-box__article">
<a href="https://zdravie.pluska.sk/poradna-zdravia/trapi-ma-tupa-neurcita-bolest-nohe-predpisane-lieky-nepomohli-co-mam-robit">
<h3 class="counseling-box__article-title">Trápi ma tupá a neurčitá bolesť v nohe. Predpísane lieky nepomohli. Čo mám robiť? </h3>
</a>
<div class="counseling-box__teaser-wr">
<svg aria-label="reply-solid" class="counseling-box__reply-icon">
<use xlink:href="#reply-solid" href="#reply-solid"></use>
</svg>
<div class="counseling-box__article-body-teaser">
<p>Na základe vami poskytnutých údajov odporúčam aj neurologické vyšetrenie. Neurológ vyhodnotí, či nejde o&nbsp;úžinový syndróm dolnej končatiny, o&nbsp;radikulárny syndróm alebo o&nbsp;istú formu neuropatie. Možno navrhne doplniť ďalšie pomocné vyšetrenia napríklad elektromyografiu, sonografiu a&nbsp;iné. Na zváženie je napríklad zopakovanie röntgenu v&nbsp;dynamike, teda s&nbsp;odstupom asi šiestich mesiacov, prípadne doplnenie vyšetrenia kĺbu magnetickou rezonanciou. Dôležitý je aj röntgen driekovej chrbtice. Vhodné je mať aktuálne vyšetrenie krvi na zápalové parametre a&nbsp;hladinu kyseliny močovej. Potom neurológ stav prehodnotí. S&nbsp;ohľadom na&nbsp;priebežne dostupné výsledky by som navrhovala symptomatickú rehabilitáciu - teda laser, elektroliečbu, reflexnú masáž chodidla s&nbsp;cvičením a&nbsp;lokálne pôsobenie chladových gélov. Po sumarizácii nálezov možno liečbu cielene optimalizovať.</p>
</div>
</div>
<a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/trapi-ma-tupa-neurcita-bolest-nohe-predpisane-lieky-nepomohli-co-mam-robit">čítať viac</a>
<div class="professional-guarantors-hp">
<div class="professional-guarantors-hp__people">
<a href="https://zdravie.pluska.sk:443/autor/iveta-valachovicova" class="professional-guarantors-hp__guarantor">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/ad07342e-81c6-4234-b1cb-e608b96bb642_phpkncgjh.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ad07342e-81c6-4234-b1cb-e608b96bb642_phpkncgjh.png/100/100 100w,https://dam.nmhmedia.sk/image/ad07342e-81c6-4234-b1cb-e608b96bb642_phpkncgjh.png/200/200 200w,https://dam.nmhmedia.sk/image/ad07342e-81c6-4234-b1cb-e608b96bb642_phpkncgjh.png/400/400 400w,https://dam.nmhmedia.sk/image/ad07342e-81c6-4234-b1cb-e608b96bb642_phpkncgjh.png/600/600 600w,https://dam.nmhmedia.sk/image/ad07342e-81c6-4234-b1cb-e608b96bb642_phpkncgjh.png/800/800 800w,https://dam.nmhmedia.sk/image/ad07342e-81c6-4234-b1cb-e608b96bb642_phpkncgjh.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="MUDr. Iveta Valachovičová - neurologička a rehabilitačná lekárka"></div></div>
<div class="professional-guarantors-hp__guarantor-text-area">
<h5 class="professional-guarantors-hp__guarantor-name">MUDr. Iveta Valachovičová</h5>
<h6 class="professional-guarantors-hp__guarantor-desc">neurologička a rehabilitačná lekárka</h6>
</div>
</a>
</div>
</div>
</div>
<div class="counseling-box__article">
<a href="https://zdravie.pluska.sk/poradna-zdravia/vygooglila-som-synovi-mastocytozu-je-to-vazna-choroba">
<h3 class="counseling-box__article-title">Vygooglila som synovi mastocytózu. Aká je to choroba?</h3>
</a>
<div class="counseling-box__teaser-wr">
<svg aria-label="reply-solid" class="counseling-box__reply-icon">
<use xlink:href="#reply-solid" href="#reply-solid"></use>
</svg>
<div class="counseling-box__article-body-teaser">
<p>Mastocyt je bunka vyskytujúca sa v rôznych tkanivách, ale najčastejšie v koži a tráviacom trakte. Kožnú mastocytózu spôsobuje zmnoženie mastocytov. Je to najčastejšia forma mastocytózy vyskytujúca sa u&nbsp;detí. Má dobrú prognózu a&nbsp;do dospelosti sa upraví. Klinické prejavy majú formu bledohnedých ložísk rôzneho počtu aj veľkostí so spoločným znakom aktivácie mastocytov rôznymi vonkajšími a&nbsp;vnútornými faktormi. Uvoľnené mediátory spôsobujú miestne rozšírenie aj priestupnosť krvných ciev s&nbsp;opuchom až tvorbou pľuzgiera. Odporúčam zveriť sa do rúk všeobecného lekára pre deti a dorast, ktorý nález posúdi. Prípadne konzultujte dermatovenerológa, ktorý určí príčinu vzniku kožných prejavov.</p>
</div>
</div>
<a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/vygooglila-som-synovi-mastocytozu-je-to-vazna-choroba">čítať viac</a>
<div class="professional-guarantors-hp">
<div class="professional-guarantors-hp__people">
<a href="https://zdravie.pluska.sk:443/autor/dana-jureckova" class="professional-guarantors-hp__guarantor">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e24a169b-5057-4b2e-af3f-e0789790d54c_phpnn0aro.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="MUDr. Dana Jurečková, PhD."></div></div>
<div class="professional-guarantors-hp__guarantor-text-area">
<h5 class="professional-guarantors-hp__guarantor-name">MUDr. Dana Jurečková, PhD.</h5>
<h6 class="professional-guarantors-hp__guarantor-desc">Pediatrička</h6>
</div>
</a>
</div>
</div>
</div>
<div class="article-ask-an-expert-v">
<div class="article-ask-an-expert-v__img-wr">
<img class="article-ask-an-expert-v__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
</div>
<div class="article-ask-an-expert-v__wrapper">
<h3 class="article-ask-an-expert-v__heading">Opýtajte sa<br> odborníka</h3>
<h4 class="article-ask-an-expert-v__title">Poraďte sa s našimi<br> odborníkmi.</h4>
<a class="article-ask-an-expert-v__btn" href="/poradna-zdravia-formular">Položiť otázku</a>
</div>
</div>
</div>
<div class="hide-from hide-from--bp-10">
<div class="article-ask-an-expert-r">
<div class="article-ask-an-expert-r__wrapper">
<h3 class="article-ask-an-expert-r__heading">Opýtajte sa odborníka</h3>
<h4 class="article-ask-an-expert-r__title">Poraďte sa s našimi odborníkmi.</h4>
<a class="article-ask-an-expert-r__btn" href="/poradna-zdravia-formular">Položiť otázku</a>
</div>
<div class="article-ask-an-expert-r__img-wr">
<img class="article-ask-an-expert-r__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
</div>
</div>
</div>
</div>
<div class="banner banner--300 mobile banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot></div><disqus-thread data-module="disqus" data-visible="true" id="disqus"><div class="disqus" id="disqus_thread"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></div><div class="grid grid--area-2"><div class="banner banner--300 desktop banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot></div><articles-read class="most-read" data-module="articlesRead"></articles-read> <div class="popular-from-web" data-itm="popular_from_web">
<h2 class="popular-from-web__heading">Populárne z webu</h2>
<ul class="popular-from-web__list">
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/video/nafukovanie-mozu-malickosti-kolko-ich-poznate" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/f65455e8-6e2b-45ef-8ed8-d04a6fa39346_dam-urlpomcrf.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f65455e8-6e2b-45ef-8ed8-d04a6fa39346_dam-urlpomcrf.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f65455e8-6e2b-45ef-8ed8-d04a6fa39346_dam-urlpomcrf.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f65455e8-6e2b-45ef-8ed8-d04a6fa39346_dam-urlpomcrf.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f65455e8-6e2b-45ef-8ed8-d04a6fa39346_dam-urlpomcrf.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f65455e8-6e2b-45ef-8ed8-d04a6fa39346_dam-urlpomcrf.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/f65455e8-6e2b-45ef-8ed8-d04a6fa39346_dam-urlpomcrf.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f65455e8-6e2b-45ef-8ed8-d04a6fa39346_dam-urlpomcrf.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f65455e8-6e2b-45ef-8ed8-d04a6fa39346_dam-urlpomcrf.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f65455e8-6e2b-45ef-8ed8-d04a6fa39346_dam-urlpomcrf.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f65455e8-6e2b-45ef-8ed8-d04a6fa39346_dam-urlpomcrf.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f65455e8-6e2b-45ef-8ed8-d04a6fa39346_dam-urlpomcrf.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/f65455e8-6e2b-45ef-8ed8-d04a6fa39346_dam-urlpomcrf.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/f65455e8-6e2b-45ef-8ed8-d04a6fa39346_dam-urlpomcrf.jpg/150/100 150w,https://dam.nmhmedia.sk/image/f65455e8-6e2b-45ef-8ed8-d04a6fa39346_dam-urlpomcrf.jpg/300/200 300w,https://dam.nmhmedia.sk/image/f65455e8-6e2b-45ef-8ed8-d04a6fa39346_dam-urlpomcrf.jpg/450/300 450w,https://dam.nmhmedia.sk/image/f65455e8-6e2b-45ef-8ed8-d04a6fa39346_dam-urlpomcrf.jpg/600/400 600w,https://dam.nmhmedia.sk/image/f65455e8-6e2b-45ef-8ed8-d04a6fa39346_dam-urlpomcrf.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Za nafukovanie môžu maličkosti. Koľko ich poznáte?"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/video/nafukovanie-mozu-malickosti-kolko-ich-poznate">
<h3 class="popular-from-web__title">
Za nafukovanie môžu maličkosti. Koľko ich poznáte?
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/stipance-komarov-6-domacich-trikov-proti-svrbeniu-opuchu" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/1627c2ed-3036-45cd-b278-49088997ff7b_phphmibbo.jpg/100/100 100w,https://dam.nmhmedia.sk/image/1627c2ed-3036-45cd-b278-49088997ff7b_phphmibbo.jpg/200/200 200w,https://dam.nmhmedia.sk/image/1627c2ed-3036-45cd-b278-49088997ff7b_phphmibbo.jpg/400/400 400w,https://dam.nmhmedia.sk/image/1627c2ed-3036-45cd-b278-49088997ff7b_phphmibbo.jpg/600/600 600w,https://dam.nmhmedia.sk/image/1627c2ed-3036-45cd-b278-49088997ff7b_phphmibbo.jpg/800/800 800w,https://dam.nmhmedia.sk/image/1627c2ed-3036-45cd-b278-49088997ff7b_phphmibbo.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/1627c2ed-3036-45cd-b278-49088997ff7b_phphmibbo.jpg/100/100 100w,https://dam.nmhmedia.sk/image/1627c2ed-3036-45cd-b278-49088997ff7b_phphmibbo.jpg/200/200 200w,https://dam.nmhmedia.sk/image/1627c2ed-3036-45cd-b278-49088997ff7b_phphmibbo.jpg/400/400 400w,https://dam.nmhmedia.sk/image/1627c2ed-3036-45cd-b278-49088997ff7b_phphmibbo.jpg/600/600 600w,https://dam.nmhmedia.sk/image/1627c2ed-3036-45cd-b278-49088997ff7b_phphmibbo.jpg/800/800 800w,https://dam.nmhmedia.sk/image/1627c2ed-3036-45cd-b278-49088997ff7b_phphmibbo.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/1627c2ed-3036-45cd-b278-49088997ff7b_phphmibbo.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/1627c2ed-3036-45cd-b278-49088997ff7b_phphmibbo.jpg/150/100 150w,https://dam.nmhmedia.sk/image/1627c2ed-3036-45cd-b278-49088997ff7b_phphmibbo.jpg/300/200 300w,https://dam.nmhmedia.sk/image/1627c2ed-3036-45cd-b278-49088997ff7b_phphmibbo.jpg/450/300 450w,https://dam.nmhmedia.sk/image/1627c2ed-3036-45cd-b278-49088997ff7b_phphmibbo.jpg/600/400 600w,https://dam.nmhmedia.sk/image/1627c2ed-3036-45cd-b278-49088997ff7b_phphmibbo.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Girl,With,Blond,Hair,,Sitting,With,His,Back,Turned,And"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/stipance-komarov-6-domacich-trikov-proti-svrbeniu-opuchu">
<h3 class="popular-from-web__title">
Štípance od komárov? 6x „domáca medicína“ proti svrbeniu a opuchu
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/pozor-skvrnky-ustach-ktore-signalizuju-aj-rakovinu" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/cde23ef8-db3d-4dd7-9453-e16ef78765ec_phpejfakf.jpg/100/100 100w,https://dam.nmhmedia.sk/image/cde23ef8-db3d-4dd7-9453-e16ef78765ec_phpejfakf.jpg/200/200 200w,https://dam.nmhmedia.sk/image/cde23ef8-db3d-4dd7-9453-e16ef78765ec_phpejfakf.jpg/400/400 400w,https://dam.nmhmedia.sk/image/cde23ef8-db3d-4dd7-9453-e16ef78765ec_phpejfakf.jpg/600/600 600w,https://dam.nmhmedia.sk/image/cde23ef8-db3d-4dd7-9453-e16ef78765ec_phpejfakf.jpg/800/800 800w,https://dam.nmhmedia.sk/image/cde23ef8-db3d-4dd7-9453-e16ef78765ec_phpejfakf.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/cde23ef8-db3d-4dd7-9453-e16ef78765ec_phpejfakf.jpg/100/100 100w,https://dam.nmhmedia.sk/image/cde23ef8-db3d-4dd7-9453-e16ef78765ec_phpejfakf.jpg/200/200 200w,https://dam.nmhmedia.sk/image/cde23ef8-db3d-4dd7-9453-e16ef78765ec_phpejfakf.jpg/400/400 400w,https://dam.nmhmedia.sk/image/cde23ef8-db3d-4dd7-9453-e16ef78765ec_phpejfakf.jpg/600/600 600w,https://dam.nmhmedia.sk/image/cde23ef8-db3d-4dd7-9453-e16ef78765ec_phpejfakf.jpg/800/800 800w,https://dam.nmhmedia.sk/image/cde23ef8-db3d-4dd7-9453-e16ef78765ec_phpejfakf.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/cde23ef8-db3d-4dd7-9453-e16ef78765ec_phpejfakf.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/cde23ef8-db3d-4dd7-9453-e16ef78765ec_phpejfakf.jpg/150/100 150w,https://dam.nmhmedia.sk/image/cde23ef8-db3d-4dd7-9453-e16ef78765ec_phpejfakf.jpg/300/200 300w,https://dam.nmhmedia.sk/image/cde23ef8-db3d-4dd7-9453-e16ef78765ec_phpejfakf.jpg/450/300 450w,https://dam.nmhmedia.sk/image/cde23ef8-db3d-4dd7-9453-e16ef78765ec_phpejfakf.jpg/600/400 600w,https://dam.nmhmedia.sk/image/cde23ef8-db3d-4dd7-9453-e16ef78765ec_phpejfakf.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Ústa treba znútra pravidelne kontrolovať."></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/pozor-skvrnky-ustach-ktore-signalizuju-aj-rakovinu">
<h3 class="popular-from-web__title">
Pozor na škvrnky v ústach. Ktoré signalizujú aj rakovinu?
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/varovne-signaly-vam-kava-skodi-sestku-pozna-skoro-kazdy" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/9bebb59f-dc2d-49e2-9fb5-0bd1bc34ee6a_phpfhecem.jpg/100/100 100w,https://dam.nmhmedia.sk/image/9bebb59f-dc2d-49e2-9fb5-0bd1bc34ee6a_phpfhecem.jpg/200/200 200w,https://dam.nmhmedia.sk/image/9bebb59f-dc2d-49e2-9fb5-0bd1bc34ee6a_phpfhecem.jpg/400/400 400w,https://dam.nmhmedia.sk/image/9bebb59f-dc2d-49e2-9fb5-0bd1bc34ee6a_phpfhecem.jpg/600/600 600w,https://dam.nmhmedia.sk/image/9bebb59f-dc2d-49e2-9fb5-0bd1bc34ee6a_phpfhecem.jpg/800/800 800w,https://dam.nmhmedia.sk/image/9bebb59f-dc2d-49e2-9fb5-0bd1bc34ee6a_phpfhecem.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/9bebb59f-dc2d-49e2-9fb5-0bd1bc34ee6a_phpfhecem.jpg/100/100 100w,https://dam.nmhmedia.sk/image/9bebb59f-dc2d-49e2-9fb5-0bd1bc34ee6a_phpfhecem.jpg/200/200 200w,https://dam.nmhmedia.sk/image/9bebb59f-dc2d-49e2-9fb5-0bd1bc34ee6a_phpfhecem.jpg/400/400 400w,https://dam.nmhmedia.sk/image/9bebb59f-dc2d-49e2-9fb5-0bd1bc34ee6a_phpfhecem.jpg/600/600 600w,https://dam.nmhmedia.sk/image/9bebb59f-dc2d-49e2-9fb5-0bd1bc34ee6a_phpfhecem.jpg/800/800 800w,https://dam.nmhmedia.sk/image/9bebb59f-dc2d-49e2-9fb5-0bd1bc34ee6a_phpfhecem.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/9bebb59f-dc2d-49e2-9fb5-0bd1bc34ee6a_phpfhecem.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/9bebb59f-dc2d-49e2-9fb5-0bd1bc34ee6a_phpfhecem.jpg/150/100 150w,https://dam.nmhmedia.sk/image/9bebb59f-dc2d-49e2-9fb5-0bd1bc34ee6a_phpfhecem.jpg/300/200 300w,https://dam.nmhmedia.sk/image/9bebb59f-dc2d-49e2-9fb5-0bd1bc34ee6a_phpfhecem.jpg/450/300 450w,https://dam.nmhmedia.sk/image/9bebb59f-dc2d-49e2-9fb5-0bd1bc34ee6a_phpfhecem.jpg/600/400 600w,https://dam.nmhmedia.sk/image/9bebb59f-dc2d-49e2-9fb5-0bd1bc34ee6a_phpfhecem.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Young,Redhead,Woman,Drinking,Italian,Coffee,Depressed,And,Worry,For"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/varovne-signaly-vam-kava-skodi-sestku-pozna-skoro-kazdy">
<h3 class="popular-from-web__title">
Varovné SIGNÁLY, že vám KÁVA škodí. Šestku pozná skoro každý
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/novinky-a-odbornici/rychle-sirenie-delty-vyvolava-obavy-prenasaju-ju-aj-plne-zaockovani" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/100/100 100w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/200/200 200w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/400/400 400w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/600/600 600w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/800/800 800w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/100/100 100w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/200/200 200w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/400/400 400w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/600/600 600w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/800/800 800w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/150/100 150w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/300/200 300w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/450/300 450w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/600/400 600w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Vaccination,Covid-19,In,Schools,And,Colleges,,Vaccinated,Students,Back,To"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/novinky-a-odbornici/rychle-sirenie-delty-vyvolava-obavy-prenasaju-ju-aj-plne-zaockovani">
<h3 class="popular-from-web__title">
Delta trápi i očkovaných: Končia v nemocnici a prenášajú ju rovnako, varujú vedci
</h3>
</a>
</li>
</ul>
</div>
<div class="banner banner--300 desktop banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid2"></gpt-slot></div><div class="banner banner--300 desktop sticky sticky--bp-7 banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot></div></div></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=0d85fc3e-7555-48a5-bb53-236b3c58e17f&amp;portal=izdravie&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;novinky-a-odbornici&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main><footer class="site-footer"><div class="banner banner--superfooter desktop banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot></div><div class="site-footer__top"><div class="site-footer__wrapper site-footer__wrapper--top"><div class="site-footer__print-promo-wrapper"> <div class="print-promo print-promo--one-col print-promo--two-col" data-name="zdravie">
<a class="print-promo__pic" href="https://pluska.sk/predplatne/zdravie/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/beb21dd9-8a5c-454b-8ffd-e80de5ca2736_phpfehmoi.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/beb21dd9-8a5c-454b-8ffd-e80de5ca2736_phpfehmoi.jpg/288/0 288w,https://dam.nmhmedia.sk/image/beb21dd9-8a5c-454b-8ffd-e80de5ca2736_phpfehmoi.jpg/448/0 448w,https://dam.nmhmedia.sk/image/beb21dd9-8a5c-454b-8ffd-e80de5ca2736_phpfehmoi.jpg/608/0 608w,https://dam.nmhmedia.sk/image/beb21dd9-8a5c-454b-8ffd-e80de5ca2736_phpfehmoi.jpg/800/0 800w,https://dam.nmhmedia.sk/image/beb21dd9-8a5c-454b-8ffd-e80de5ca2736_phpfehmoi.jpg/992/0 992w,https://dam.nmhmedia.sk/image/beb21dd9-8a5c-454b-8ffd-e80de5ca2736_phpfehmoi.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Zdravie">
</a>
<div class="print-promo__text-area">
<div class="quote-footer">
<h3 class="quote-footer__heading">Aj zdravie sa dá predplatiť</h3>
<p class="quote-footer__desc">Časopis o zdravom životnom štýle</p>
</div>
<a class="print-promo__link" href="https://pluska.sk/predplatne/zdravie/">
<span>objednať predplatné</span>
<svg aria-label="long-arrow-right-regular" class="print-promo__arrow-icon">
<use xlink:href="#long-arrow-right-regular" href="#long-arrow-right-regular"></use>
</svg>
</a>
</div>
</div>
</div><div class="site-footer__socials"><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a></div><div class="site-footer__drugs-wrapper"><a href="https://www.dovera.sk/poistenec/benefity/pre-vsetkych/usetrite-so-sluzbou-vyhodne-lieky" class="btn-advantageous-drugs"><svg aria-label="logo-lieky" class="btn-advantageous-drugs__logo"><use xlink:href="#logo-lieky" href="#logo-lieky"></use></svg><div class="btn-advantageous-drugs__text-area"><h5 class="btn-advantageous-drugs__heading">Výhodnélieky.sk</h5><p class="btn-advantageous-drugs__desc">Lieky s výhodnou cenou</p></div></a></div></div></div><div class="site-footer__bottom"><div class="site-footer__wrapper site-footer__wrapper--bottom"><div class="site-footer__links"><ul class="site-footer__list"><li class="site-footer__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="site-footer__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="site-footer__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="site-footer__item"><a href="https://www.newsandmedia.sk/gdpr/">GDPR</a></li><li class="site-footer__item"><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li></ul></div><p class="site-footer__copyright"><span class="site-footer__nmh-info">
Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
<span class="site-footer__company">© 2021 News and Media Holding a.s. </span></span><a class="site-footer__logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></div></footer></body></html>