
<!DOCTYPE html><html class="page     page--article
    page--article-first        page--article-reg                " lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://zdravie.pluska.sk/novinky-a-odbornici/co-robit-pri-otrave-liekmi-vyvolat-vracanie-nie"><meta name="facebook-domain-verification" content="cxt2q9hc6f5ptot8syvkyortlc395b" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://zdravie.pluska.sk/novinky-a-odbornici/co-robit-pri-otrave-liekmi-vyvolat-vracanie-nie"><title>Čo robiť pri otrave liekmi? Vyvolať vracanie či nie?</title><meta name="description" content="Ako poskytnúť prvú pomoc pri otrave liekmi, radí inštruktorka prvej pomoci, Mgr. Andrea Stískalová, Dipl.s"><meta property="eagleDocumentId" content="dbc63530-6129-4d57-aa69-bfa94dda21bc"><meta name="keywords" content="Lieky,otrava"><meta property="article:section" content="Novinky a odborníci"><meta property="article:published_time" content="2022-03-21T06:00:20+01:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2022-03-21T06:00:20+01:00"><meta property="og:title" content="Čo robiť pri otrave liekmi? Vyvolať vracanie či nie?"><meta property="og:description" content="Ako poskytnúť prvú pomoc pri otrave liekmi, radí inštruktorka prvej pomoci, Mgr. Andrea Stískalová, Dipl.s"><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://zdravie.pluska.sk/novinky-a-odbornici/co-robit-pri-otrave-liekmi-vyvolat-vracanie-nie",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://zdravie.pluska.sk/novinky-a-odbornici/co-robit-pri-otrave-liekmi-vyvolat-vracanie-nie"
        },
        "headline": "Čo robiť pri otrave liekmi? Vyvolať vracanie či nie?",
        "datePublished": "2022-03-21T06:00:20+01:00",
        "dateModified": "2022-03-21T06:00:20+01:00",
        "description": "Ako poskytnúť prvú pomoc pri otrave liekmi, radí inštruktorka prvej pomoci, Mgr. Andrea Stískalová, Dipl.s",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "mp"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://zdravie.pluska.sk",
            "name": "Zdravie.sk"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Zlikvidujú vírusy! Poznáte najúčinnejšie prírodné antivirotiká?",
                "description": "Kým pilulky z lekární sú proti vírusom prakticky bezmocné, príroda nás obdarila mnohými rastlinkami, ktoré dokážu vírusy či baktérie účinne ničiť. Spoznajte tie najsilnejšie z nich a zaraďte ich do jedálnička najmä pri chrípke či nádche.",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/09897b0f-3736-4312-8977-f57df5cd6bc1_phpmdbakk.jpg/960/540",
                                "uploadDate": "2022-03-15T23:06:09+01:00",
                "contentUrl": "https://zdravie.pluska.sk/novinky-a-odbornici/co-robit-pri-otrave-liekmi-vyvolat-vracanie-nie",
                "duration": "T0H0M56S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/zdravie/favicons/favicon.ico"><link rel="icon" href="/images/zdravie/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/zdravie/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/zdravie/main.css?v=4.503
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/zdravie/main.css?v=4.503
"></noscript><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/zdravie/app.js?v=4.503
"></script></head><body class="site-body "><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGF57WC" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot><site-header class="site-header" data-module="siteHeader" data-itm="menu" data-test="header"><div class="site-header__top"><div class="site-header__container site-header__container--top"><a class="site-logo " href="/" data-test="logo"><svg aria-label="logo-zdravie" class="site-logo__icon "><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><nav class="site-header__nav"><ul class="site-header__list"><li class="site-header__item"><a class="site-header__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-header__item"><a class="site-header__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-header__item"><a class="site-header__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-header__item"><a class="site-header__link" href="/r/video">Video</a></li></ul></nav><div class="site-header__newsletter">
@ Prihlásiť na odber noviniek
<span class="site-header__newsletter-tooltip">Dočasne nedostupné</span></div><div class="site-header__btns-area-r"><div class="show-from show-from--bp-7"></div><button-toggle-drawer class="btn-menu" data-module="buttonToggleDrawer" role="button"><svg aria-label="bars-light" class="btn-menu__icon"><use xlink:href="#bars-light" href="#bars-light"></use></svg><span class="btn-menu__text">MENU</span></button-toggle-drawer></div></div></div><div class="site-header__bottom"><div class="site-header__container site-header__container--bottom"><a class="site-logo site-logo--bottom" href="/" data-test="logo-bottom"><svg aria-label="logo-zdravie" class="site-logo__icon site-logo__icon--color"><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><form-search class="form-search-header form-search-header--0-11-full" data-module="formSearch"><form class="form-search-header__form"><form-search-input data-module="formSearchInput"><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Čo vás trápi?" type="search" value="" class="form-search-header__input"></form-search-input><button class="form-search-header__submit" type="submit"><svg aria-label="search-regular" class="form-search-header__icon-search"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search>
<div class="topics-header">
<h3 class="topics-header__heading">aktuálne témy</h3>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-brucha">Bolesť brucha</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-hlavy">Bolesť hlavy</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/uzliny">Uzliny</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/cukrovka">Cukrovka</a>
<a class="topics-header__link" href="https://zdravie.pluska.sk/t/kasel">Kašeľ</a>
<a class="topics-header__icon-link" href="/r/problemy">
<svg aria-label="angle-right-light" class="topics-header__icon">
<use xlink:href="#angle-right-light" href="#angle-right-light"></use>
</svg>
</a>
<div class="topics-header__btns">
<btn-close-topics class="btn-close-topics" data-module="btnCloseTopics">
<span class="btn-close-topics__times">&times;</span> zatvoriť
</btn-close-topics>
<a class="btn-disease-a-z btn-disease-a-z--topics" href="/r/ochorenia-a-z">
Ochorenia A-Z
</a>
</div>
</div>
<div class="show-from show-from--bp-11 margin margin--l-auto"><a class="btn-disease-a-z btn-disease-a-z--right" href="/r/ochorenia-a-z">
Ochorenia A-Z
</a></div></div></div><div class="site-mob-menu drawer"><button-toggle-drawer class="btn-menu-times" data-module="buttonToggleDrawer" role="button"><svg aria-label="times-light" class="btn-menu-times__icon"><use xlink:href="#times-light" href="#times-light"></use></svg></button-toggle-drawer><nav class="site-mob-menu__nav"><ul class="site-mob-menu__list"><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/video">Video</a></li><li class="site-mob-menu__item"><a class="btn-subscription" href="https://pluska.sk/predplatne/zdravie/">
Predplatné
</a></li><li class="site-mob-menu__item site-mob-menu__item--socials"><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/" data-test="footer-ig"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/" data-test="footer-fb"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a></li></ul></nav></div></site-header><main class="site-content"><aa-slot class="banner--leaderboard banner--leaderboard-top aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboard"></aa-slot><div class="grid-root"><div class="grid grid--area-9"><div class="grid grid--area-4"><article class="article grid grid--area-2" data-id="dbc63530-6129-4d57-aa69-bfa94dda21bc"><header class="
    article-header
    article-header--article
"><a class="article-header__rubric-link article-header__rubric-link--article" href="https://zdravie.pluska.sk/r/novinky-a-odbornici">
novinky-a-odbornici
</a><h1 class="article-header__heading article-header__heading--article" data-don="article_title">
Čo robiť pri otrave liekmi? Vyvolať vracanie či nie?
</h1><aa-slot class="banner--300 mobile--margin-b-0 article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot><div class="article-header__image-content"><a href="/gal/novinky-a-odbornici/co-robit-pri-otrave-liekmi-vyvolat-vracanie-nie" data-test="hero-image"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Lieky občas môžu narobiť viac zla ako dobra."></div></div></a></div></header><div class="grid grid--area-10"><div class="show-from show-from--bp-10"><div class="grid grid--area-2 sticky sticky--bp-10"></div></div><div class="grid grid--area-2"><div class="article-sub-header "><a class="article-sub-header__rubric-link show-from show-from--bp-7" href="https://zdravie.pluska.sk/r/novinky-a-odbornici">
Novinky a odborníci
</a><h1 class="article-sub-header__heading show-from show-from--bp-7">Čo robiť pri otrave liekmi? Vyvolať vracanie či nie?</h1><p class="article-sub-header__perex article-sub-header__perex--article
                "><span data-don="article_perex">
Ako poskytnúť prvú pomoc pri otrave liekmi, radí inštruktorka prvej pomoci, Mgr. Andrea Stískalová, Dipl.s
</span></p></div><section class="article-body article-body--article " data-don="article_body"><div class="article-body article-body__embed"><p>„<em>Pri otrave liekmi treba neodkladne poskytnúť prvú pomoc a&nbsp;zabezpečiť lekárske ošetrenie,</em>“ zdôrazňuje inštruktorka prvej pomoci Mgr. Andrea Stískalová, Dipl.s. „<em>Ak je človek pri podozrení na otravu liekmi pri vedomí, odporúča sa pokúsiť vyvolať <strong>zvracanie do 30 minút po užití látky,</strong> ktorá otravu spôsobila. Môžete tak urobiť mechanicky, podráždením steny hrtana alebo vypitím pohára vlažnej vody s rozpustenými 2 lyžičkami kuchynskej soli,</em>“ radí A. Stískalová. „<em>Nikdy <strong>nevyvolávajte zvracanie</strong> u človeka s poruchou vedomia, pri kŕčoch, po operáciách pažeráka alebo <strong>ak od požitia otravy uplynulo viac ako 30 minút</strong></em>,“&nbsp; dodáva inštruktorka prvej pomoci A. Stískalová.</p><video-livebox class="video-player video-player--ooyala" data-module="videoLivebox"><div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="zdravie" data-video="56697" data-volume=".20" id="OO56697" data-template="other"></div></video-livebox><h2>Kam sa terba obrátiť?</h2><p>V&nbsp;každom&nbsp; prípade je vždy potrebné <strong>volať urýchlene rýchlu zdravotnú službu</strong> na číslo 112 kde vám poradia, ako máte postupovať do príchodu lekára, alebo na linku Národného toxikologického informačného centra na číslo 0911 166&nbsp;066.</p><aside class="article-related-body"><div class="article-related-body__image"><a href="https://zdravie.pluska.sk/novinky-a-odbornici/beriete-viacero-liekov-pozor-mozete-skoncit-nemocnici"><div class="image aspect-ratio aspect-ratio__10--3x2 aspect-ratio--16x9 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/f14d1e0d-7e07-4876-ba59-1da23f7fbccc_phpgceice.jpg/150/100 150w,https://dam.nmhmedia.sk/image/f14d1e0d-7e07-4876-ba59-1da23f7fbccc_phpgceice.jpg/300/200 300w,https://dam.nmhmedia.sk/image/f14d1e0d-7e07-4876-ba59-1da23f7fbccc_phpgceice.jpg/450/300 450w,https://dam.nmhmedia.sk/image/f14d1e0d-7e07-4876-ba59-1da23f7fbccc_phpgceice.jpg/600/400 600w,https://dam.nmhmedia.sk/image/f14d1e0d-7e07-4876-ba59-1da23f7fbccc_phpgceice.jpg/900/600 900w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/f14d1e0d-7e07-4876-ba59-1da23f7fbccc_phpgceice.jpg/150/100 150w,https://dam.nmhmedia.sk/image/f14d1e0d-7e07-4876-ba59-1da23f7fbccc_phpgceice.jpg/300/200 300w,https://dam.nmhmedia.sk/image/f14d1e0d-7e07-4876-ba59-1da23f7fbccc_phpgceice.jpg/450/300 450w,https://dam.nmhmedia.sk/image/f14d1e0d-7e07-4876-ba59-1da23f7fbccc_phpgceice.jpg/600/400 600w,https://dam.nmhmedia.sk/image/f14d1e0d-7e07-4876-ba59-1da23f7fbccc_phpgceice.jpg/900/600 900w" media="(min-width:64em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f14d1e0d-7e07-4876-ba59-1da23f7fbccc_phpgceice.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f14d1e0d-7e07-4876-ba59-1da23f7fbccc_phpgceice.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f14d1e0d-7e07-4876-ba59-1da23f7fbccc_phpgceice.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f14d1e0d-7e07-4876-ba59-1da23f7fbccc_phpgceice.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f14d1e0d-7e07-4876-ba59-1da23f7fbccc_phpgceice.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f14d1e0d-7e07-4876-ba59-1da23f7fbccc_phpgceice.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f14d1e0d-7e07-4876-ba59-1da23f7fbccc_phpgceice.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f14d1e0d-7e07-4876-ba59-1da23f7fbccc_phpgceice.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f14d1e0d-7e07-4876-ba59-1da23f7fbccc_phpgceice.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na čo by ste mali myslieť ešte predtým, ako sa vyberiete do lekárne?"></picture></div></a></div><a href="https://zdravie.pluska.sk/novinky-a-odbornici/beriete-viacero-liekov-pozor-mozete-skoncit-nemocnici" class="article-related-body__text"><div class="article-related-body__heading">
Mohlo by vás zaujímať
</div><div class="article-related-body__title">
Beriete viacero liekov? Pozor, môžete skončiť v nemocnici!
</div></a></aside><h2>Pozor na deti!</h2><p>Zvlášť opatrní musíme byť pri deťoch, ktoré sa tiež môžu liekmi nedopatrením priotráviť. Prvá pomoc je nevyhnutná, ak dieťa užije <strong>akýkoľvek liek</strong>, ktorý preň nebol určený. Čím skôr vyhľadajte alebo zavolajte lekára, ak sa u neho prejaví:</p><ul><li>ospalosť alebo bezvedomie,</li><li>plytké alebo nepravidelné dýchanie,</li><li>zástava dýchania,</li><li>vracanie,</li><li>záchvaty a kŕče.</li></ul><article-ad data-module="articleAd"><aa-slot class="hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot><aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot></article-ad></div></section></div></div><footer class="article-footer article-footer--article grid grid--area-2"><div class="article-summary "><div class="article-summary__main-info"><span class="article-summary__datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">6:00</span></span><span class="article-summary__author">
Autor: <span data-don="article_author">mp</span></span><span class="source">
Titulná foto:&nbspShutterstock
</span></div><div class="article-summary__socials"><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true"><use xlink:href="#comment-solid" href="#comment-solid"></use></svg>
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="dbc63530-6129-4d57-aa69-bfa94dda21bc"></span>)
</button-disqus><button-facebook-share data-href="https://zdravie.pluska.sk/novinky-a-odbornici/co-robit-pri-otrave-liekmi-vyvolat-vracanie-nie" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-hidden="true"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>
Zdieľať článok
</span></button-facebook-share></div></div><div class="hide-from hide-from--bp-10"></div><aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot><div class="article-sticky-bar"> <div class="popular-from-web-sticky-bar" data-itm="popular_from_web">
<h2 class="popular-from-web-sticky-bar__heading">Mohlo by vás<br> zaujímať</h2>
<ul class="popular-from-web-sticky-bar__list">
<li class="popular-from-web-sticky-bar__item" data-test="lista-article-1">
<a href="https://zdravie.pluska.sk/zdravy-zivot/posilni-vam-imunitu-zjemni-vrasky-tento-vitamin-vas-vsak-mozu-obrat-diety" class="popular-from-web-sticky-bar__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/0e91691f-409a-4e86-be6a-ff0186956b2c_phphaoedo.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/0e91691f-409a-4e86-be6a-ff0186956b2c_phphaoedo.jpg/100/100 100w,https://dam.nmhmedia.sk/image/0e91691f-409a-4e86-be6a-ff0186956b2c_phphaoedo.jpg/200/200 200w,https://dam.nmhmedia.sk/image/0e91691f-409a-4e86-be6a-ff0186956b2c_phphaoedo.jpg/400/400 400w,https://dam.nmhmedia.sk/image/0e91691f-409a-4e86-be6a-ff0186956b2c_phphaoedo.jpg/600/600 600w,https://dam.nmhmedia.sk/image/0e91691f-409a-4e86-be6a-ff0186956b2c_phphaoedo.jpg/800/800 800w,https://dam.nmhmedia.sk/image/0e91691f-409a-4e86-be6a-ff0186956b2c_phphaoedo.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Vďaka pestrej strave získate aj množstvo vitamínov."></div></div>
</a>
<a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/posilni-vam-imunitu-zjemni-vrasky-tento-vitamin-vas-vsak-mozu-obrat-diety">
<h3 class="popular-from-web-sticky-bar__title">
Posílní vám imunitu, zjemní vrásky. O tento vitamín vás však môžu obrať diéty
</h3>
</a>
</li>
<li class="popular-from-web-sticky-bar__item" data-test="lista-article-2">
<a href="https://zdravie.pluska.sk/novinky-a-odbornici/co-robit-pri-otrave-liekmi-vyvolat-vracanie-nie" class="popular-from-web-sticky-bar__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Lieky občas môžu narobiť viac zla ako dobra."></div></div>
</a>
<a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/novinky-a-odbornici/co-robit-pri-otrave-liekmi-vyvolat-vracanie-nie">
<h3 class="popular-from-web-sticky-bar__title">
Čo robiť pri otrave liekmi? Vyvolať vracanie či nie?
</h3>
</a>
</li>
</ul>
</div>
</div><article-sticky-bar-m class="article-sticky-bar-m" data-module="articleStickyBarM"><div class="article-sticky-bar-m__btns"><a class="article-sticky-bar-m__btn2" href="/r/ochorenia-a-z">Ochorenia A-Z</a></div></article-sticky-bar-m></footer></article><aa-slot class="banner--middle_990x200 aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot><div class="article-related" data-itm-main="related_articles" data-itm="next_articles"><h2 class="article-related__heading">Súvisiace články</h2><article class="article-related__article" data-id="356bba27-6b3b-4acb-8bc2-277b24ccaca3"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/poradna-zdravia/je-generikum-biosimilarny-liek-to-iste-lisia"><h3 class="article-related__title">
Je generikum a biosimilárny liek to isté? Líšia sa?
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="37b8028b-b16c-499f-9e73-0ac309e37584"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/video/8-kritickych-kombinacii-liekov-potravin-tieto-spolu-nikdy-neriskujte"><h3 class="article-related__title">
8 zakázaných kombinácií LIEKOV a potravín: O týchto ste vedeli?
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="a2c0befa-e205-4e80-990b-d496f5e02b7a"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/poradna-zdravia/mozu-lieky-vysoky-tlak-kombinovat-inymi-neposkodim-oblicky"><h3 class="article-related__title">
Môžu sa lieky na vysoký tlak kombinovať s inými? Nepoškodím si obličky?
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="ba19efda-243e-4ead-8c18-1213d6ac6511"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/emma-drobna-beznom-lieku-kasel-skoncila-nemocnici-co-stalo"><h3 class="article-related__title">
Emma Drobná: Po bežnom lieku na kašeľ skončila v nemocnici
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="df9aa9ab-28c7-47d6-acf0-65be3541068f"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/zdravy-zivot/domace-recepty-hrusky-proti-kaslu-mata-zazenie-bolest-hlavy"><h3 class="article-related__title">
Keď virózy útočia, nasaďte týchto 9 TOP domácich liekov
</h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article></div><video-livebox class="video-promo-box" data-module="videoLivebox" data-test="video-livebox"><a href="/r/video"><h2 class="video-promo-box__title">Video</h2></a><div data-site="zdravie" data-playlist="zdravie_playlist" data-endscreen="zdravie_endscreen" data-promobox-type="article" data-area="floating" data-template="article" data-position="promo"></div></video-livebox><section class="articles-don"></section><div class="counseling-box">
<div class="counseling-box__wr">
<div class="counseling-box__header">
<div class="counseling-box__header-wr">
<svg aria-label="stethoscope-duotone" class="counseling-box__stethoscope">
<use xlink:href="#stethoscope-duotone" href="#stethoscope-duotone"></use>
</svg>
<h2 class="counseling-box__heading">Poradňa zdravia</h2>
</div>
<a class="counseling-box__rubric-btn" href="/r/poradna-zdravia">
Zobraziť
</a>
</div>
<div class="counseling-box__article">
<a href="https://zdravie.pluska.sk/poradna-zdravia/trapia-ma-mykozy-nohach-krem-proti-plesniam-nezabera">
<h3 class="counseling-box__article-title">Trápia ma mykózy na nohách. Krém proti plesniam nezaberá</h3>
</a>
<div class="counseling-box__teaser-wr">
<svg aria-label="reply-solid" class="counseling-box__reply-icon">
<use xlink:href="#reply-solid" href="#reply-solid"></use>
</svg>
<div class="counseling-box__article-body-teaser">
<p>Na liečbu mykózy sa používajú prípravky, ktoré likvidujú huby, takzvané antimykotiká. Najčastejšie sa používajú krémy, masti, roztoky a&nbsp;gély, ktoré obsahujú rôzne druhy liečiv. Ak vám krém, ktorý používate nepomáha, bolo by vhodné zmeniť ho za iný, ktorý bude obsahovať inú účinnú látku, napríklad bifonazol alebo terbinafín. Dôležitá je pravidelná aplikácia na umytú a&nbsp;dobre vysušenú pokožku. Zamerajte sa tiež na dôkladnú dezinfekciu každej obuvi, ktorú používate. Ak vám mykóza neustúpi alebo sa bude naďalej vracať, navštívte dermatológa, ktorý vám s&nbsp;liečbou pomôže.</p>
<figure class="figure">
<div class="figure__image">
<a href="https://zdravie.pluska.sk/gal/poradna-zdravia/trapia-ma-mykozy-nohach-krem-proti-plesniam-nezabera/2">
<span class="figure__img-overlay">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/288/0 288w,https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/448/0 448w,https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/608/0 608w,https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/800/0 800w,https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/992/0 992w,https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="logo">
</span>
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/288/0 288w,https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/448/0 448w,https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/608/0 608w,https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/800/0 800w,https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/992/0 992w,https://dam.nmhmedia.sk/image/8c153ce8-d8e2-45e2-95ca-3b5b9aa340f4_phpgcggnl.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="logo">
</a>
</div>
<figcaption class="figure__caption">
<div class="figure__attribution">
Zdroj: Dr.Max
</div>
</figcaption>
</figure>
</div>
</div>
<a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/trapia-ma-mykozy-nohach-krem-proti-plesniam-nezabera">čítať viac</a>
<div class="professional-guarantors-hp">
<div class="professional-guarantors-hp__people">
<a href="https://zdravie.pluska.sk:443/autor/julia-kollarova" class="professional-guarantors-hp__guarantor">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/40e32f07-8a86-43b7-a4a2-62ac44130e37_phpogcljh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/40e32f07-8a86-43b7-a4a2-62ac44130e37_phpogcljh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/40e32f07-8a86-43b7-a4a2-62ac44130e37_phpogcljh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/40e32f07-8a86-43b7-a4a2-62ac44130e37_phpogcljh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/40e32f07-8a86-43b7-a4a2-62ac44130e37_phpogcljh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/40e32f07-8a86-43b7-a4a2-62ac44130e37_phpogcljh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/40e32f07-8a86-43b7-a4a2-62ac44130e37_phpogcljh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="PharmDr. Júlia Kollárová"></div></div>
<div class="professional-guarantors-hp__guarantor-text-area">
<h5 class="professional-guarantors-hp__guarantor-name">PharmDr. Júlia Kollárová</h5>
<h6 class="professional-guarantors-hp__guarantor-desc">farmaceutka</h6>
</div>
</a>
</div>
</div>
</div>
<div class="counseling-box__article">
<a href="https://zdravie.pluska.sk/poradna-zdravia/robi-pred-vsadenim-zubneho-implantatu-alergicky-test">
<h3 class="counseling-box__article-title">Robí sa pred vsadením zubného implantátu alergický test?</h3>
</a>
<div class="counseling-box__teaser-wr">
<svg aria-label="reply-solid" class="counseling-box__reply-icon">
<use xlink:href="#reply-solid" href="#reply-solid"></use>
</svg>
<div class="counseling-box__article-body-teaser">
<p>Zubné implantáty sú vyrobené zo zliatín, kde hlavnou zložkou je titán. Na ten bývajú alergie veľmi zriedkavé. V niektorých prípadoch sú v nich však prítomné aj iné kovy, napríklad chróm, nikel, vanád, kobalt alebo molibdén, a na tie sa alergie môžu vyskytnúť. Faktom však je, že alergie na implantáty ako také sú veľmi výnimočné a nezvyknú sa na ne vopred robiť testy. Ak však chcete mať istotu, bude nutné pod kontrolou alergiológa vykonať kožný test na implantát, ktorý sa má zaviesť, alebo zvoliť implantát z keramického materiálu, napríklad zirkónu. Ďalšou možnosťou by bolo nahradiť chýbajúci zub celokeramickým mostíkom alebo mostom na sklenených vláknach.</p>
</div>
</div>
<a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/robi-pred-vsadenim-zubneho-implantatu-alergicky-test">čítať viac</a>
<div class="professional-guarantors-hp">
<div class="professional-guarantors-hp__people">
<a href="https://zdravie.pluska.sk:443/autor/rudolf-novotny" class="professional-guarantors-hp__guarantor">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/1b404550-f251-4bae-b7f9-4c9165b51311_phpcpj4pw.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/1b404550-f251-4bae-b7f9-4c9165b51311_phpcpj4pw.jpg/100/100 100w,https://dam.nmhmedia.sk/image/1b404550-f251-4bae-b7f9-4c9165b51311_phpcpj4pw.jpg/200/200 200w,https://dam.nmhmedia.sk/image/1b404550-f251-4bae-b7f9-4c9165b51311_phpcpj4pw.jpg/400/400 400w,https://dam.nmhmedia.sk/image/1b404550-f251-4bae-b7f9-4c9165b51311_phpcpj4pw.jpg/600/600 600w,https://dam.nmhmedia.sk/image/1b404550-f251-4bae-b7f9-4c9165b51311_phpcpj4pw.jpg/800/800 800w,https://dam.nmhmedia.sk/image/1b404550-f251-4bae-b7f9-4c9165b51311_phpcpj4pw.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="MUDr. Rudolf Novotný"></div></div>
<div class="professional-guarantors-hp__guarantor-text-area">
<h5 class="professional-guarantors-hp__guarantor-name">MUDr. Rudolf Novotný</h5>
<h6 class="professional-guarantors-hp__guarantor-desc">Zubný lekár</h6>
</div>
</a>
</div>
</div>
</div>
<div class="article-ask-an-expert-v">
<div class="article-ask-an-expert-v__img-wr">
<img class="article-ask-an-expert-v__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
</div>
<div class="article-ask-an-expert-v__wrapper">
<h3 class="article-ask-an-expert-v__heading">Opýtajte sa<br> odborníka</h3>
<h4 class="article-ask-an-expert-v__title">Poraďte sa s našimi<br> odborníkmi.</h4>
<a class="article-ask-an-expert-v__btn" href="/poradna-zdravia-formular" data-test="ask-expert">Položiť otázku</a>
</div>
</div>
</div>
<div class="hide-from hide-from--bp-10">
<div class="article-ask-an-expert-r">
<div class="article-ask-an-expert-r__wrapper">
<h3 class="article-ask-an-expert-r__heading">Opýtajte sa odborníka</h3>
<h4 class="article-ask-an-expert-r__title">Poraďte sa s našimi odborníkmi.</h4>
<a class="article-ask-an-expert-r__btn" href="/poradna-zdravia-formular" data-test="ask-expert">Položiť otázku</a>
</div>
<div class="article-ask-an-expert-r__img-wr">
<img class="article-ask-an-expert-r__img" width="419" height="411" src="/images/zdravie/doctor.png" alt="doktor">
</div>
</div>
</div>
</div>
<aa-slot class="banner--300 mobile--without-margin aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot><disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus"><div class="disqus" id="disqus_thread" data-test="disqus"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></div><div class="grid grid--area-2"><aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot><articles-read class="most-read" data-module="articlesRead"></articles-read> <div class="popular-from-web" data-itm="popular_from_web">
<h2 class="popular-from-web__heading">Populárne z webu</h2>
<ul class="popular-from-web__list">
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/posilni-vam-imunitu-zjemni-vrasky-tento-vitamin-vas-vsak-mozu-obrat-diety" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/0e91691f-409a-4e86-be6a-ff0186956b2c_phphaoedo.jpg/100/100 100w,https://dam.nmhmedia.sk/image/0e91691f-409a-4e86-be6a-ff0186956b2c_phphaoedo.jpg/200/200 200w,https://dam.nmhmedia.sk/image/0e91691f-409a-4e86-be6a-ff0186956b2c_phphaoedo.jpg/400/400 400w,https://dam.nmhmedia.sk/image/0e91691f-409a-4e86-be6a-ff0186956b2c_phphaoedo.jpg/600/600 600w,https://dam.nmhmedia.sk/image/0e91691f-409a-4e86-be6a-ff0186956b2c_phphaoedo.jpg/800/800 800w,https://dam.nmhmedia.sk/image/0e91691f-409a-4e86-be6a-ff0186956b2c_phphaoedo.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/0e91691f-409a-4e86-be6a-ff0186956b2c_phphaoedo.jpg/100/100 100w,https://dam.nmhmedia.sk/image/0e91691f-409a-4e86-be6a-ff0186956b2c_phphaoedo.jpg/200/200 200w,https://dam.nmhmedia.sk/image/0e91691f-409a-4e86-be6a-ff0186956b2c_phphaoedo.jpg/400/400 400w,https://dam.nmhmedia.sk/image/0e91691f-409a-4e86-be6a-ff0186956b2c_phphaoedo.jpg/600/600 600w,https://dam.nmhmedia.sk/image/0e91691f-409a-4e86-be6a-ff0186956b2c_phphaoedo.jpg/800/800 800w,https://dam.nmhmedia.sk/image/0e91691f-409a-4e86-be6a-ff0186956b2c_phphaoedo.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/0e91691f-409a-4e86-be6a-ff0186956b2c_phphaoedo.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/0e91691f-409a-4e86-be6a-ff0186956b2c_phphaoedo.jpg/150/100 150w,https://dam.nmhmedia.sk/image/0e91691f-409a-4e86-be6a-ff0186956b2c_phphaoedo.jpg/300/200 300w,https://dam.nmhmedia.sk/image/0e91691f-409a-4e86-be6a-ff0186956b2c_phphaoedo.jpg/450/300 450w,https://dam.nmhmedia.sk/image/0e91691f-409a-4e86-be6a-ff0186956b2c_phphaoedo.jpg/600/400 600w,https://dam.nmhmedia.sk/image/0e91691f-409a-4e86-be6a-ff0186956b2c_phphaoedo.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Vďaka pestrej strave získate aj množstvo vitamínov."></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/posilni-vam-imunitu-zjemni-vrasky-tento-vitamin-vas-vsak-mozu-obrat-diety">
<h3 class="popular-from-web__title">
Posílní vám imunitu, zjemní vrásky. O tento vitamín vás však môžu obrať diéty
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/novinky-a-odbornici/co-robit-pri-otrave-liekmi-vyvolat-vracanie-nie" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/150/100 150w,https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/300/200 300w,https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/450/300 450w,https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/600/400 600w,https://dam.nmhmedia.sk/image/2f0a9812-5635-4d3c-84fe-95d4dbd78c54_phpjlkani.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Lieky občas môžu narobiť viac zla ako dobra."></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/novinky-a-odbornici/co-robit-pri-otrave-liekmi-vyvolat-vracanie-nie">
<h3 class="popular-from-web__title">
Čo robiť pri otrave liekmi? Vyvolať vracanie či nie?
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/syndrom-chronickej-panvovej-bolesti-vas-pripravi-radost-sexu" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/64245cac-189b-497b-a814-8a5a07251a9d_phpgchlkh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/64245cac-189b-497b-a814-8a5a07251a9d_phpgchlkh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/64245cac-189b-497b-a814-8a5a07251a9d_phpgchlkh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/64245cac-189b-497b-a814-8a5a07251a9d_phpgchlkh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/64245cac-189b-497b-a814-8a5a07251a9d_phpgchlkh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/64245cac-189b-497b-a814-8a5a07251a9d_phpgchlkh.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/64245cac-189b-497b-a814-8a5a07251a9d_phpgchlkh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/64245cac-189b-497b-a814-8a5a07251a9d_phpgchlkh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/64245cac-189b-497b-a814-8a5a07251a9d_phpgchlkh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/64245cac-189b-497b-a814-8a5a07251a9d_phpgchlkh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/64245cac-189b-497b-a814-8a5a07251a9d_phpgchlkh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/64245cac-189b-497b-a814-8a5a07251a9d_phpgchlkh.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/64245cac-189b-497b-a814-8a5a07251a9d_phpgchlkh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/64245cac-189b-497b-a814-8a5a07251a9d_phpgchlkh.jpg/150/100 150w,https://dam.nmhmedia.sk/image/64245cac-189b-497b-a814-8a5a07251a9d_phpgchlkh.jpg/300/200 300w,https://dam.nmhmedia.sk/image/64245cac-189b-497b-a814-8a5a07251a9d_phpgchlkh.jpg/450/300 450w,https://dam.nmhmedia.sk/image/64245cac-189b-497b-a814-8a5a07251a9d_phpgchlkh.jpg/600/400 600w,https://dam.nmhmedia.sk/image/64245cac-189b-497b-a814-8a5a07251a9d_phpgchlkh.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Strpčuje vám bolesť po sexe život?"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/syndrom-chronickej-panvovej-bolesti-vas-pripravi-radost-sexu">
<h3 class="popular-from-web__title">
Vlado má po sexe šialené bolesti. Nemá nákazlivé ochorenie, je za tým niečo iné
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/neviete-zaspat-tento-trik-mam-vyskusany-vlastnej-kozi-radi-lekarka" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/18a047f1-d1ff-437f-a95a-36c0752f4f99_phpcpagom.jpg/100/100 100w,https://dam.nmhmedia.sk/image/18a047f1-d1ff-437f-a95a-36c0752f4f99_phpcpagom.jpg/200/200 200w,https://dam.nmhmedia.sk/image/18a047f1-d1ff-437f-a95a-36c0752f4f99_phpcpagom.jpg/400/400 400w,https://dam.nmhmedia.sk/image/18a047f1-d1ff-437f-a95a-36c0752f4f99_phpcpagom.jpg/600/600 600w,https://dam.nmhmedia.sk/image/18a047f1-d1ff-437f-a95a-36c0752f4f99_phpcpagom.jpg/800/800 800w,https://dam.nmhmedia.sk/image/18a047f1-d1ff-437f-a95a-36c0752f4f99_phpcpagom.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/18a047f1-d1ff-437f-a95a-36c0752f4f99_phpcpagom.jpg/100/100 100w,https://dam.nmhmedia.sk/image/18a047f1-d1ff-437f-a95a-36c0752f4f99_phpcpagom.jpg/200/200 200w,https://dam.nmhmedia.sk/image/18a047f1-d1ff-437f-a95a-36c0752f4f99_phpcpagom.jpg/400/400 400w,https://dam.nmhmedia.sk/image/18a047f1-d1ff-437f-a95a-36c0752f4f99_phpcpagom.jpg/600/600 600w,https://dam.nmhmedia.sk/image/18a047f1-d1ff-437f-a95a-36c0752f4f99_phpcpagom.jpg/800/800 800w,https://dam.nmhmedia.sk/image/18a047f1-d1ff-437f-a95a-36c0752f4f99_phpcpagom.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/18a047f1-d1ff-437f-a95a-36c0752f4f99_phpcpagom.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/18a047f1-d1ff-437f-a95a-36c0752f4f99_phpcpagom.jpg/150/100 150w,https://dam.nmhmedia.sk/image/18a047f1-d1ff-437f-a95a-36c0752f4f99_phpcpagom.jpg/300/200 300w,https://dam.nmhmedia.sk/image/18a047f1-d1ff-437f-a95a-36c0752f4f99_phpcpagom.jpg/450/300 450w,https://dam.nmhmedia.sk/image/18a047f1-d1ff-437f-a95a-36c0752f4f99_phpcpagom.jpg/600/400 600w,https://dam.nmhmedia.sk/image/18a047f1-d1ff-437f-a95a-36c0752f4f99_phpcpagom.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Young,Girl,Tired,And,Lying,On,The,Bed"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/neviete-zaspat-tento-trik-mam-vyskusany-vlastnej-kozi-radi-lekarka">
<h3 class="popular-from-web__title">
Neviete zaspať? Tento TRIK mám vyskúšaný na vlastnej koži, radí lekárka
</h3>
</a>
</li>
<li class="popular-from-web__item">
<a href="https://zdravie.pluska.sk/zdravy-zivot/mate-pocit-vam-srdce-prilis-busi-kedy-je-dovod-obavy" class="popular-from-web__image">
<div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/f28dd18f-08c7-4f9a-8a67-94f4fe1fdf30_phpbklchf.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f28dd18f-08c7-4f9a-8a67-94f4fe1fdf30_phpbklchf.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f28dd18f-08c7-4f9a-8a67-94f4fe1fdf30_phpbklchf.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f28dd18f-08c7-4f9a-8a67-94f4fe1fdf30_phpbklchf.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f28dd18f-08c7-4f9a-8a67-94f4fe1fdf30_phpbklchf.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f28dd18f-08c7-4f9a-8a67-94f4fe1fdf30_phpbklchf.jpg/1000/1000 1000w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/f28dd18f-08c7-4f9a-8a67-94f4fe1fdf30_phpbklchf.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f28dd18f-08c7-4f9a-8a67-94f4fe1fdf30_phpbklchf.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f28dd18f-08c7-4f9a-8a67-94f4fe1fdf30_phpbklchf.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f28dd18f-08c7-4f9a-8a67-94f4fe1fdf30_phpbklchf.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f28dd18f-08c7-4f9a-8a67-94f4fe1fdf30_phpbklchf.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f28dd18f-08c7-4f9a-8a67-94f4fe1fdf30_phpbklchf.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/f28dd18f-08c7-4f9a-8a67-94f4fe1fdf30_phpbklchf.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/f28dd18f-08c7-4f9a-8a67-94f4fe1fdf30_phpbklchf.jpg/150/100 150w,https://dam.nmhmedia.sk/image/f28dd18f-08c7-4f9a-8a67-94f4fe1fdf30_phpbklchf.jpg/300/200 300w,https://dam.nmhmedia.sk/image/f28dd18f-08c7-4f9a-8a67-94f4fe1fdf30_phpbklchf.jpg/450/300 450w,https://dam.nmhmedia.sk/image/f28dd18f-08c7-4f9a-8a67-94f4fe1fdf30_phpbklchf.jpg/600/400 600w,https://dam.nmhmedia.sk/image/f28dd18f-08c7-4f9a-8a67-94f4fe1fdf30_phpbklchf.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Portrait,Of,Elderly,Woman,Having,Heart,Attack.,Old,Age,,Health"></picture></div>
</a>
<a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/mate-pocit-vam-srdce-prilis-busi-kedy-je-dovod-obavy">
<h3 class="popular-from-web__title">
Máte pocit, že vám SRDCE príliš búši? Kedy je dôvod na obavy?
</h3>
</a>
</li>
</ul>
</div>
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySquare"></aa-slot><aa-slot class="banner--300 sticky sticky--bp-7 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot></div></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=dbc63530-6129-4d57-aa69-bfa94dda21bc&amp;portal=izdravie&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;novinky-a-odbornici&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main><footer class="site-footer" data-test="footer"><aa-slot class="banner--superfooter aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot><div class="site-footer__top"><div class="site-footer__wrapper site-footer__wrapper--top"><div class="site-footer__print-promo-wrapper"> <div class="print-promo print-promo--one-col print-promo--two-col" data-name="zdravie">
<a class="print-promo__pic" href="https://pluska.sk/predplatne/zdravie/" data-test="predplatne-img">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/817e4fd6-dc9f-496b-a79d-f7829fce5407_phpdlnioc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/817e4fd6-dc9f-496b-a79d-f7829fce5407_phpdlnioc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/817e4fd6-dc9f-496b-a79d-f7829fce5407_phpdlnioc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/817e4fd6-dc9f-496b-a79d-f7829fce5407_phpdlnioc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/817e4fd6-dc9f-496b-a79d-f7829fce5407_phpdlnioc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/817e4fd6-dc9f-496b-a79d-f7829fce5407_phpdlnioc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/817e4fd6-dc9f-496b-a79d-f7829fce5407_phpdlnioc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Zdravie">
</a>
<div class="print-promo__text-area">

<div class="quote-footer">
<h3 class="quote-footer__heading">Aj zdravie sa dá predplatiť</h3>
<p class="quote-footer__desc">Časopis o zdravom životnom štýle</p>
</div>
<a class="print-promo__link" href="https://pluska.sk/predplatne/zdravie/" data-test="predplatne-link">
<span>objednať predplatné</span>
<svg aria-label="long-arrow-right-regular" class="print-promo__arrow-icon">
<use xlink:href="#long-arrow-right-regular" href="#long-arrow-right-regular"></use>
</svg>
</a>
</div>
</div>
</div><div class="site-footer__socials"><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/" data-test="footer-fb"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/" data-test="footer-ig"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a></div><div class="site-footer__drugs-wrapper"><a href="https://www.dovera.sk/poistenec/benefity/pre-vsetkych/usetrite-so-sluzbou-vyhodne-lieky" class="btn-advantageous-drugs" data-test="vyhodne-lieky"><svg aria-label="logo-lieky" class="btn-advantageous-drugs__logo"><use xlink:href="#logo-lieky" href="#logo-lieky"></use></svg><div class="btn-advantageous-drugs__text-area"><h5 class="btn-advantageous-drugs__heading">Výhodnélieky.sk</h5><p class="btn-advantageous-drugs__desc">Lieky s výhodnou cenou</p></div></a></div></div></div><div class="site-footer__bottom"><div class="site-footer__wrapper site-footer__wrapper--bottom"><div class="site-footer__links"><ul class="site-footer__list"><li class="site-footer__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="site-footer__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="site-footer__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="site-footer__item"><a href="https://www.newsandmedia.sk/gdpr/">GDPR</a></li><li class="site-footer__item"><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li></ul></div><p class="site-footer__copyright"><span class="site-footer__nmh-info">
Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
<span class="site-footer__company">© 2022 News and Media Holding a.s. </span></span><a class="site-footer__logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></div></footer><script type="text/javascript">
                localStorage["nmh"] = "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"
        </script></body></html>