                
<!DOCTYPE html><html
        class="page     page--article
    page--article-first        page--article-reg                "
        data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;korona&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;zdravie&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;zdravie&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;6b21b4d9-62dc-481a-80b9-c0e441c590e3&quot;},&quot;assets_version&quot;:&quot;4.144\n&quot;,&quot;authors&quot;:[&quot;lua&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;enabled&quot;:true,&quot;script_uri&quot;:&quot;\/\/zena-1.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;},&quot;facebook&quot;:{&quot;appId&quot;:&quot;536849183119062&quot;},&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;bI47Mhf33EKXzRArAlEd2ZSr7FjGC3gpbQvQVmqmFw3.a7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-NVDHH8X&quot;,&quot;id2&quot;:&quot;GTM-PGF57WC&quot;,&quot;site&quot;:&quot;zdravie&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;zdravie&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:348},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;teads&quot;:{&quot;pageId&quot;:&quot;123677&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:&quot;&quot;,&quot;top2&quot;:&quot;&quot;,&quot;mid1&quot;:&quot;134434&quot;,&quot;mid2&quot;:&quot;&quot;,&quot;other1&quot;:&quot;&quot;,&quot;other2&quot;:&quot;&quot;,&quot;other3&quot;:&quot;&quot;,&quot;other4&quot;:&quot;&quot;}},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;novinky-a-odbornici&quot;},&quot;site&quot;:&quot;zdravie&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:null}}"
        lang="sk"
><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://zdravie.pluska.sk/novinky-a-odbornici/ani-viac-rusok-naraz-vas-neochrani-pred-covidom-ak-robite-tuto-chybu"><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://zdravie.pluska.sk/novinky-a-odbornici/ani-viac-rusok-naraz-vas-neochrani-pred-covidom-ak-robite-tuto-chybu"><title>COVID-19: Ani viac rúšok naraz neochráni, ak robíte 1 chybu</title><meta name="description" content="Ak máte masky nasadené nesprávne a vzduch uniká po ich okrajoch, sú znečistené alebo vyrobené z nekvalitného materiálu, ani dvojitá ochrana nemusí byť efektívna."><meta property="eagleDocumentId" content="6b21b4d9-62dc-481a-80b9-c0e441c590e3"><meta name="keywords" content="koronavírus,Covid19,respirátor,ochranné rúška"><meta property="article:section" content="Novinky a odborníci"><meta property="article:published_time" content="2021-02-10T18:10:32+01:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2021-02-10T18:10:32+01:00"><meta property="og:title" content="Ani viac rúšok naraz vás neochráni pred covidom, ak robíte túto chybu"><meta property="og:description" content="Ak máte masky nasadené nesprávne a vzduch uniká po ich okrajoch, sú znečistené alebo vyrobené z nekvalitného materiálu, ani dvojitá ochrana nemusí byť efektívna."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/539f3de3-0247-4919-8754-85062eb5855c_phpingfhk.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://zdravie.pluska.sk/novinky-a-odbornici/ani-viac-rusok-naraz-vas-neochrani-pred-covidom-ak-robite-tuto-chybu",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://zdravie.pluska.sk/novinky-a-odbornici/ani-viac-rusok-naraz-vas-neochrani-pred-covidom-ak-robite-tuto-chybu"
        },
        "headline": "COVID-19: Ani viac rúšok naraz neochráni, ak robíte 1 chybu",
        "datePublished": "2021-02-10T18:10:32+01:00",
        "dateModified": "2021-02-10T18:10:32+01:00",
        "description": "Ak máte masky nasadené nesprávne a vzduch uniká po ich okrajoch, sú znečistené alebo vyrobené z nekvalitného materiálu, ani dvojitá ochrana nemusí byť efektívna.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "lua"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://zdravie.pluska.sk",
            "name": "Zdravie.sk"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Rúška a respirátory: Aký je medzi nimi rozdiel a účinnosť?",
                "description": "Aký je medzi nimi rozdiel?",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/179d4a60-2a8d-449a-b381-5c4d30c343be_dam-urlfenhmc.jpg/960/540",
                                "uploadDate": "2021-01-20T22:31:53+01:00",
                "contentUrl": "https://zdravie.pluska.sk/novinky-a-odbornici/ani-viac-rusok-naraz-vas-neochrani-pred-covidom-ak-robite-tuto-chybu",
                "duration": "T0H1M43S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/539f3de3-0247-4919-8754-85062eb5855c_phpingfhk.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="theme-color" content="#01a0b6"><link rel="apple-touch-icon" sizes="180x180" href="/images/zdravie/favicons/apple-touch-icon.png"><link rel="icon" type="image/png" href="/images/zdravie/favicons/favicon.ico"><link rel="icon" type="image/png" href="/images/zdravie/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/images/zdravie/favicons/favicon-16x16.png" sizes="16x16"><link rel="mask-icon" href="/images/zdravie/favicons/safari-pinned-tab.svg" color="#01a0b6"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link
    rel="preload"
    href="/css/zdravie/main.css?v=4.144
"
    as="style"
    id="mainCss"
    onload="this.rel='stylesheet';this.onload=null"
    onerror="this.rel='stylesheet';this.onerror=null"
><noscript><link rel="stylesheet" href="/css/zdravie/main.css?v=4.144
"></noscript><script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/tcfv2/stub.js"></script><script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/gdpr.php?c=1&ecmp=9"></script><script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PGF57WC');
    </script><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script
    defer
    src="/js/zdravie/common.js?v=4.144
"
></script><script
    defer
    src="/js/zdravie/app.js?v=4.144
"
></script><script>
    // FALLBACK
    nmh = {};
    nmh.variables = {
        'maxMobile': 767,
        'minDesktop': 768,
        'itm' : {
            'site': 'zdravie',
            'template': 'article',
            'area': 'floating'
        },
        'prebid': {
            'rubicon': {
                'id': '16342',
                'site': '125552',
                'usd': 0.90,
                'correction': 0.85,
                'zone': {
                    'top1': '1227580',
                    'top2': '1227602',
                    'mid1': '1227610',
                    'mid2': '1227610',
                    'other1': '1227616',
                    'other2': '1227616',
                    'other3': '1227616',
                    'other4': '1227616'
                }
            },
            'teads': {
                'pageId': '123677',
                'usd': 1.00,
                'correction': 0.90,
                'placementId': {
                    'top1': '',
                    'top2': '',
                    'mid1': '134434',
                    'mid2': '',
                    'other1': '',
                    'other2': '',
                    'other3': '',
                    'other4': ''
                }
            },
            'appnexus': {
                'placementId': {
                    'top1': '17094117',
                    'top2': '17094104',
                    'mid1': '17094120',
                    'mid2': '17094120',
                    'other1': '17094119',
                    'other2': '17094119',
                    'other3': '17094119',
                    'other4': '17094119'
                },
                'usd': 0.90,
                'correction': 0.78
            },
            'adform': {
                'mid': {
                    'top1': '679506',
                    'top2': '680501',
                    'mid1': '680503',
                    'mid2': '680503',
                    'other1': '680504',
                    'other2': '680504',
                    'other3': '680504',
                    'other4': '680504'
                },
                'usd': 1.00,
                'correction': 0.90
            },
            'etarget': {
                'refid': {
                    'top1': '347',
                    'top2': '347',
                    'mid1': '347',
                    'mid2': '347',
                    'other1': '347',
                    'other2': '347',
                    'other3': '347',
                    'other4': '347'
                },
                'country': 1,
                'usd': 1.00,
                'correction': 0.85
            }
        }
    };
    nmh.ads = {
        'topic': 'correct',
        'site': 'zdravie',
        'gpt_nc': '21737585252',
        'area': 'floating',
        'keywords': 'korona',
        'unit_prefix': 'zdravie',
        'unit_section': 'other',
        'version': '2',
        'template': 'article'
    };
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script></head><body class="site-body "><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGF57WC" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=#{ parameters.gtm.id }"
                            title="googletagmanager content"
                            height="0"
                            width="0"
                            style="display:none; visibility:hidden"></iframe></noscript><site-header class="site-header" data-module="siteHeader" data-itm="menu"><div class="site-header__top"><div class="site-header__container site-header__container--top"><a class="site-logo " href="/"><svg aria-label="logo-zdravie" class="site-logo__icon "><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><nav class="site-header__nav"><ul class="site-header__list"><li class="site-header__item"><a class="site-header__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-header__item"><a class="site-header__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-header__item"><a class="site-header__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-header__item"><a class="site-header__link" href="/r/video">Video</a></li></ul></nav><div class="site-header__newsletter">
                @ Prihlásiť na odber noviniek
                <span class="site-header__newsletter-tooltip">Dočasne nedostupné</span></div><div class="site-header__btns-area-r"><div class="show-from show-from--bp-7"></div><button-toggle-drawer
            class="btn-menu"
        data-module="buttonToggleDrawer"
    role="button"
><svg aria-label="bars-light" class="btn-menu__icon"><use xlink:href="#bars-light" href="#bars-light"></use></svg><span class="btn-menu__text">MENU</span></button-toggle-drawer></div></div></div><div class="site-header__bottom"><div class="site-header__container site-header__container--bottom"><a class="site-logo site-logo--bottom" href="/"><svg aria-label="logo-zdravie" class="site-logo__icon site-logo__icon--color"><use xlink:href="#logo-zdravie" href="#logo-zdravie"></use></svg></a><form-search class="form-search-header form-search-header--0-11-full" data-module="formSearch"><form class="form-search-header__form"><form-search-input data-module="formSearchInput"><input
                    aria-label="Hľadať"
                    maxlength="100"
                    minlength="3"
                    placeholder="Čo vás trápi?"
                    type="search"
                    value=""
                    class="form-search-header__input"
                ></form-search-input><button class="form-search-header__submit" type="submit"><svg aria-label="search-regular" class="form-search-header__icon-search"><use xlink:href="#search-regular" href="#search-regular"></use></svg></button></form></form-search>
<div class="topics-header">
    <h3 class="topics-header__heading">aktuálne témy</h3>
                                    <a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-brucha">Bolesť brucha</a>
                                            <a class="topics-header__link" href="https://zdravie.pluska.sk/t/bolest-hlavy">Bolesť hlavy</a>
                                            <a class="topics-header__link" href="https://zdravie.pluska.sk/t/uzliny">Uzliny</a>
                                            <a class="topics-header__link" href="https://zdravie.pluska.sk/t/cukrovka">Cukrovka</a>
                                            <a class="topics-header__link" href="https://zdravie.pluska.sk/t/kasel">Kašeľ</a>
                                        <a class="topics-header__icon-link" href="/r/problemy">
        <svg aria-label="angle-right-light" class="topics-header__icon">
            <use xlink:href="#angle-right-light" href="#angle-right-light"></use>
        </svg>
    </a>
    <div class="topics-header__btns">
        <btn-close-topics class="btn-close-topics" data-module="btnCloseTopics">
            <span class="btn-close-topics__times">&times;</span> zatvoriť
        </btn-close-topics>
        
    <a class="btn-disease-a-z btn-disease-a-z--topics" href="/r/ochorenia-a-z">
        Ochorenia A-Z
    </a>

    </div>
</div>
<div class="show-from show-from--bp-11 margin margin--l-auto"><a class="btn-disease-a-z btn-disease-a-z--right" href="/r/ochorenia-a-z">
        Ochorenia A-Z
    </a></div></div></div><div class="site-mob-menu drawer"><button-toggle-drawer
            class="btn-menu-times"
        data-module="buttonToggleDrawer"
    role="button"
><svg aria-label="times-light" class="btn-menu-times__icon"><use xlink:href="#times-light" href="#times-light"></use></svg></button-toggle-drawer><nav class="site-mob-menu__nav"><ul class="site-mob-menu__list"><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/zdravy-zivot">Zdravý život</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/rodina-a-tehotenstvo">Rodina a tehotenstvo</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/novinky-a-odbornici">Novinky a odborníci</a></li><li class="site-mob-menu__item"><a class="site-mob-menu__link" href="/r/video">Video</a></li><li class="site-mob-menu__item"><a class="btn-subscription" href="https://pluska.sk/predplatne/zdravie/">
    Predplatné
</a></li><li class="site-mob-menu__item site-mob-menu__item--socials"><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a></li></ul></nav></div></site-header><main class="site-content"><div class="banner banner--leaderboard banner--leaderboard-top banner-desktop"><gpt-slot
            data-close="false"
            data-size="s990x200_leaderboard_d"
            data-module="ads"
            data-position="top1"
        ></gpt-slot></div><div class="grid-root"><div class="grid grid--area-9"><div class="grid grid--area-4"><article class="article grid grid--area-2" data-id="6b21b4d9-62dc-481a-80b9-c0e441c590e3"><header class="
    article-header
    article-header--article
"><a class="article-header__rubric-link article-header__rubric-link--article"
       href="http://zdravie.pluska.sk/r/novinky-a-odbornici"
    >
        novinky-a-odbornici
    </a><h1 class="article-header__heading article-header__heading--article">Ani viac rúšok naraz vás neochráni pred covidom, ak robíte túto chybu</h1><div class="banner banner--300 mobile mobile--margin-b-0 banner-mobile"><gpt-slot
            data-close="false"
            data-size="square_doublesquare_m"
            data-module="ads"
            data-position="top1"
        ></gpt-slot></div><div class="article-header__image-content"><a href="/gal/novinky-a-odbornici/ani-viac-rusok-naraz-vas-neochrani-pred-covidom-ak-robite-tuto-chybu"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="539f3de3-0247-4919-8754-85062eb5855c_phpingfhk.jpg" class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/539f3de3-0247-4919-8754-85062eb5855c_phpingfhk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/539f3de3-0247-4919-8754-85062eb5855c_phpingfhk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/539f3de3-0247-4919-8754-85062eb5855c_phpingfhk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/539f3de3-0247-4919-8754-85062eb5855c_phpingfhk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/539f3de3-0247-4919-8754-85062eb5855c_phpingfhk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/539f3de3-0247-4919-8754-85062eb5855c_phpingfhk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/539f3de3-0247-4919-8754-85062eb5855c_phpingfhk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/539f3de3-0247-4919-8754-85062eb5855c_phpingfhk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/539f3de3-0247-4919-8754-85062eb5855c_phpingfhk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jednorazové rúško je potrebné vymieňať, keď je navlhnuté alebo znečistené a manipulovať ním prostredníctvom gumičiek."></div></div></a></div></header><div class="grid grid--area-10"><div class="show-from show-from--bp-10"><div class="grid grid--area-2 sticky sticky--bp-10"><div class="related-diseases"><h3 class="related-diseases__heading">Súvisiace ochorenia</h3><ul class="related-diseases__items"><li class="related-diseases__item"><a class="related-diseases__link" href="https://zdravie.pluska.sk/ochorenia-a-z/covid-19">COVID-19</a></li></ul></div></div></div><div class="grid grid--area-2"><div class="article-sub-header "><a class="article-sub-header__rubric-link show-from show-from--bp-7"
               href="http://zdravie.pluska.sk/r/novinky-a-odbornici"
            >
                Novinky a odborníci
            </a><h1 class="article-sub-header__heading show-from show-from--bp-7">Ani viac rúšok naraz vás neochráni pred covidom, ak robíte túto chybu</h1><p class="article-sub-header__perex article-sub-header__perex--article
                "
            >
                Ak máte masky nasadené nesprávne a vzduch uniká po ich okrajoch, sú znečistené alebo vyrobené z nekvalitného materiálu, ani dvojitá ochrana nemusí byť efektívna.
            </p></div><section class="article-body article-body--article
        "><div class="article-body article-body__embed"><p>Odborníci z Úradu verejného zdravotníctva (ÚVZ) SR odporúčajú používanie respirátorov FFP2 najmä v situáciách s vyšším rizikom infekcie, teda v spoločnosti väčšieho počtu ľudí dlhší čas v uzavretom priestore. <em>„FFP2 masky bez výdychového ventilu poskytujú filtráciu vdychovaného aj vydychovaného vzduchu. Používajú sa najmä profesionálnymi skupinami, ktoré prichádzajú do priameho, úzkeho a opakovaného kontaktu s chorými infekčnými osobami,"</em> vysvetľujú hygienici.&nbsp;</p><div class="video-player video-player--ooyala"><div
            class="video-player__frame"
            data-area="uncategorized"
            
            data-endscreen="zdravie_endscreen"
            data-noads="false"
            data-position="article"
            data-site="zdravie"
            data-video="33870"
            data-volume=".20"
            id="OO33870"
                            data-template="other"
                    ></div></div><h3>Respirátor a chirurgické rúško&nbsp;</h3><p>Pri ich nosení by ste však nemali zabúdať na jednu veľmi dôležitú vec. <em>„Tieto masky majú však filtračnú životnosť a mali by sa po niekoľkých hodinách vymeniť,"</em> upozorňujú odborníci z Odboru epidemiológie ÚVZ SR. Ich <strong>výhodou</strong> je podľa nich tiež <strong>dobrá priliehavosť a dizajn</strong>, ktorý používateľa prirodzene navádza nasadiť si masku správne a zbytočne sa jej nedotýkať, čím sa znižuje riziko kontaminácie rúk aj samotného respirátora. <strong>Ak má respirátor výdychový ventil, je nevyhnutné nosiť</strong><strong>cez tento respirátor</strong><strong>ešte rúško</strong>.</p><aside class="article-related-body"><div class="article-related-body__image"><a href="https://zdravie.pluska.sk/zdravy-zivot/vyhodit-pouzit-ako-spravne-starat-respirator-ffp2"><div class="image aspect-ratio aspect-ratio__10--3x2 aspect-ratio--16x9 "><picture class="aspect-ratio__element"><source data-srcset="https://dam.nmhmedia.sk/image/b5257b49-0e65-4068-94fb-d8baedf1d1bb_phpjpcpel.jpg/150/100 150w,https://dam.nmhmedia.sk/image/b5257b49-0e65-4068-94fb-d8baedf1d1bb_phpjpcpel.jpg/300/200 300w,https://dam.nmhmedia.sk/image/b5257b49-0e65-4068-94fb-d8baedf1d1bb_phpjpcpel.jpg/450/300 450w,https://dam.nmhmedia.sk/image/b5257b49-0e65-4068-94fb-d8baedf1d1bb_phpjpcpel.jpg/600/400 600w,https://dam.nmhmedia.sk/image/b5257b49-0e65-4068-94fb-d8baedf1d1bb_phpjpcpel.jpg/900/600 900w" media="(min-width:64em)"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/b5257b49-0e65-4068-94fb-d8baedf1d1bb_phpjpcpel.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b5257b49-0e65-4068-94fb-d8baedf1d1bb_phpjpcpel.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b5257b49-0e65-4068-94fb-d8baedf1d1bb_phpjpcpel.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b5257b49-0e65-4068-94fb-d8baedf1d1bb_phpjpcpel.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b5257b49-0e65-4068-94fb-d8baedf1d1bb_phpjpcpel.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b5257b49-0e65-4068-94fb-d8baedf1d1bb_phpjpcpel.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b5257b49-0e65-4068-94fb-d8baedf1d1bb_phpjpcpel.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b5257b49-0e65-4068-94fb-d8baedf1d1bb_phpjpcpel.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b5257b49-0e65-4068-94fb-d8baedf1d1bb_phpjpcpel.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Rúšok máte na výber naozaj veľa."></picture></div></a></div><a href="https://zdravie.pluska.sk/zdravy-zivot/vyhodit-pouzit-ako-spravne-starat-respirator-ffp2" class="article-related-body__text"><div class="article-related-body__heading">
                Mohlo by vás zaujímať
            </div><div class="article-related-body__title">
                Vyhodiť či použiť? Ako sa správne starať o respirátor FFP2
            </div></a></aside><p>Naďalej efektívnou ochranou je podľa nich aj látkové či jednorazové rúško, dôležité je však používať ho správne. <em>„<strong>Treba mať zakryté ústa aj nosové dierky, nie mať rúško pod bradou alebo pod nosom.</strong> Potrebné je ho vymieňať, keď je navlhnuté alebo znečistené a manipulovať ním prostredníctvom gumičiek,"</em> vysvetlili odborníci. Respirátor či rúško nechytajte z vonkajšej strany a po manipulácii s rúškom si umyte alebo vydezinfikujte ruky. Látkové rúška by ste mali denne prať.&nbsp;</p><h3>Dve rúška naraz&nbsp;</h3><p>Nosenie viacerých rúšok naraz môže mať podľa odborníkov za výsledok účinnejšiu filtráciu častíc a teda väčšiu ochranu pred šírením nového koronavírusu. Napriek tomu upozorňujú, že <strong>zdvojené nosenie tzv. chirurgických rúšok môže ich účinnosť znižovať.</strong><em>„Zdvojenie masiek môže zvýšiť odpor pri dýchaní a nechtiac viesť k tomu, že cez medzery bude unikať ešte viac nefiltrovaného vzduchu,"</em> vysvetlili.</p><p>Odborníci tiež pripomína, že koronavírus môže do tela prenikať aj sliznicou oka, čiže sa nemožno spoliehať na ochranu iba pomocou zdvojeného rúška. Zároveň zdôrazňuje, že bez ohľadu na to, ktorý typ ochrany tváre ľudia používajú, je dôležité, aby naďalej dodržiavali aj ostatné zásady a rešpektovali platné protiepidemické opatrenia.</p><aside class="article-related-body"><div class="article-related-body__image"><a href="https://zdravie.pluska.sk/zdravy-zivot/koronavirus-iba-rusko-nestaci-pred-virusmi-chrante-aj-oci-radi-oftalmolog"><div class="image aspect-ratio aspect-ratio__10--3x2 aspect-ratio--16x9 "><picture class="aspect-ratio__element"><source data-srcset="https://dam.nmhmedia.sk/image/6711e542-928b-4418-b0a7-200a380b27d5_dam-url5qp8ir.jpg/150/100 150w,https://dam.nmhmedia.sk/image/6711e542-928b-4418-b0a7-200a380b27d5_dam-url5qp8ir.jpg/300/200 300w,https://dam.nmhmedia.sk/image/6711e542-928b-4418-b0a7-200a380b27d5_dam-url5qp8ir.jpg/450/300 450w,https://dam.nmhmedia.sk/image/6711e542-928b-4418-b0a7-200a380b27d5_dam-url5qp8ir.jpg/600/400 600w,https://dam.nmhmedia.sk/image/6711e542-928b-4418-b0a7-200a380b27d5_dam-url5qp8ir.jpg/900/600 900w" media="(min-width:64em)"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/6711e542-928b-4418-b0a7-200a380b27d5_dam-url5qp8ir.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6711e542-928b-4418-b0a7-200a380b27d5_dam-url5qp8ir.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6711e542-928b-4418-b0a7-200a380b27d5_dam-url5qp8ir.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6711e542-928b-4418-b0a7-200a380b27d5_dam-url5qp8ir.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6711e542-928b-4418-b0a7-200a380b27d5_dam-url5qp8ir.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6711e542-928b-4418-b0a7-200a380b27d5_dam-url5qp8ir.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6711e542-928b-4418-b0a7-200a380b27d5_dam-url5qp8ir.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6711e542-928b-4418-b0a7-200a380b27d5_dam-url5qp8ir.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6711e542-928b-4418-b0a7-200a380b27d5_dam-url5qp8ir.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nie je dôležité, či ide o slnečné alebo dioptrické, nové alebo staré."></picture></div></a></div><a href="https://zdravie.pluska.sk/zdravy-zivot/koronavirus-iba-rusko-nestaci-pred-virusmi-chrante-aj-oci-radi-oftalmolog" class="article-related-body__text"><div class="article-related-body__heading">
                Mohlo by vás zaujímať
            </div><div class="article-related-body__title">
                Koronavírus: Iba rúško nestačí. Pred vírusmi si chráňte aj oči, radí oftalmológ
            </div></a></aside><article-ad><div class="banner banner--article-ad hidden banner-desktop"><gpt-slot
            data-close="false"
            data-size="videoad_d"
            data-module="ads"
            data-position="videoad"
        ></gpt-slot></div><div class="banner banner--300 mobile banner-mobile"><gpt-slot
            data-close="false"
            data-size="square_doublesquare_m"
            data-module="ads"
            data-position="mid1"
        ></gpt-slot></div></article-ad></div></section></div></div><footer class="article-footer article-footer--article grid grid--area-2"><div class="article-summary "><div class="article-summary__main-info"><span class="article-summary__datetime datetime-default"><span class="datetime-day-month">9.2.</span>&nbsp;<span class="datetime-year">2021</span>&nbsp;<span class="datetime-time">18:00</span></span><span class="article-summary__author">Autor: lua</span></div><div class="article-summary__socials"><button-disqus
        class="btn-disqus"
        href="#disqus"
        data-click="header.gotoDisqus"
        data-module="buttonDisqus"
    ><svg aria-label="comment-solid" class="btn-disqus__icon"><use xlink:href="#comment-solid" href="#comment-solid"></use></svg>

        Diskusia (<span class="disqus-comment-count" data-disqus-identifier="6b21b4d9-62dc-481a-80b9-c0e441c590e3"></span>)
    </button-disqus><button-facebook-share
    class="btn-fb-share"
    data-href='https://zdravie.pluska.sk/novinky-a-odbornici/ani-viac-rusok-naraz-vas-neochrani-pred-covidom-ak-robite-tuto-chybu'
    data-module="buttonFacebookShare"
><svg aria-label="facebook-brands" class="btn-fb-share__icon"><use xlink:href="#facebook-brands" href="#facebook-brands"></use></svg><div class="btn-fb-share__text">
        Zdieľať <strong class="show-from show-from--bp-10">článok</strong></div></button-facebook-share></div></div><div class="hide-from hide-from--bp-10"></div><div class="banner banner--300 mobile banner-mobile"><gpt-slot
            data-close="false"
            data-size="square_doublesquare_m"
            data-module="ads"
            data-position="mid1"
        ></gpt-slot></div><div class="article-sticky-bar">    <div class="popular-from-web-sticky-bar" data-itm="popular_from_web">
        <h2 class="popular-from-web-sticky-bar__heading">Mohlo by vás<br> zaujímať</h2>
        <ul class="popular-from-web-sticky-bar__list">
                            <li class="popular-from-web-sticky-bar__item">
                    <a href="https://zdravie.pluska.sk/novinky-a-odbornici/covid-19-nemocniciach-su-coraz-mladsi-pacienti-tazkymi-stavmi" class="popular-from-web-sticky-bar__image">
                        <div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/b700ccc1-9251-4bdd-81fd-35e4e4534672_phpdoimeb.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/b700ccc1-9251-4bdd-81fd-35e4e4534672_phpdoimeb.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b700ccc1-9251-4bdd-81fd-35e4e4534672_phpdoimeb.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b700ccc1-9251-4bdd-81fd-35e4e4534672_phpdoimeb.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b700ccc1-9251-4bdd-81fd-35e4e4534672_phpdoimeb.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b700ccc1-9251-4bdd-81fd-35e4e4534672_phpdoimeb.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b700ccc1-9251-4bdd-81fd-35e4e4534672_phpdoimeb.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Infected,Patient,In,Quarantine,Lying,In,Bed,In,Hospital,,Coronavirus"></div></div>
                    </a>

                    <a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/novinky-a-odbornici/covid-19-nemocniciach-su-coraz-mladsi-pacienti-tazkymi-stavmi">
                        <h3 class="popular-from-web-sticky-bar__title">
                            COVID-19: V nemocniciach sú čoraz mladší pacienti s ťažkými stavmi
                        </h3>
                    </a>
                </li>
                            <li class="popular-from-web-sticky-bar__item">
                    <a href="https://zdravie.pluska.sk/zdravy-zivot/toto-nenecha-pochybach-ani-najzarytejsich-pochybovacov-covide" class="popular-from-web-sticky-bar__image">
                        <div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/dd847317-fee7-4d7c-bb8f-034c14bbd323_phpbbnepp.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/dd847317-fee7-4d7c-bb8f-034c14bbd323_phpbbnepp.jpg/100/100 100w,https://dam.nmhmedia.sk/image/dd847317-fee7-4d7c-bb8f-034c14bbd323_phpbbnepp.jpg/200/200 200w,https://dam.nmhmedia.sk/image/dd847317-fee7-4d7c-bb8f-034c14bbd323_phpbbnepp.jpg/400/400 400w,https://dam.nmhmedia.sk/image/dd847317-fee7-4d7c-bb8f-034c14bbd323_phpbbnepp.jpg/600/600 600w,https://dam.nmhmedia.sk/image/dd847317-fee7-4d7c-bb8f-034c14bbd323_phpbbnepp.jpg/800/800 800w,https://dam.nmhmedia.sk/image/dd847317-fee7-4d7c-bb8f-034c14bbd323_phpbbnepp.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="The,Impact,Of,Coronavirus,On,The,Stock,Exchange,And,The"></div></div>
                    </a>

                    <a class="popular-from-web-sticky-bar__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/toto-nenecha-pochybach-ani-najzarytejsich-pochybovacov-covide">
                        <h3 class="popular-from-web-sticky-bar__title">
                            Stále si myslíte, že covid je len ľahká chrípka? Tieto grafy vás šokujú
                        </h3>
                    </a>
                </li>
                    </ul>
    </div>
</div><article-sticky-bar-m class="article-sticky-bar-m" data-module="articleStickyBarM"><div class="article-sticky-bar-m__aside"><div class="article-sticky-bar-m__disease-wrapper"><a class="article-sticky-bar-m__disease" href="https://zdravie.pluska.sk/ochorenia-a-z/covid-19">
                        COVID-19
                    </a><svg aria-label="caret-right-solid" class="article-sticky-bar-m__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></div></div><div class="article-sticky-bar-m__btns"><button class="article-sticky-bar-m__btn1">Súvisiace ochorenia</button><a class="article-sticky-bar-m__btn2" href="/r/ochorenia-a-z">Ochorenia A-Z</a></div></article-sticky-bar-m></footer></article><div class="banner banner--middle_990x200 banner-desktop"><gpt-slot
            data-close="false"
            data-size="small_leaderboard_d"
            data-module="ads"
            data-position="mid1"
        ></gpt-slot></div><div class="article-related" data-itm-main="related_articles" data-itm="next_articles"><h2 class="article-related__heading">Súvisiace články</h2><article class="article-related__article" data-id="1732d63a-9abf-4538-a85a-da32089931ba"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/novinky-a-odbornici/covid-automat-nove-opatrenia-kde-potrebujete-test-co-meni"><h3 class="article-related__title">
                        COVID automat a nové opatrenia: Kde potrebujete test a čo sa mení?
                    </h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="2602bf84-5f0a-4bae-9b4a-317eb9caf86c"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/novinky-a-odbornici/covid-19-kedy-povolia-testy-domace-pouzitie-toto-hovori-odbornicka"><h3 class="article-related__title">
                        Dočkáme sa samotestov na COVID-19? Odborníčka ma na to jasný názor
                    </h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="75990df3-8f61-494d-bfdf-343ec162c8e3"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/novinky-a-odbornici/nakazit-covidom-mozete-par-sekund-bezpecnych-15-minut-je-mytus"><h3 class="article-related__title">
                        Nakaziť covidom sa môžete za pár sekúnd, bezpečných 15 minút je mýtus
                    </h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="a6c26f0a-7a5e-4010-82cb-31123b0d11b8"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/novinky-a-odbornici/neriskujte-tazky-zapal-pluc-pri-liecbe-lahsieho-covidu-doma-staci-jedna-vec"><h3 class="article-related__title">
                        Neriskujte ťažký zápal pľúc! Pri liečbe „ľahšieho“ covidu doma stačí jedna vec
                    </h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article><article class="article-related__article" data-id="ab739c34-5319-4fe2-8932-b75d72d419a9"><a class="article-related__title-wr" href="https://zdravie.pluska.sk/novinky-a-odbornici/prekonali-ste-covid-19-vy-ste-chraneni-sirit-ho-mozete-varuju-vedci"><h3 class="article-related__title">
                        Prekonali ste covid? Vy ste chránení, no šíriť ho môžete, varujú vedci
                    </h3></a><svg aria-label="caret-right-solid" class="article-related__icon"><use xlink:href="#caret-right-solid" href="#caret-right-solid"></use></svg></article></div><app-ooyala class="video-promo-box" data-module="ooyala"><a href="/r/video"><h2 class="video-promo-box__title">Video</h2></a><div
                    data-site="zdravie"
                    data-playlist="zdravie_playlist"
                    data-endscreen="zdravie_endscreen"
                    data-promobox-type="article"
                    data-area="floating"
                    data-template="article"
                    data-position="promo"></div></app-ooyala><section class="articles-don"></section><div class="counseling-box">
    <div class="counseling-box__wr">
        <div class="counseling-box__header">
            <div class="counseling-box__header-wr">
                <svg aria-label="stethoscope-duotone" class="counseling-box__stethoscope">
                    <use xlink:href="#stethoscope-duotone" href="#stethoscope-duotone"></use>
                </svg>
                <h2 class="counseling-box__heading">Poradňa zdravia</h2>
            </div>
            <a class="counseling-box__rubric-btn" href="/r/poradna-zdravia">
                Zobraziť
            </a>
        </div>
                    <div class="counseling-box__article">
                <a href="https://zdravie.pluska.sk/poradna-zdravia/je-vhodne-odstranovat-aj-mnohopocetne-lipomy-celom-tele">
                    <h3 class="counseling-box__article-title">Je vhodné odstraňovať aj mnohopočetné lipómy po celom tele?</h3>
                </a>
                <div class="counseling-box__teaser-wr">
                    <svg aria-label="reply-solid" class="counseling-box__reply-icon">
                        <use xlink:href="#reply-solid" href="#reply-solid"></use>
                    </svg>
                    <div class="counseling-box__article-body-teaser">
                        <p>Lipómy sú benígne ochorenie charakterizované pomnožením tukového tkaniva v podkožnom tuku. Nezasahujú do kože ani do hlbších štruktúr. Najčastejšou príčinou vzniku je autozomálne dominantné genetické ochorenie na chromozóme 12q15. Existujú však viaceré formy. Hlavným problémom, prečo prichádzajú pacienti a chcú lipóm odstrániť je zlý vzhľad, hrče po tele nie sú príjemné. Uzly môžu byť bolestivé a niekedy veľké tukové hrče dokonca bránia pohybu. Vybrať sa odporúča pri všetkých lipómoch, ktoré spôsobujú takéto obtiaže. Lipómy sa odstraňujú vcelku a ich recidíva je nepravdepodobná. Občas býva viac lipómov vedľa seba, a pri ponechaní niektorých sa ochorenie môže vracať. Rez sa robí podľa veľkosti samotného lipómu a predstavuje asi tretinu až polovicu jeho veľkosti. Po výkone teda, samozrejme, ostáva jazva. Alternatívou je laserová liposukcia, ktorá je ako jediná schopná narušiť celistvosť nádorových buniek a odsať ich. Výkon sa robí vždy v lokálnej anestézii. Jazva pri laserovom odstránení je minimálna, ale výkon je ale zdĺhavejší.</p>
                    </div>
                </div>
                <a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/je-vhodne-odstranovat-aj-mnohopocetne-lipomy-celom-tele">čítať viac</a>
                    <div class="professional-guarantors-hp">
        <div class="professional-guarantors-hp__people">
                            <a href="https://zdravie.pluska.sk/autor/julius-muransky" class="professional-guarantors-hp__guarantor">
                    <div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/4958e2ea-bc01-4693-9112-46329dd97b43_php0tpsqn.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/4958e2ea-bc01-4693-9112-46329dd97b43_php0tpsqn.jpg/100/100 100w,https://dam.nmhmedia.sk/image/4958e2ea-bc01-4693-9112-46329dd97b43_php0tpsqn.jpg/200/200 200w,https://dam.nmhmedia.sk/image/4958e2ea-bc01-4693-9112-46329dd97b43_php0tpsqn.jpg/400/400 400w,https://dam.nmhmedia.sk/image/4958e2ea-bc01-4693-9112-46329dd97b43_php0tpsqn.jpg/600/600 600w,https://dam.nmhmedia.sk/image/4958e2ea-bc01-4693-9112-46329dd97b43_php0tpsqn.jpg/800/800 800w,https://dam.nmhmedia.sk/image/4958e2ea-bc01-4693-9112-46329dd97b43_php0tpsqn.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Július Muranský"></div></div>
                    <div class="professional-guarantors-hp__guarantor-text-area">
                        <h5 class="professional-guarantors-hp__guarantor-name">MUDr. Július Muranský, MPH</h5>
                        <h6 class="professional-guarantors-hp__guarantor-desc">Chirurg</h6>
                    </div>
                </a>
                    </div>
    </div>
            </div>
                    <div class="counseling-box__article">
                <a href="https://zdravie.pluska.sk/poradna-zdravia/dcerka-odmieta-umele-mlieko-prechadza-dojcenskym-strajkom">
                    <h3 class="counseling-box__article-title">Dcérka odmieta umelé mlieko. Prechádza dojčenským štrajkom? </h3>
                </a>
                <div class="counseling-box__teaser-wr">
                    <svg aria-label="reply-solid" class="counseling-box__reply-icon">
                        <use xlink:href="#reply-solid" href="#reply-solid"></use>
                    </svg>
                    <div class="counseling-box__article-body-teaser">
                        <p>O dojčenskom štrajku som tiež počula len v súvislosti s dojčením. Odmietanie mlieka bude pravdepodobne súvisieť so zavádzaním príkrmov, keďže je vo veku, keď ich už určite dostáva. Je možné, že už toľko mlieka nepotrebuje. Určite ju nenúťte mlieko piť a uistite sa, že je zdravá. Dieťa vie, koľko potrebuje piť a kedy je hladné. Počkajte niekoľko dní a potom to opäť vyskúšajte. Skúste sa zamyslieť nad príčinou averzie ako nepríjemné a stresujúce pocity pri kŕmení, bolesť, nepohodlie pri kŕmení, napríklad pri refluxe, intolerancii alebo alergie na bielkovinu kravského mlieka, zúbky a podobne.</p>
                    </div>
                </div>
                <a class="counseling-box__article-read-more" href="https://zdravie.pluska.sk/poradna-zdravia/dcerka-odmieta-umele-mlieko-prechadza-dojcenskym-strajkom">čítať viac</a>
                    <div class="professional-guarantors-hp">
        <div class="professional-guarantors-hp__people">
                            <a href="https://zdravie.pluska.sk/autor/iveta-kostelnikova" class="professional-guarantors-hp__guarantor">
                    <div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/6868ea0e-d333-4b16-8e89-417a7948f0b2_phpuz8ejg.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6868ea0e-d333-4b16-8e89-417a7948f0b2_phpuz8ejg.png/100/100 100w,https://dam.nmhmedia.sk/image/6868ea0e-d333-4b16-8e89-417a7948f0b2_phpuz8ejg.png/200/200 200w,https://dam.nmhmedia.sk/image/6868ea0e-d333-4b16-8e89-417a7948f0b2_phpuz8ejg.png/400/400 400w,https://dam.nmhmedia.sk/image/6868ea0e-d333-4b16-8e89-417a7948f0b2_phpuz8ejg.png/600/600 600w,https://dam.nmhmedia.sk/image/6868ea0e-d333-4b16-8e89-417a7948f0b2_phpuz8ejg.png/800/800 800w,https://dam.nmhmedia.sk/image/6868ea0e-d333-4b16-8e89-417a7948f0b2_phpuz8ejg.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="kostelnikova"></div></div>
                    <div class="professional-guarantors-hp__guarantor-text-area">
                        <h5 class="professional-guarantors-hp__guarantor-name">MUDr. Iveta Kostelníková </h5>
                        <h6 class="professional-guarantors-hp__guarantor-desc">Pediatrička</h6>
                    </div>
                </a>
                    </div>
    </div>
            </div>
                <div class="article-ask-an-expert-v">
    <div class="article-ask-an-expert-v__img-wr">
        <img class="article-ask-an-expert-v__img" src="/images/zdravie/doctor.png" alt="doktor">
    </div>
    <div class="article-ask-an-expert-v__wrapper">
        <h3 class="article-ask-an-expert-v__heading">Opýtajte sa<br> odborníka</h3>
        <h4 class="article-ask-an-expert-v__title">Poraďte sa s našimi<br> odborníkmi.</h4>
        <a class="article-ask-an-expert-v__btn" href="/poradna-zdravia-formular">Položiť otázku</a>
    </div>
</div>
    </div>

    <div class="hide-from hide-from--bp-10">
        <div class="article-ask-an-expert-r">
    <div class="article-ask-an-expert-r__wrapper">
        <h3 class="article-ask-an-expert-r__heading">Opýtajte sa odborníka</h3>
        <h4 class="article-ask-an-expert-r__title">Poraďte sa s našimi odborníkmi.</h4>
        <a class="article-ask-an-expert-r__btn" href="/poradna-zdravia-formular">Položiť otázku</a>
    </div>
    <div class="article-ask-an-expert-r__img-wr">
        <img class="article-ask-an-expert-r__img" src="/images/zdravie/doctor.png" alt="doktor">
    </div>
</div>
    </div>
</div>
<div class="banner banner--300 mobile banner-mobile"><gpt-slot
            data-close="false"
            data-size="square_doublesquare_m"
            data-module="ads"
            data-position="other1"
        ></gpt-slot></div><div class="article-disqus" id="disqus"><h2 class="article-disqus__title">Diskusia</h2><div class="disqus" id="disqus_thread"></div></div><script>
        var disqus_config = function () {
            this.page.url = 'https://zdravie.pluska.sk/novinky-a-odbornici/ani-viac-rusok-naraz-vas-neochrani-pred-covidom-ak-robite-tuto-chybu';
            this.page.identifier = '6b21b4d9-62dc-481a-80b9-c0e441c590e3';
            this.language = "sk";
            this.callbacks.onNewComment = [function(comment) {
                window.dataLayer = window.dataLayer || [];
                window.dataLayer.push({
                    'event': 'disqus_comment'
                });
            }];
        };
        (function(){
            var d = document, s = d.createElement('script');
            s.src = '//zena-1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript><script defer id="dsq-count-scr" src="//zena-1.disqus.com/count.js"></script></div><div class="grid grid--area-2"><div class="banner banner--300 desktop banner-desktop"><gpt-slot
            data-close="false"
            data-size="square_doublesquare_d"
            data-module="ads"
            data-position="top2"
        ></gpt-slot></div><articles-read class="most-read" data-module="articlesRead"></articles-read>    <div class="popular-from-web" data-itm="popular_from_web">
        <h2 class="popular-from-web__heading">Populárne z webu</h2>
        <ul class="popular-from-web__list">
                            <li class="popular-from-web__item">
                    <a href="https://zdravie.pluska.sk/novinky-a-odbornici/covid-19-nemocniciach-su-coraz-mladsi-pacienti-tazkymi-stavmi" class="popular-from-web__image">
                        <div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source data-srcset="https://dam.nmhmedia.sk/image/b700ccc1-9251-4bdd-81fd-35e4e4534672_phpdoimeb.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b700ccc1-9251-4bdd-81fd-35e4e4534672_phpdoimeb.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b700ccc1-9251-4bdd-81fd-35e4e4534672_phpdoimeb.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b700ccc1-9251-4bdd-81fd-35e4e4534672_phpdoimeb.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b700ccc1-9251-4bdd-81fd-35e4e4534672_phpdoimeb.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b700ccc1-9251-4bdd-81fd-35e4e4534672_phpdoimeb.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/b700ccc1-9251-4bdd-81fd-35e4e4534672_phpdoimeb.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/b700ccc1-9251-4bdd-81fd-35e4e4534672_phpdoimeb.jpg/150/100 150w,https://dam.nmhmedia.sk/image/b700ccc1-9251-4bdd-81fd-35e4e4534672_phpdoimeb.jpg/300/200 300w,https://dam.nmhmedia.sk/image/b700ccc1-9251-4bdd-81fd-35e4e4534672_phpdoimeb.jpg/450/300 450w,https://dam.nmhmedia.sk/image/b700ccc1-9251-4bdd-81fd-35e4e4534672_phpdoimeb.jpg/600/400 600w,https://dam.nmhmedia.sk/image/b700ccc1-9251-4bdd-81fd-35e4e4534672_phpdoimeb.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Infected,Patient,In,Quarantine,Lying,In,Bed,In,Hospital,,Coronavirus"></picture></div>
                    </a>

                    <a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/novinky-a-odbornici/covid-19-nemocniciach-su-coraz-mladsi-pacienti-tazkymi-stavmi">
                        <h3 class="popular-from-web__title">
                            COVID-19: V nemocniciach sú čoraz mladší pacienti s ťažkými stavmi
                        </h3>
                                            </a>
                </li>
                            <li class="popular-from-web__item">
                    <a href="https://zdravie.pluska.sk/zdravy-zivot/toto-nenecha-pochybach-ani-najzarytejsich-pochybovacov-covide" class="popular-from-web__image">
                        <div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source data-srcset="https://dam.nmhmedia.sk/image/dd847317-fee7-4d7c-bb8f-034c14bbd323_phpbbnepp.jpg/100/100 100w,https://dam.nmhmedia.sk/image/dd847317-fee7-4d7c-bb8f-034c14bbd323_phpbbnepp.jpg/200/200 200w,https://dam.nmhmedia.sk/image/dd847317-fee7-4d7c-bb8f-034c14bbd323_phpbbnepp.jpg/400/400 400w,https://dam.nmhmedia.sk/image/dd847317-fee7-4d7c-bb8f-034c14bbd323_phpbbnepp.jpg/600/600 600w,https://dam.nmhmedia.sk/image/dd847317-fee7-4d7c-bb8f-034c14bbd323_phpbbnepp.jpg/800/800 800w,https://dam.nmhmedia.sk/image/dd847317-fee7-4d7c-bb8f-034c14bbd323_phpbbnepp.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/dd847317-fee7-4d7c-bb8f-034c14bbd323_phpbbnepp.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/dd847317-fee7-4d7c-bb8f-034c14bbd323_phpbbnepp.jpg/150/100 150w,https://dam.nmhmedia.sk/image/dd847317-fee7-4d7c-bb8f-034c14bbd323_phpbbnepp.jpg/300/200 300w,https://dam.nmhmedia.sk/image/dd847317-fee7-4d7c-bb8f-034c14bbd323_phpbbnepp.jpg/450/300 450w,https://dam.nmhmedia.sk/image/dd847317-fee7-4d7c-bb8f-034c14bbd323_phpbbnepp.jpg/600/400 600w,https://dam.nmhmedia.sk/image/dd847317-fee7-4d7c-bb8f-034c14bbd323_phpbbnepp.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="The,Impact,Of,Coronavirus,On,The,Stock,Exchange,And,The"></picture></div>
                    </a>

                    <a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/toto-nenecha-pochybach-ani-najzarytejsich-pochybovacov-covide">
                        <h3 class="popular-from-web__title">
                            Stále si myslíte, že covid je len ľahká chrípka? Tieto grafy vás šokujú
                        </h3>
                                            </a>
                </li>
                            <li class="popular-from-web__item">
                    <a href="https://zdravie.pluska.sk/novinky-a-odbornici/ani-viac-rusok-naraz-vas-neochrani-pred-covidom-ak-robite-tuto-chybu" class="popular-from-web__image">
                        <div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source data-srcset="https://dam.nmhmedia.sk/image/539f3de3-0247-4919-8754-85062eb5855c_phpingfhk.jpg/100/100 100w,https://dam.nmhmedia.sk/image/539f3de3-0247-4919-8754-85062eb5855c_phpingfhk.jpg/200/200 200w,https://dam.nmhmedia.sk/image/539f3de3-0247-4919-8754-85062eb5855c_phpingfhk.jpg/400/400 400w,https://dam.nmhmedia.sk/image/539f3de3-0247-4919-8754-85062eb5855c_phpingfhk.jpg/600/600 600w,https://dam.nmhmedia.sk/image/539f3de3-0247-4919-8754-85062eb5855c_phpingfhk.jpg/800/800 800w,https://dam.nmhmedia.sk/image/539f3de3-0247-4919-8754-85062eb5855c_phpingfhk.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/539f3de3-0247-4919-8754-85062eb5855c_phpingfhk.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/539f3de3-0247-4919-8754-85062eb5855c_phpingfhk.jpg/150/100 150w,https://dam.nmhmedia.sk/image/539f3de3-0247-4919-8754-85062eb5855c_phpingfhk.jpg/300/200 300w,https://dam.nmhmedia.sk/image/539f3de3-0247-4919-8754-85062eb5855c_phpingfhk.jpg/450/300 450w,https://dam.nmhmedia.sk/image/539f3de3-0247-4919-8754-85062eb5855c_phpingfhk.jpg/600/400 600w,https://dam.nmhmedia.sk/image/539f3de3-0247-4919-8754-85062eb5855c_phpingfhk.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Jednorazové rúško je potrebné vymieňať, keď je navlhnuté alebo znečistené a manipulovať ním prostredníctvom gumičiek."></picture></div>
                    </a>

                    <a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/novinky-a-odbornici/ani-viac-rusok-naraz-vas-neochrani-pred-covidom-ak-robite-tuto-chybu">
                        <h3 class="popular-from-web__title">
                            Ani viac rúšok naraz vás neochráni pred covidom, ak robíte túto chybu
                        </h3>
                                            </a>
                </li>
                            <li class="popular-from-web__item">
                    <a href="https://zdravie.pluska.sk/zdravy-zivot/caste-zavazne-ochorenia-pluc" class="popular-from-web__image">
                        <div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source data-srcset="https://dam.nmhmedia.sk/image/9a78fad0-b01a-4bfb-8825-16e2b686e425_phpljgmgb.jpg/100/100 100w,https://dam.nmhmedia.sk/image/9a78fad0-b01a-4bfb-8825-16e2b686e425_phpljgmgb.jpg/200/200 200w,https://dam.nmhmedia.sk/image/9a78fad0-b01a-4bfb-8825-16e2b686e425_phpljgmgb.jpg/400/400 400w,https://dam.nmhmedia.sk/image/9a78fad0-b01a-4bfb-8825-16e2b686e425_phpljgmgb.jpg/600/600 600w,https://dam.nmhmedia.sk/image/9a78fad0-b01a-4bfb-8825-16e2b686e425_phpljgmgb.jpg/800/800 800w,https://dam.nmhmedia.sk/image/9a78fad0-b01a-4bfb-8825-16e2b686e425_phpljgmgb.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/9a78fad0-b01a-4bfb-8825-16e2b686e425_phpljgmgb.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/9a78fad0-b01a-4bfb-8825-16e2b686e425_phpljgmgb.jpg/150/100 150w,https://dam.nmhmedia.sk/image/9a78fad0-b01a-4bfb-8825-16e2b686e425_phpljgmgb.jpg/300/200 300w,https://dam.nmhmedia.sk/image/9a78fad0-b01a-4bfb-8825-16e2b686e425_phpljgmgb.jpg/450/300 450w,https://dam.nmhmedia.sk/image/9a78fad0-b01a-4bfb-8825-16e2b686e425_phpljgmgb.jpg/600/400 600w,https://dam.nmhmedia.sk/image/9a78fad0-b01a-4bfb-8825-16e2b686e425_phpljgmgb.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Ilustračné foto."></picture></div>
                    </a>

                    <a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/zdravy-zivot/caste-zavazne-ochorenia-pluc">
                        <h3 class="popular-from-web__title">
                            Časté a závažné ochorenia pľúc                    
                        </h3>
                                                    <div class="popular-from-web__pr">
                                Sponzorované
                            </div>
                                            </a>
                </li>
                            <li class="popular-from-web__item">
                    <a href="https://zdravie.pluska.sk/video/chrania-pred-infarktom-mrtvicou-tieto-potraviny-prospeju-srdcu" class="popular-from-web__image">
                        <div class="image aspect-ratio aspect-ratio__10--1x1 aspect-ratio--3x2 "><picture class="aspect-ratio__element"><source data-srcset="https://dam.nmhmedia.sk/image/49980025-05ab-4cad-b910-5ac89788c575_phpejlgoo.jpg/100/100 100w,https://dam.nmhmedia.sk/image/49980025-05ab-4cad-b910-5ac89788c575_phpejlgoo.jpg/200/200 200w,https://dam.nmhmedia.sk/image/49980025-05ab-4cad-b910-5ac89788c575_phpejlgoo.jpg/400/400 400w,https://dam.nmhmedia.sk/image/49980025-05ab-4cad-b910-5ac89788c575_phpejlgoo.jpg/600/600 600w,https://dam.nmhmedia.sk/image/49980025-05ab-4cad-b910-5ac89788c575_phpejlgoo.jpg/800/800 800w,https://dam.nmhmedia.sk/image/49980025-05ab-4cad-b910-5ac89788c575_phpejlgoo.jpg/1000/1000 1000w" media="(min-width:64em)"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/49980025-05ab-4cad-b910-5ac89788c575_phpejlgoo.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/49980025-05ab-4cad-b910-5ac89788c575_phpejlgoo.jpg/150/100 150w,https://dam.nmhmedia.sk/image/49980025-05ab-4cad-b910-5ac89788c575_phpejlgoo.jpg/300/200 300w,https://dam.nmhmedia.sk/image/49980025-05ab-4cad-b910-5ac89788c575_phpejlgoo.jpg/450/300 450w,https://dam.nmhmedia.sk/image/49980025-05ab-4cad-b910-5ac89788c575_phpejlgoo.jpg/600/400 600w,https://dam.nmhmedia.sk/image/49980025-05ab-4cad-b910-5ac89788c575_phpejlgoo.jpg/900/600 900w" data-sizes="auto" sizes="auto" alt="Food,On,Heart,Plate,With,Stethoscope,Cardiology,Concept,On,Blue"></picture></div>
                    </a>

                    <a class="popular-from-web__title-wrapper" href="https://zdravie.pluska.sk/video/chrania-pred-infarktom-mrtvicou-tieto-potraviny-prospeju-srdcu">
                        <h3 class="popular-from-web__title">
                            Ochránia pred infarktom i mŕtvicou: TIETO potraviny prospejú srdcu
                        </h3>
                                            </a>
                </li>
                    </ul>
    </div>
<div class="banner banner--300 desktop banner-desktop"><gpt-slot
            data-close="false"
            data-size="square_doublesquare_d"
            data-module="ads"
            data-position="mid2"
        ></gpt-slot></div><div class="banner banner--300 desktop sticky sticky--bp-7 banner-desktop"><gpt-slot
            data-close="false"
            data-size="square_doublesquare_d"
            data-module="ads"
            data-position="other1"
        ></gpt-slot></div></div></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=6b21b4d9-62dc-481a-80b9-c0e441c590e3&amp;portal=izdravie&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;novinky-a-odbornici&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main><footer class="site-footer"><div class="banner banner--superfooter desktop banner-desktop"><gpt-slot
            data-close="false"
            data-size="s990x200_leaderboard_d"
            data-module="ads"
            data-position="other2"
        ></gpt-slot></div><div class="site-footer__top"><div class="site-footer__wrapper site-footer__wrapper--top"><div class="site-footer__print-promo-wrapper">        <div class="print-promo print-promo--one-col print-promo--two-col" data-name="zdravie">
        <a class="print-promo__pic" href="https://pluska.sk/predplatne/zdravie/">
            <img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/dac2b28c-251f-473c-8815-0fe08bf3a243_phplihmnb.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/dac2b28c-251f-473c-8815-0fe08bf3a243_phplihmnb.jpg/288/0 288w,https://dam.nmhmedia.sk/image/dac2b28c-251f-473c-8815-0fe08bf3a243_phplihmnb.jpg/448/0 448w,https://dam.nmhmedia.sk/image/dac2b28c-251f-473c-8815-0fe08bf3a243_phplihmnb.jpg/608/0 608w,https://dam.nmhmedia.sk/image/dac2b28c-251f-473c-8815-0fe08bf3a243_phplihmnb.jpg/800/0 800w,https://dam.nmhmedia.sk/image/dac2b28c-251f-473c-8815-0fe08bf3a243_phplihmnb.jpg/992/0 992w,https://dam.nmhmedia.sk/image/dac2b28c-251f-473c-8815-0fe08bf3a243_phplihmnb.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Zdravie">
        </a>

        <div class="print-promo__text-area">
            
<div class="quote-footer">
    <h3 class="quote-footer__heading">Aj zdravie sa dá predplatiť</h3>
    <p class="quote-footer__desc">Časopis o zdravom životnom štýle</p>
</div>

            <a class="print-promo__link" href="https://pluska.sk/predplatne/zdravie/">
                <span>objednať predplatné</span>
                <svg aria-label="long-arrow-right-regular" class="print-promo__arrow-icon">
                    <use xlink:href="#long-arrow-right-regular" href="#long-arrow-right-regular"></use>
                </svg>
            </a>
        </div>
    </div>
</div><div class="site-footer__socials"><a class="btn-fb" href="https://www.facebook.com/casopis.zdravie/"><svg aria-label="facebook-f-brands" class="btn-fb__logo"><use xlink:href="#facebook-f-brands" href="#facebook-f-brands"></use></svg></a><a class="btn-instagram" href="https://www.instagram.com/casopis_zdravie/"><svg aria-label="instagram-brands" class="btn-instagram__logo"><use xlink:href="#instagram-brands" href="#instagram-brands"></use></svg></a></div><div class="site-footer__drugs-wrapper"><a href="https://www.dovera.sk/poistenec/benefity/pre-vsetkych/usetrite-so-sluzbou-vyhodne-lieky"
   class="btn-advantageous-drugs"
><svg aria-label="logo-lieky" class="btn-advantageous-drugs__logo"><use xlink:href="#logo-lieky" href="#logo-lieky"></use></svg><div class="btn-advantageous-drugs__text-area"><h5 class="btn-advantageous-drugs__heading">Výhodnélieky.sk</h5><p class="btn-advantageous-drugs__desc">Lieky s výhodnou cenou</p></div></a></div></div></div><div class="site-footer__bottom"><div class="site-footer__wrapper site-footer__wrapper--bottom"><div class="site-footer__links"><ul class="site-footer__list"><li class="site-footer__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="site-footer__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="site-footer__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="site-footer__item"><a href="https://www.newsandmedia.sk/gdpr/">GDPR</a></li><li class="site-footer__item"><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li></ul></div><p class="site-footer__copyright"><span class="site-footer__nmh-info">
                Autorské práva sú vyhradené a vykonáva ich
                vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
                spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
                <span class="site-footer__company">© 2021 News and Media Holding a.s. </span></span><a class="site-footer__logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></div></footer><div style="display:none"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><clipPath id="clip-path"><path fill="none" d="M108.96 0h123v188h-123z"/></clipPath><style>.cls-2{fill:#606d9f}.cls-5{fill:#f2f2f2}.cls-6{fill:#dadada}.cls-7{fill:#f4f4f4}.cls-9{fill:#29abe2}.cls-11,.cls-13{fill:#fff}.cls-11{opacity:.25}.cls-11,.cls-12,.cls-13{isolation:isolate}.cls-12{opacity:.1}.cls-13{opacity:.8}.cls-18{fill:#22b573}</style></defs><symbol id="404" viewBox="0 0 345.6 188"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-2" d="M299.4 178v-26.8H238v-25.6l54.4-87.2H328V128h17.6v23.2H328V178zM262 128h37.4V69.4h-2z"/><circle cx="170.46" cy="104.5" r="83.5" fill="#9ad4b8"/><g clip-path="url(#clip-path)"><path class="cls-5" d="M121.62 11.22a1.35 1.35 0 00-1.31 1.06c-.5 1.94-1.81 5.93-4.61 5.93-2.44 0-4.49-2.68-4.81-6.05a1 1 0 00-.93-.94h-.13c.38 3.31 1.88 7.86 5.74 7.86 4.68 0 6.24-6.92 6.24-6.92h39v-.94z"/><path class="cls-6" d="M115.57 19.08c-3.86 0-5.36-4.55-5.8-7.86a.91.91 0 00-.81 1c.37 4.43 3.24 7.86 6.74 7.86 2.93 0 5.49-2.5 6.42-6a1.36 1.36 0 011.31-1h37.42v-1h-39c-.04.14-1.66 7-6.28 7z"/><path class="cls-5" d="M160.73 0a3.49 3.49 0 00-3.49 3.49V188h3.55V0z"/><path class="cls-6" d="M164.22 3.49A3.5 3.5 0 00160.85 0v188h3.37z"/><path class="cls-5" d="M206 19.08v-.93c-2.87 0-4.18-4-4.61-5.93a1.35 1.35 0 00-1.39-1.06h-39.21v1h39c.05.06 1.61 6.84 6.21 6.92z"/><path class="cls-6" d="M199.84 12.22h-39.05v1h37.43a1.33 1.33 0 011.31 1c.93 3.49 3.43 6 6.42 6h.05v-1.08c-4.6-.14-6.16-6.92-6.16-6.92z"/><path class="cls-7" d="M156.86 6.61a.56.56 0 00-.56.56v10a.56.56 0 00.56.56h4V6.55h-4z"/><path d="M164.6 6.61h-3.81v11.22h3.81a.56.56 0 00.56-.56V7.17a.56.56 0 00-.56-.56z" fill="#e5e5e5"/><path class="cls-9" d="M206.76 147.47c0 .93-.37 1.25-.75 1.25s-.75-.32-.75-1.25a5 5 0 01.75-2.12 5 5 0 01.75 2.12z"/><path d="M206.76 137.55h-1.5l.19-3.11h1.12z" fill="#e6e6e6"/><path class="cls-5" d="M209 140.11h-5.93l.31-2.31a.88.88 0 01.88-.74h3.55a.88.88 0 01.88.74z"/><path class="cls-7" d="M209.38 144.23h-6.67a.27.27 0 01-.25-.25v-4a.26.26 0 01.25-.25h6.67a.26.26 0 01.25.25v4c-.06.12-.12.25-.25.25z"/><path class="cls-9" d="M203 149.84V160c0 1.31 1.68 2.5 2.43 2.87l.13 2.62h.87l.12-2.62c.75-.44 2.31-1.5 2.31-2.8V149.9H203z"/><path class="cls-5" d="M202.71 143.73V160c0 1.44 1.81 2.62 2.55 3.06l.13 2.68h1.25l.18-2.74c.75-.5 2.44-1.69 2.44-3v-16.27zM209 160c0 1.31-1.56 2.37-2.31 2.81l-.13 2.62h-.93l-.13-2.62c-.74-.38-2.43-1.5-2.43-2.87v-15.78H209z"/><path class="cls-11" d="M203 144.23V160c0 1.31 1.68 2.5 2.43 2.87l.13 2.62h.87l.12-2.62c.75-.44 2.31-1.5 2.31-2.8v-15.78H203z"/><path class="cls-5" d="M206.76 165.3h-1.31V188h1.31z"/><path class="cls-9" d="M206.56 188v-22.57h-1V188z"/><path class="cls-11" d="M206.76 165.3h-1.31V188h1.31z"/><path class="cls-12" d="M209.38 139.74H209l-.25-1.94a.88.88 0 00-.88-.74h-1.06l-.19-2.62H206V188h.69v-22.2l.19-2.74c.75-.5 2.43-1.69 2.43-3v-15.77h.06a.27.27 0 00.25-.25v-4c-.05-.18-.11-.3-.24-.3z"/><path class="cls-13" d="M232 111.86l-7.23 1.19a117.25 117.25 0 01-39.86-.31l-4.8-.88V26.94H232z"/><path class="cls-13" d="M201.21 114.48v12.85h9.61v-12.91c-3.18.19-6.43.19-9.61.06z"/><path class="cls-13" d="M189.86 113.55v2.37a4.44 4.44 0 004.43 4.43h6.92v-5.87a112.76 112.76 0 01-11.35-.93zm4.74 4.61a1.75 1.75 0 111.75-1.74 1.79 1.79 0 01-1.75 1.74zM210.82 114.48v5.87h6.92a4.45 4.45 0 004.43-4.43v-2.43c-3.74.51-7.55.81-11.35.99zm6.61 3.68a1.75 1.75 0 111.74-1.74 1.74 1.74 0 01-1.74 1.74zM180.07 15.59v11.35H232V15.59zm28.13 9h-4.43a1.29 1.29 0 01-1.12-1.94l2.24-3.86a1.3 1.3 0 012.25 0l2.24 3.86a1.33 1.33 0 01-1.18 1.92z"/><path d="M180.88 51.38v59.86l4.18.75A117.7 117.7 0 00202 113.8v12.84h8.11V113.8a126.29 126.29 0 0014.53-1.44l6.55-1.06V51.44h-50.31z" style="isolation:isolate" opacity=".8" fill="#29abe2"/><path class="cls-11" d="M180.88 27.75v83.49l4.18.75A117.7 117.7 0 00202 113.8v12.84h8.11V113.8a126.29 126.29 0 0014.53-1.44l6.55-1.06V27.75z"/><path d="M217.3 49.88h-7.79v-7.79h-6.86v7.79h-7.8v6.86h7.8v7.8h6.86v-7.8h7.79z" fill="#33a86a"/><path d="M210.88 128.82h-9.73c-.13 0-.19-.06-.19-.18v-2.56a.17.17 0 01.19-.19h9.73a.17.17 0 01.19.19v2.56a.17.17 0 01-.19.18z" fill="#48b7e6"/><path d="M208.63 135.5h-5.24a1.68 1.68 0 01-1.68-1.69v-4.92h8.67v4.92a1.77 1.77 0 01-1.75 1.69z" fill="#33afe3"/><path class="cls-18" d="M228.78 52.07h-4.3a.69.69 0 110-1.38h4.3a.69.69 0 010 1.38zM228.78 40.78h-4.3a.69.69 0 110-1.37h4.3a.69.69 0 110 1.37zM228.78 31.61h-4.3a.69.69 0 110-1.37h4.3a.7.7 0 01.69.69.66.66 0 01-.69.68zM229.22 35.85h-2.31a.26.26 0 01-.25-.25v-.18a.26.26 0 01.25-.25h2.31a.27.27 0 01.25.25v.18a.23.23 0 01-.25.25zM229.22 46.08h-2.31a.26.26 0 01-.25-.25v-.19a.27.27 0 01.25-.25h2.31a.28.28 0 01.25.25v.19a.27.27 0 01-.25.25zM229.22 57.37h-2.31a.27.27 0 01-.25-.25v-.19a.27.27 0 01.25-.25h2.31a.28.28 0 01.25.25v.19a.28.28 0 01-.25.25zM229.22 68.65h-2.31a.26.26 0 01-.25-.25v-.18a.26.26 0 01.25-.25h2.31a.27.27 0 01.25.25v.18a.27.27 0 01-.25.25zM229.22 79.94h-2.31a.27.27 0 01-.25-.25v-.19a.27.27 0 01.25-.25h2.31a.28.28 0 01.25.25v.19a.28.28 0 01-.25.25zM229.22 91.16h-2.31a.26.26 0 01-.25-.25v-.18a.26.26 0 01.25-.25h2.31a.27.27 0 01.25.25v.18a.23.23 0 01-.25.25zM229.22 102.45h-2.31a.27.27 0 01-.25-.25v-.2a.27.27 0 01.25-.25h2.31a.28.28 0 01.25.25v.19a.28.28 0 01-.25.26zM228.78 63.35h-4.3a.69.69 0 110-1.37h4.3a.69.69 0 110 1.37zM228.78 74.58h-4.3a.69.69 0 010-1.38h4.3a.7.7 0 01.69.69.66.66 0 01-.69.69zM228.78 85.86h-4.3a.69.69 0 110-1.37h4.3a.69.69 0 110 1.37zM228.78 97.15h-4.3a.69.69 0 110-1.37h4.3a.69.69 0 110 1.37zM228.78 108.43h-4.3a.69.69 0 01-.69-.68.7.7 0 01.69-.69h4.3a.7.7 0 01.69.69.7.7 0 01-.69.68z"/><path class="cls-12" d="M206 15.59v2.56a1.25 1.25 0 011.13.62l2.24 3.86a1.29 1.29 0 01-1.12 1.94H206V135.5h2.62a1.68 1.68 0 001.69-1.69v-4.92h.56a.17.17 0 00.19-.19v-2.56a.17.17 0 00-.19-.18h-.06v-5.61h6.92a4.45 4.45 0 004.43-4.43v-2.43l2.56-.38 7.23-1.18V15.59zm11.42 102.57a1.75 1.75 0 111.74-1.74 1.74 1.74 0 01-1.73 1.74z"/><path class="cls-5" d="M206.08 19.08c3.86 0 5.36-4.55 5.73-7.86h-.12a.91.91 0 00-.94.88c-.31 3.36-2.3 6-4.74 6v.93z"/><path class="cls-6" d="M212.69 12.28a.91.91 0 00-.81-1c-.38 3.3-1.87 7.85-5.74 7.85h-.06v1.07c3.36-.12 6.17-3.55 6.61-7.92z"/></g><path class="cls-2" d="M61.4 178v-26.8H0v-25.6l54.4-87.2H90V128h17.6v23.2H90V178zM24 128h37.4V69.4h-2z"/></g></g></symbol><symbol id="angle-right-light" viewBox="0 0 192 512"><path fill="currentColor" d="M166.9 264.5l-117.8 116c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17L127.3 256 25.1 155.6c-4.7-4.7-4.7-12.3 0-17l7.1-7.1c4.7-4.7 12.3-4.7 17 0l117.8 116c4.6 4.7 4.6 12.3-.1 17z"/></symbol><symbol id="at-regular" viewBox="0 0 512 512"><path fill="currentColor" d="M504 232C504 95.751 394.053 8 256 8 118.94 8 8 118.919 8 256c0 137.059 110.919 248 248 248 52.926 0 104.681-17.079 147.096-48.321 5.501-4.052 6.423-11.924 2.095-17.211l-15.224-18.597c-4.055-4.954-11.249-5.803-16.428-2.041C339.547 442.517 298.238 456 256 456c-110.28 0-200-89.72-200-200S145.72 56 256 56c109.469 0 200 65.02 200 176 0 63.106-42.478 98.29-83.02 98.29-19.505 0-20.133-12.62-16.366-31.463l28.621-148.557c1.426-7.402-4.245-14.27-11.783-14.27h-39.175a12.005 12.005 0 00-11.784 9.735c-1.102 5.723-1.661 8.336-2.28 13.993-11.923-19.548-35.878-31.068-65.202-31.068C183.412 128.66 120 191.149 120 281.53c0 61.159 32.877 102.11 93.18 102.11 29.803 0 61.344-16.833 79.749-42.239 4.145 30.846 28.497 38.01 59.372 38.01C451.467 379.41 504 315.786 504 232zm-273.9 97.35c-28.472 0-45.47-19.458-45.47-52.05 0-57.514 39.56-93.41 74.61-93.41 30.12 0 45.471 21.532 45.471 51.58 0 46.864-33.177 93.88-74.611 93.88z"/></symbol><symbol id="bars-light" viewBox="0 0 448 512"><path fill="currentColor" d="M442 114H6a6 6 0 01-6-6V84a6 6 0 016-6h436a6 6 0 016 6v24a6 6 0 01-6 6zm0 160H6a6 6 0 01-6-6v-24a6 6 0 016-6h436a6 6 0 016 6v24a6 6 0 01-6 6zm0 160H6a6 6 0 01-6-6v-24a6 6 0 016-6h436a6 6 0 016 6v24a6 6 0 01-6 6z"/></symbol><symbol id="caret-right-solid" viewBox="0 0 192 512"><path fill="currentColor" d="M0 384.662V127.338c0-17.818 21.543-26.741 34.142-14.142l128.662 128.662c7.81 7.81 7.81 20.474 0 28.284L34.142 398.804C21.543 411.404 0 402.48 0 384.662z"/></symbol><symbol id="comment-medical-duotone" viewBox="0 0 512 512"><g class="fa-group"><path class="fa-secondary" fill="currentColor" d="M256 32C114.62 32 0 125.12 0 240c0 49.56 21.41 95 57 130.74C44.46 421.05 2.7 466 2.2 466.5A8 8 0 008 480c66.26 0 116-31.75 140.6-51.38A304.64 304.64 0 00256 448c141.39 0 256-93.12 256-208S397.39 32 256 32zm96 232a8 8 0 01-8 8h-56v56a8 8 0 01-8 8h-48a8 8 0 01-8-8v-56h-56a8 8 0 01-8-8v-48a8 8 0 018-8h56v-56a8 8 0 018-8h48a8 8 0 018 8v56h56a8 8 0 018 8z" opacity=".4"/><path class="fa-primary" fill="currentColor" d="M160 216a8 8 0 018-8h56v-56a8 8 0 018-8h48a8 8 0 018 8v56h56a8 8 0 018 8v48a8 8 0 01-8 8h-56v56a8 8 0 01-8 8h-48a8 8 0 01-8-8v-56h-56a8 8 0 01-8-8z"/></g></symbol><symbol id="comment-solid" viewBox="0 0 512 512"><path fill="currentColor" d="M256 32C114.6 32 0 125.1 0 240c0 49.6 21.4 95 57 130.7C44.5 421.1 2.7 466 2.2 466.5c-2.2 2.3-2.8 5.7-1.5 8.7S4.8 480 8 480c66.3 0 116-31.8 140.6-51.4 32.7 12.3 69 19.4 107.4 19.4 141.4 0 256-93.1 256-208S397.4 32 256 32z"/></symbol><symbol id="facebook-brands" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></symbol><symbol id="facebook-f-brands" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"/></symbol><symbol id="history-regular" viewBox="0 0 512 512"><path fill="currentColor" d="M504 255.532c.252 136.64-111.182 248.372-247.822 248.468-64.014.045-122.373-24.163-166.394-63.942-5.097-4.606-5.3-12.543-.443-17.4l16.96-16.96c4.529-4.529 11.776-4.659 16.555-.395C158.208 436.843 204.848 456 256 456c110.549 0 200-89.468 200-200 0-110.549-89.468-200-200-200-55.52 0-105.708 22.574-141.923 59.043l49.091 48.413c7.641 7.535 2.305 20.544-8.426 20.544H26.412c-6.627 0-12-5.373-12-12V45.443c0-10.651 12.843-16.023 20.426-8.544l45.097 44.474C124.866 36.067 187.15 8 256 8c136.811 0 247.747 110.781 248 247.532zm-167.058 90.173l14.116-19.409c3.898-5.36 2.713-12.865-2.647-16.763L280 259.778V116c0-6.627-5.373-12-12-12h-24c-6.627 0-12 5.373-12 12v168.222l88.179 64.13c5.36 3.897 12.865 2.712 16.763-2.647z"/></symbol><symbol id="icon-left" viewBox="0 0 192 512"><path fill="currentColor" d="M166.9 264.5l-117.8 116c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17L127.3 256 25.1 155.6c-4.7-4.7-4.7-12.3 0-17l7.1-7.1c4.7-4.7 12.3-4.7 17 0l117.8 116c4.6 4.7 4.6 12.3-.1 17z"/></symbol><symbol id="icon-right" viewBox="0 0 192 512"><path fill="currentColor" d="M166.9 264.5l-117.8 116c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17L127.3 256 25.1 155.6c-4.7-4.7-4.7-12.3 0-17l7.1-7.1c4.7-4.7 12.3-4.7 17 0l117.8 116c4.6 4.7 4.6 12.3-.1 17z"/></symbol><symbol id="icon-swipe" viewBox="0 0 25 27"><path d="M20.9 13H13V9c0-2.3-4-2.3-4 0v11l-2.5-3.1c-.7-.7-1.8-.7-2.5 0s-.7 1.8 0 2.5l7 7.1c.2.2.4.3.6.4.1.1.4.1.6.1h8.7c1.9 0 4.1-1.6 4.1-3.5v-7c0-1.9-2.2-3.5-4.1-3.5zM5 6h4V3H5V0L0 4.2 5 10V6zM17 9.5l5.2-5.3L17 0v3h-4v3h5l-1 3.5z"/></symbol><symbol id="icon_calendar" viewBox="0 0 448 512"><path fill="currentColor" d="M400 64h-48V12c0-6.6-5.4-12-12-12h-8c-6.6 0-12 5.4-12 12v52H128V12c0-6.6-5.4-12-12-12h-8c-6.6 0-12 5.4-12 12v52H48C21.5 64 0 85.5 0 112v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V112c0-26.5-21.5-48-48-48zM48 96h352c8.8 0 16 7.2 16 16v48H32v-48c0-8.8 7.2-16 16-16zm352 384H48c-8.8 0-16-7.2-16-16V192h384v272c0 8.8-7.2 16-16 16zM148 320h-40c-6.6 0-12-5.4-12-12v-40c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12zm96 0h-40c-6.6 0-12-5.4-12-12v-40c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12zm96 0h-40c-6.6 0-12-5.4-12-12v-40c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12zm-96 96h-40c-6.6 0-12-5.4-12-12v-40c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12zm-96 0h-40c-6.6 0-12-5.4-12-12v-40c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12zm192 0h-40c-6.6 0-12-5.4-12-12v-40c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12z"/></symbol><symbol id="icon_facebook" viewBox="0 0 18 18"><path d="M18 9.1c0-5-4-9.1-9-9.1S0 4.1 0 9.1c0 4.5 3.3 8.3 7.6 8.9v-6.3H5.3V9.1h2.3v-2c0-2.3 1.3-3.5 3.4-3.5 1 0 2 .2 2 .2V6h-1.1c-1.1 0-1.5.7-1.5 1.4v1.7h2.5l-.4 2.6h-2.1V18c4.3-.7 7.6-4.4 7.6-8.9"/></symbol><symbol id="instagram-brands" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"/></symbol><symbol id="logo-focusmedia" viewBox="0 0 68.3 8"><path d="M0 .3v6.5c0 .2.1.3.2.3h1c.1 0 .2-.1.2-.2V1.4h2.8c.1 0 .2-.1.2-.2V.3c0-.1-.1-.2-.2-.2h-4C.1.1 0 .2 0 .3zM20 5.3c-.6 1.1-1.7 1.9-3.1 1.9-1.8 0-3.4-1.2-3.7-3-.4-2.3 1.4-4.2 3.6-4.2 1.4 0 2.6.8 3.2 1.9.1.1 0 .3-.2.3h-1.2c-.1 0-.1 0-.2-.1-.4-.5-1-.8-1.7-.8-1.2 0-2.2 1-2.2 2.3s1 2.3 2.2 2.3c.7 0 1.3-.3 1.7-.8.1-.1.2-.1.2-.1h1.2c.2 0 .3.2.2.3zM24 7.2c-1.9 0-2.8-1.3-2.8-2.9v-4c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v4.1c0 .7.5 1.4 1.4 1.4s1.4-.7 1.4-1.4V.3c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v4c0 1.6-.9 2.9-2.8 2.9zM32.7 5c0 1.3-1 2.2-2.5 2.2-1.4 0-2.5-1-2.5-2.3v-.1H29c.1 0 .2.1.2.2.1.5.5.9 1 .9.6 0 1-.3 1-.8s-.7-.8-1.3-1c-1.3-.3-2.1-1-2.1-2 0-1.2.9-2 2.3-2s2.2.9 2.4 1.9c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2-.1-.4-.5-.7-.9-.7-.5 0-.9.3-.9.7 0 .5.8.8 1.6 1 1.1.3 1.8 1 1.8 2zM45.9 2.8v4c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-.7-.5-1.5-1.3-1.5s-1.3.7-1.3 1.5v4.1c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2V2.8c0-.7-.5-1.5-1.3-1.5s-1.3.7-1.3 1.5v4.1c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-1.5.8-2.8 2.7-2.8.9 0 1.5.3 2 .8.5-.5 1.1-.8 2-.8 1.8-.1 2.7 1.2 2.7 2.7zM48.7 1.4v1.5H51c.1 0 .2.1.2.2V4c0 .1-.1.2-.2.2h-2.3v1.5h2.7c.1 0 .2.1.2.2v.9c0 .1-.1.2-.2.2h-4.1V.1h4.1c.1 0 .2.1.2.2v.9c0 .1-.1.2-.2.2h-2.7zM58.8 3.6c0 2.3-1.6 3.5-3.8 3.5h-1.9c-.1 0-.2-.1-.2-.2V.3c0-.1.1-.2.2-.2H55c2.1 0 3.8 1.2 3.8 3.5zm-1.4 0c0-1.4-.9-2.2-2.4-2.2h-.7v4.3h.7c1.5.1 2.4-.7 2.4-2.1zM61.1 7.1h-1c-.1 0-.2-.1-.2-.2V.3c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v6.5c0 .2-.1.3-.2.3zM68.3 2.9v4c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2V5h-2.8v1.8c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-1.6.9-2.9 2.8-2.9 1.9.1 2.8 1.4 2.8 3zm-1.4-.2c0-.7-.5-1.4-1.4-1.4s-1.4.7-1.4 1.4v1h2.8v-1z"/><path d="M3.7 3.1V4c0 .1-.1.2-.2.2H.9c-.1 0-.2 0-.2-.2v-.9c0-.1.1-.2.2-.2h2.7s.1.1.1.2zM13.2 7l-1.4-1.4c.4-.6.7-1.3.7-2.1 0-2-1.6-3.6-3.6-3.6S5.2 1.5 5.2 3.5s1.6 3.6 3.7 3.6c.8 0 1.5-.2 2-.6l1.4 1.4c.1.1.2.1.3 0l.6-.6V7zM6.6 3.6c0-1.3 1-2.3 2.2-2.3s2.2 1 2.2 2.3-1 2.3-2.2 2.3c-1.2 0-2.2-1-2.2-2.3z"/></symbol><symbol id="logo-lekar" viewBox="0 0 33 31"><g data-name="Layer 2"><g data-name="Layer 1"><path d="M12.62 9.12h-11L0 21.64l9.24.07C19 21.71 20.91 31 20.91 31l1.57-12.55c1-7.92-6.66-9.33-9.86-9.33z"/><path class="cls-1" d="M9.24 22.85h-.1L8.12 31h11.62a12.78 12.78 0 00-2-4 10.06 10.06 0 00-8.5-4.15zm14.4-13.68L24.79 0H12l-1 8h1.62c1 0 6.08.19 9.05 3.48a8.52 8.52 0 011.94 7.11l-.39 3.14h8.22L33 9.17z"/></g></g></symbol><symbol id="logo-lieky" viewBox="0 0 32 31"><g data-name="Layer 2"><path d="M16 0A15.77 15.77 0 000 15.5 15.77 15.77 0 0016 31a15.77 15.77 0 0016-15.5V0zm10 18.43h-7v6.78h-6v-6.78H6V12.6h7V5.82h6v6.78h7z" data-name="Layer 1"/></g></symbol><symbol id="logo-nmh" viewBox="0 0 615.7 448"><path d="M484.3 231.4c-11.9 0-17.5-6.3-17.5-21V75.6c0-52.5-35-75.6-73.4-75.6-20.1 0-41.2 6.3-55.2 20.2 3.5 3.7 6.5 7.8 8.9 12.3 6.2-6.9 14.7-11.6 24.7-11.6C399 21 408 43.4 408 72v138.5c0 19.6-7.7 21-18.2 21h-7.7v11.9h109.1v-11.9h-6.9v-.1zM336.7 210.5V69.4c0-18.5-4.5-32.1-11.3-42C310.7 8.9 289.2 0 265.4 0c-24.5 0-42 7-58.1 25.9v-21h-88.1v11.2h9.1c9.8 0 20.3.7 20.3 20.3v174.1c0 19.6-9.8 21-19.6 21h-7.7v11.9h108.4v-11.9h-4.9c-10.5 0-17.5-6.3-17.5-21V57.4c2.1-18.9 16.1-36.4 35-36.4 30.1 0 35.7 23.8 35.7 51.1v138.4c0 19.6-9.1 21-19.6 21h-7.7v11.9h110.5v-11.9h-7c-11.2-.1-17.5-6.4-17.5-21zM0 350.7v-59.9h11.1l31.6 43.6v-43.6h10.7v59.9H42.3l-31.6-44.6v44.5l-10.7.1zM106.9 290.9v9.5H77v15.1h28.6v9.9H76.8v15.7h30.7v9.6H66v-59.9l40.9.1zM113 290.9h11.3l6.4 43 15.6-43h10.6l14.6 41.3 6.8-41.3h10.9l-11.3 59.9h-10.6l-16.5-47-17.7 47h-10.4l-9.7-59.9zM195.9 348.2v-10c6.5 2.3 13.4 3.5 20.4 3.4 9.2 0 13.8-3.1 13.8-9.2 0-4.5-2.8-6.7-8.5-6.7h-9.4c-12.3 0-18.4-5.6-18.4-16.8 0-12.3 8.7-18.4 26.2-18.4 6.5-.1 12.9.9 19 2.9v10c-6.1-2.2-12.5-3.4-19-3.3-10.1 0-15.1 2.9-15.1 8.8 0 4.5 2.4 6.7 7.3 6.7h9.4c13 0 19.6 5.6 19.6 16.8 0 12.6-8.3 18.8-24.9 18.8-6.9.1-13.8-.9-20.4-3zM267.3 307.4c0-11 7.1-16.5 21.4-16.5 5.1 0 10.2.7 15.1 2.1v8.8c-4.7-1.4-9.6-2.1-14.5-2.1-7.2 0-10.8 2.5-10.8 7.5 0 5.9 2.9 8.8 8.6 8.8h14.1v-6h6l4.3 6h7.6v8.8h-6.8v5.4c0 13.8-7.7 20.6-23 20.6-14.7 0-22-5.8-22-17.5 0-6.3 2.6-10.7 7.7-13.1-5.2-2.3-7.7-6.6-7.7-12.8zm19.7 17.4c-5.8 0-8.7 2.8-8.7 8.4 0 5.8 3.6 8.8 10.9 8.8 7.9 0 11.8-3.9 11.8-11.8v-5.4h-14zM344.1 350.7v-59.9h11.5l20.4 45.4 19.9-45.4H407v59.9h-10.3V309l-16.2 41.7H371L354.4 309v41.7h-10.3zM460.5 290.9v9.5h-30v15.1H459v9.9h-28.7v15.7H461v9.6h-41.6v-59.9l41.1.1zM471.3 350.7v-59.9h23.5c19.8 0 29.7 9.4 29.7 28.3 0 21-9.9 31.6-29.7 31.6h-23.5zm23.5-9.6c12.4 0 18.6-7.3 18.6-21.9 0-12.5-6.2-18.7-18.6-18.7h-12.3v40.6h12.3zM545 290.9v59.9h-11.1v-59.9H545zM563.8 350.7h-11.4l25.4-59.9h11.9l26 59.9h-12l-6.8-16.3H577l3.8-9.6h12.1l-9.4-22.5-19.7 48.4zM152.3 434.9v-49h6.3v16.9c3.1-2.6 7.1-4 11.2-3.9 9 0 13.5 4.5 13.5 13.4v22.6H177v-22.7c0-5.3-2.7-8-8-8-3.6 0-7.1 1.5-10.4 4.6V435l-6.3-.1zM204.5 416.9c0-12 5.7-18 17.1-18 11.4 0 17.1 6 17.1 18s-5.7 18-17.1 18-17.1-6-17.1-18zm17.1 12.9c7.2 0 10.8-4.3 10.8-13 0-8.5-3.6-12.7-10.8-12.7s-10.8 4.2-10.8 12.7c0 8.7 3.6 13 10.8 13zM266.6 385.9v49h-6.3v-49h6.3zM320.4 432.8c-5.2 1.6-10.7 2.3-16.1 2.2-10.7 0-16.1-6.2-16.1-18.7 0-11.5 5.7-17.3 17.1-17.3 3 0 6 .6 8.8 1.7V386h6.3v46.8zm-6.4-26.5c-2.7-1.3-5.7-1.9-8.8-1.9-7.2 0-10.9 3.8-10.9 11.5 0 9.1 3.6 13.7 10.9 13.7 3 0 5.9-.4 8.8-1.3v-22zM350.3 385.9v6H344v-6h6.3zm0 13v36H344V399l6.3-.1zM373.9 434.9V399h4.3l1.1 4.6c3.4-2.9 7.7-4.6 12.1-4.6 9 0 13.5 4.5 13.5 13.4V435h-6.3v-22.7c0-5.3-2.7-8-8-8-3.6 0-7.1 1.5-10.4 4.6V435l-6.3-.1zM458.2 434.9c0 8.7-5.5 13-16.5 13-4 .1-8-.5-11.8-1.7v-5.1c3.8 1.2 7.8 1.8 11.9 1.7 6.8 0 10.1-2.6 10.1-7.9v-1.7c-2.8 1.2-5.7 1.7-8.7 1.7-11.4 0-17.1-6.1-17.1-18.2 0-11.9 6-17.8 18-17.8 4.7 0 9.5.5 14.1 1.5v34.5zm-6.4-29.8c-2.6-.6-5.3-.9-8-.8-7.7 0-11.5 4.1-11.5 12.4 0 8.5 3.6 12.8 10.9 12.8 3 .1 6-.6 8.7-1.9v-22.5h-.1z"/></symbol><symbol id="logo-zdravie" viewBox="0 0 218.27 78.57"><g data-name="Layer 2"><path d="M215.92 70c-.86 0-88.09-5.25-214.27 5a1.74 1.74 0 00-1.22.63 1.8 1.8 0 001.36 3H2c126.11-10.27 212.91-5.08 213.8-5a1.79 1.79 0 001.39-3 1.77 1.77 0 00-1.27-.63zm-84.24-19.31v.05zm37.69-33.46h13.07v44.91h-13.07zm-12.63 44.91l10.4-44.91h-12.9L151.11 34l-1.42 8.54h-.42L147.85 34l-3.13-16.73h-13.68l10.4 44.87h15.3zM176 13.78a6.89 6.89 0 006.83-6.95A6.85 6.85 0 00175.9 0h-.06a6.89 6.89 0 10.16 13.78zM35.21 49.94H16.74l17.83-34.32V4.12H1.67v12.44h17.44L.72 51.91v10.23h34.49v-12.2zm169.08 1.42c-4 0-5.34-.27-5.66-5.81v-.23h19.51c.41-13.11 0-20.54-3.59-24.69-2.27-2.66-6-3.95-11.45-3.95s-9.62 1.41-12.56 4.67S186 28.47 186 39.61c0 7.43.62 14.9 5 19.2 2.39 2.3 6.74 3.73 11.39 3.73a48.4 48.4 0 0015.84-2.38l-3.5-10.8a34.26 34.26 0 01-10.44 2zm-5.73-15.16c.24-6.68 1.07-7.63 4.48-7.63s3.77 1.45 3.85 7.64v.22h-8.33zm-109.33.01c0-4 2.71-6.08 8-6.14V17.24c-4.68.19-7.9 1.3-9.32 3.22l-.28.37-.85-3.59-10.78.69v44.21h13.23zm23.9-6.93c2.58 0 3.37.72 3.53 3.2v.23h-.94c-14.39 0-19 3.79-19 15.59 0 10 3.9 14.32 12.9 14.32 5.93 0 8.25-1.56 9.87-3.25l.24-.25.12.32c.66 1.72 2 2.86 6.28 2.86 2.92 0 4.78 0 5.55-.13V50.74c-2.13-.05-2.24-.76-2.24-2.74V29.65c0-4.25-.84-7.25-2.64-9.25-2.22-2.54-6-3.72-11.92-3.72-8 0-12.43 1.27-15.92 2.67L103.39 31a29.94 29.94 0 019.74-1.72zm3.55 17.8c0 3.56-.88 4.64-4.09 4.64s-3.38-1.79-3.38-4.72c0-4.49 1.56-5.74 7.25-5.82h.22zM48.22 62.55c4.54 0 9.14-.24 11.2-3.15l.29-.4.69 3.37 10.75-.69V4.12h-13v15.15l-.36-.37c-2-2-4.94-2.14-8.94-2.14a11.5 11.5 0 00-8 2.7c-4 3.67-4.27 10.6-4.27 20 0 9 .28 16.23 3.89 20a10.27 10.27 0 007.75 3.09zm5.45-33.27c4 0 4.48 2.16 4.48 10.64 0 8.79-.48 11-4.48 11-3.52 0-3.85-2-3.85-11 0-9.35.47-10.64 3.85-10.64z" data-name="Layer 1"/></g></symbol><symbol id="long-arrow-right-regular" viewBox="0 0 448 512"><path fill="currentColor" d="M295.515 115.716l-19.626 19.626c-4.753 4.753-4.675 12.484.173 17.14L356.78 230H12c-6.627 0-12 5.373-12 12v28c0 6.627 5.373 12 12 12h344.78l-80.717 77.518c-4.849 4.656-4.927 12.387-.173 17.14l19.626 19.626c4.686 4.686 12.284 4.686 16.971 0l131.799-131.799c4.686-4.686 4.686-12.284 0-16.971L312.485 115.716c-4.686-4.686-12.284-4.686-16.97 0z"/></symbol><symbol id="quotes"><path d="M0 32c5.563-4.539 9.078-9.267 10.546-14.184h-.231c-2.395 0-4.404-.757-6.027-2.27-1.622-1.513-2.434-3.518-2.434-6.014v-.567c0-2.497.812-4.615 2.434-6.355C5.988.87 8.344 0 11.358 0c3.09 0 5.447.908 7.07 2.723 1.622 1.74 2.433 3.896 2.433 6.468v1.476c0 1.967-.348 3.934-1.043 5.9a26.689 26.689 0 01-2.55 5.674 32.068 32.068 0 01-3.708 5.22A41.504 41.504 0 019.156 32H0zm21.139 0c5.563-4.539 9.078-9.267 10.546-14.184h-.232c-2.395 0-4.404-.757-6.026-2.27-1.623-1.513-2.434-3.518-2.434-6.014v-.567c0-2.497.811-4.615 2.434-6.355C27.127.87 29.483 0 32.497 0c3.09 0 5.447.908 7.07 2.723C41.188 4.463 42 6.62 42 9.191v1.476c0 1.967-.348 3.934-1.043 5.9a26.689 26.689 0 01-2.55 5.674 32.067 32.067 0 01-3.708 5.22A41.51 41.51 0 0130.295 32h-9.156z" fill="#CEDDF2"/></symbol><symbol id="reply-solid" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"/></symbol><symbol id="search-regular" viewBox="0 0 512 512"><path fill="currentColor" d="M508.5 468.9L387.1 347.5c-2.3-2.3-5.3-3.5-8.5-3.5h-13.2c31.5-36.5 50.6-84 50.6-136C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c52 0 99.5-19.1 136-50.6v13.2c0 3.2 1.3 6.2 3.5 8.5l121.4 121.4c4.7 4.7 12.3 4.7 17 0l22.6-22.6c4.7-4.7 4.7-12.3 0-17zM208 368c-88.4 0-160-71.6-160-160S119.6 48 208 48s160 71.6 160 160-71.6 160-160 160z"/></symbol><symbol id="stethoscope-duotone" viewBox="0 0 512 512"><g class="fa-group"><path class="fa-secondary" fill="currentColor" d="M480 231.42V344c0 92.6-79 168-176 168-95.39 0-173.28-72.78-175.9-163.17h64.1c2.7 55.1 51.9 99.2 111.9 99.2 61.8 0 112-46.7 112-104V231.47c-.1.53 63.9.53 63.9-.05z" opacity=".4"/><path class="fa-primary" fill="currentColor" d="M448 112a64 64 0 1064 64 64 64 0 00-64-64zm0 80a16 16 0 1116-16 16 16 0 01-16 16zM300.7 13.07L237.8.47a23.94 23.94 0 00-28.2 18.8L206.4 35a23.94 23.94 0 0018.8 28.2l30.7 6.1.1 122.7a96 96 0 01-192 0l-.1-72V69.37l30.7-6.1a23.94 23.94 0 0018.8-28.2l-3.1-15.7A23.94 23.94 0 0082.1.57L19.3 13A24.09 24.09 0 000 36.57V192c0 88.22 71.78 160 160 160s160-71.78 160-160V36.57a24 24 0 00-19.3-23.5z"/></g></symbol><symbol id="sync-alt-regular" viewBox="0 0 512 512"><path fill="currentColor" d="M483.515 28.485L431.35 80.65C386.475 35.767 324.485 8 256 8 123.228 8 14.824 112.338 8.31 243.493 7.971 250.311 13.475 256 20.301 256h28.045c6.353 0 11.613-4.952 11.973-11.294C66.161 141.649 151.453 60 256 60c54.163 0 103.157 21.923 138.614 57.386l-54.128 54.129c-7.56 7.56-2.206 20.485 8.485 20.485H492c6.627 0 12-5.373 12-12V36.971c0-10.691-12.926-16.045-20.485-8.486zM491.699 256h-28.045c-6.353 0-11.613 4.952-11.973 11.294C445.839 370.351 360.547 452 256 452c-54.163 0-103.157-21.923-138.614-57.386l54.128-54.129c7.56-7.56 2.206-20.485-8.485-20.485H20c-6.627 0-12 5.373-12 12v143.029c0 10.691 12.926 16.045 20.485 8.485L80.65 431.35C125.525 476.233 187.516 504 256 504c132.773 0 241.176-104.338 247.69-235.493.339-6.818-5.165-12.507-11.991-12.507z"/></symbol><symbol id="times-light" viewBox="0 0 320 512"><path fill="currentColor" d="M193.94 256L296.5 153.44l21.15-21.15c3.12-3.12 3.12-8.19 0-11.31l-22.63-22.63c-3.12-3.12-8.19-3.12-11.31 0L160 222.06 36.29 98.34c-3.12-3.12-8.19-3.12-11.31 0L2.34 120.97c-3.12 3.12-3.12 8.19 0 11.31L126.06 256 2.34 379.71c-3.12 3.12-3.12 8.19 0 11.31l22.63 22.63c3.12 3.12 8.19 3.12 11.31 0L160 289.94 262.56 392.5l21.15 21.15c3.12 3.12 8.19 3.12 11.31 0l22.63-22.63c3.12-3.12 3.12-8.19 0-11.31L193.94 256z"/></symbol></svg></div></body></html>